<!DOCTYPE html>
<html lang="en-US" class="ua_js_no">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>(function (e, c) {
            e[c] = e[c].replace(/(ua_js_)no/g, "$1yes");
        })(document.documentElement, "className");</script>
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="shortcut icon" href="/favicon.ico">

    <script>
        window.onerror = function () {
            var extra = !col ? '' : '\ncolumn: ' + col;
            extra += !error ? '' : '\nerror: ' + error;

            //alert("Error: " + msg + "\nurl: " + url + "\nline: " + line + extra);

            return true;
        };
    </script>

    <script>
        //глобольный объект для передачи данных в фронтенд
        window.siteConfig = {
            query: {},
            settings: {
                env_type: 'dev',
                ajaxurl: 'https://www.strategic-culture.org/wp-admin/admin-ajax.php',
                ya_share_services: 'facebook,twitter',
                ya_metrika_counter: '10970266'
            }
        };
    </script>
    <script>
        //обходное решения: отображает контент страницы, если возникли глобальные ошибки в js модулях
        document.addEventListener("DOMContentLoaded", function () {
            setTimeout(function () {
                var page = document.querySelector('.page');
                !page.classList.contains('page_js_inited') && page.classList.add('page_js_inited');
            }, 3000);
        });
    </script>
    <script>
        //обходное решение: для устаревших устройств скрывают слайдеры
        //upd: отключено по просьбе https://trello.com/c/a1SDOna6/129-%D0%BF%D0%BB%D0%B0%D0%BD%D1%88%D0%B5%D1%82
        document.addEventListener("DOMContentLoaded", function () {
            var md = new MobileDetect(window.navigator.userAgent);
            var iOS = md.version('iOS');
            var Android = md.version('Android');
            if ((!isNaN(iOS) && iOS <= 11) || (!isNaN(Android) && Android <= 7)) {
                var horizon = document.querySelector('.dk-horizon');
                //horizon.classList.add('d-none');
            }
        });
    </script>
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-css'  href='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.css?ver=1559223909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bower_modules/mobile-detect/mobile-detect.min.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.strategic-culture.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.strategic-culture.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.strategic-culture.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Censorship: Its Central Role in a Multi-Party Dictatorship' href='https://www.strategic-culture.org/news/2020/06/07/censorship-central-role-in-multi-party-dictatorship/' />
<link rel='next' title='What Is ‘Systemic Racism,’ Really?' href='https://www.strategic-culture.org/news/2020/06/08/what-is-systemic-racism-really/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.strategic-culture.org/news/2020/06/08/for-this-to-slip-would-be-the-end-of-empire/" />
<link rel='shortlink' href='https://www.strategic-culture.org/?p=418363' />
<link rel="alternate" type="application/json+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2020%2F06%2F08%2Ffor-this-to-slip-would-be-the-end-of-empire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2020%2F06%2F08%2Ffor-this-to-slip-would-be-the-end-of-empire%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.strategic-culture.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<title>For This to Slip Would Be the ‘End of Empire’ — Strategic Culture</title><meta name="description"  content="A hot humid day, but a gentle, warm breeze is blowing. The smoke and tear gas swirl gently to and fro, hanging in the dense,&hellip;" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="For This to Slip Would Be the ‘End of Empire’" /><meta property="og:description" content="A hot humid day, but a gentle, warm breeze is blowing. The smoke and tear gas swirl gently to and fro, hanging in the dense,&hellip;" /><meta property="og:url" content="https://www.strategic-culture.org/news/2020/06/08/for-this-to-slip-would-be-the-end-of-empire/" /><meta property="og:site_name" content="Strategic Culture Foundation" /><meta property="og:image" content="https://www.strategic-culture.org/wp-content/uploads/2020/06/Crooke0806-600x600.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Strateg_Culture" /><meta name="twitter:creator" content="@Strateg_Culture" /></head>
<body class="article-template-default single single-article postid-418363 page i-bem" data-bem='{"page":{}}'>
<div class="page__content">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2">
                <div class="dk-sidebar i-bem" data-bem='{"dk-sidebar":{}}'>
    <div class="dk-sidebar__body"><a class="dk-logo dk-logo_type_dark dk-sidebar__logo" href="https://www.strategic-culture.org/"><img
                    class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ZPpZy5Xw5gygtCM6JTsJ59R-GhM.png">
            <h1 class="dk-logo__text">Strategic Culture</h1></a>
        <!-- #site-navigation-start -->
        <nav class="dk-nav dk-nav_type_main dk-sidebar__nav i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    
<!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <div class="dk-nav__item dk-nav__item_active dk-nav__item_open" title="World" href="https://www.strategic-culture.org/category/world/"><a href='https://www.strategic-culture.org/category/world/' class="dk-nav__item-text">World</a></div><div class="dk-nav__children"><a class="dk-nav__children-item dk-nav__children-item_active" title="Americas" href="https://www.strategic-culture.org/category/world/americas/">Americas</a><a class="dk-nav__children-item " title="Europe" href="https://www.strategic-culture.org/category/world/europe/">Europe</a><a class="dk-nav__children-item " title="Asia-Pacific" href="https://www.strategic-culture.org/category/world/asia-pacific/">Asia-Pacific</a><a class="dk-nav__children-item " title="Middle East" href="https://www.strategic-culture.org/category/world/middle-east/">Middle East</a><a class="dk-nav__children-item " title="Africa" href="https://www.strategic-culture.org/category/world/africa/">Africa</a></div><div class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/"><a href='https://www.strategic-culture.org/category/security/' class="dk-nav__item-text">Security</a></div><div class="dk-nav__children"><a class="dk-nav__children-item " title="War and Conflict" href="https://www.strategic-culture.org/category/security/war-and-conflict/">War and Conflict</a><a class="dk-nav__children-item " title="Arms Control" href="https://www.strategic-culture.org/category/security/arms-control/">Arms Control</a><a class="dk-nav__children-item " title="Defense" href="https://www.strategic-culture.org/category/security/defense/">Defense</a></div><a class="dk-nav__item " title="Society" href="https://www.strategic-culture.org/category/society/"><a href='https://www.strategic-culture.org/category/society/' class="dk-nav__item-text">Society</a></a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/"><a href='https://www.strategic-culture.org/category/business/' class="dk-nav__item-text">Business</a></a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/"><a href='https://www.strategic-culture.org/category/history/' class="dk-nav__item-text">History</a></a><a class="dk-nav__item " title="Interview" href="https://www.strategic-culture.org/category/interview/"><a href='https://www.strategic-culture.org/category/interview/' class="dk-nav__item-text">Interview</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="INFOGRAPHICS" href="https://www.strategic-culture.org/category/infographics/"><a href='https://www.strategic-culture.org/category/infographics/' class="dk-nav__item-text">INFOGRAPHICS</a></a><a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/"><a href='https://www.strategic-culture.org/videos/' class="dk-nav__item-text">Videos</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="Contributors" href="https://www.strategic-culture.org/contributors/"><a href='https://www.strategic-culture.org/contributors/' class="dk-nav__item-text">Contributors</a></a><a class="dk-nav__item " title="About us" href="https://www.strategic-culture.org/about/"><a href='https://www.strategic-culture.org/about/' class="dk-nav__item-text">About us</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                            </div>
        </nav>
        <!-- #site-navigation-end -->
    </div>
</div>            </div>
            <div class="row__col col-lg-9">
                <header class="dk-header page__header dk-header_fixed i-bem" data-bem='{"dk-header":{}}'>
                    <div class="row dk-header__row dk-header__row_type_desktop align-items-center">
                        <div class="row__col col-lg-5"></div>
                        <div class="row__col col-lg-3">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_m">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-lg-4">
                            <form action="https://www.strategic-culture.org/search/"
                                  class="dk-search dk-search_size_m dk-search_code_header i-bem"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data">
                                <input class="dk-search__input" type="text" name="q">
                                <button type="submit" class="dk-search__button"></button>
                            </form>
                        </div>
                    </div>

                    <div class="row dk-header__row dk-header__row_type_mobile align-items-center">
                        <div class="row__col col-5">
                            <a class="dk-logo dk-logo_type_red dk-header__logo" href="https://www.strategic-culture.org/"><img
                                        class="dk-logo__image"
                                        src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></a>
                        </div>
                        <div class="row__col row__col_display_flex col-4 justify-content-center">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_sm">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-2">
                            <div class="dk-header__actions">
                                <div class="dk-header__search"><img class="dk-header__search-image"
                                                                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ngHzICwOo2wU5-N9i4GcehPtWoM.png">
                                </div>
                                <div class="dk-header__menu"><img class="dk-header__menu-image"
                                                                  src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/8xZDWcwcSGj_u1-Lsf-jcbxmPes.png">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row dk-header__row dk-header__row_type_search dk-header__search-target">
                        <div class="row__col col-10 offset-1">
                            <form class="dk-search dk-search_size_m dk-search_code_mobile i-bem"
                                  action="https://www.strategic-culture.org/search/"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                        class="dk-search__input" type="text" name="q" autocomplete="off"
                                        placeholder="Enter search terms">
                                <button class="dk-search__button">Search</button>
                            </form>
                        </div>
                    </div>
                    
<div class="row dk-header__row dk-header__row_type_menu dk-header__menu-target">
    <div class="row__col col-5 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_parent i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24361'>
                                    <div class="dk-nav__item-text">World</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24365'>
                                    <div class="dk-nav__item-text">Security</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/society/" >
                                    <div class="dk-nav__item-text">Society</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/business/" >
                                    <div class="dk-nav__item-text">Business</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/history/" >
                                    <div class="dk-nav__item-text">History</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/interview/" >
                                    <div class="dk-nav__item-text">Interview</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/infographics/" >
                                    <div class="dk-nav__item-text">INFOGRAPHICS</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/videos/" >
                                    <div class="dk-nav__item-text">Videos</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/contributors/" >
                                    <div class="dk-nav__item-text">Contributors</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/about/" >
                                    <div class="dk-nav__item-text">About us</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
    <div class="row__col col-4 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_children i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section" data-parent="24361">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/americas/">
                                    <div class="dk-nav__item-text">Americas</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/europe/">
                                    <div class="dk-nav__item-text">Europe</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/asia-pacific/">
                                    <div class="dk-nav__item-text">Asia-Pacific</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/middle-east/">
                                    <div class="dk-nav__item-text">Middle East</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/africa/">
                                    <div class="dk-nav__item-text">Africa</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section" data-parent="24365">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/war-and-conflict/">
                                    <div class="dk-nav__item-text">War and Conflict</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/arms-control/">
                                    <div class="dk-nav__item-text">Arms Control</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/defense/">
                                    <div class="dk-nav__item-text">Defense</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
</div>                </header>


    <main class="page__main page__main_bg-color_gray-dark page__main_type_wide">
    <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
    <div class="row">
                                
            
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                    
<div class="dk-topic dk-topic_size_m dk-article__topic i-bem"
     data-bem='{"dk-topic":{}}'>
    <div class="dk-topic__body">
        <div class="dk-image dk-image_type_cover dk-topic__image i-bem"
             data-bem='{"dk-image":{}}'>
            <div class="dk-image__wrap">
                <div class="dk-image__source"
                     style="background-image: url(https://www.strategic-culture.org/wp-content/uploads/2020/06/Crooke0806-930x520.jpg)"></div>
            </div>
        </div>
        <div class="dk-topic__content">
            <div class="dk-topic__header">
                                    <div class="dk-topic__label">World</div>
                            </div>
            <div class="dk-topic__footer">
                <div class="dk-topic__footer-text">For This to Slip Would Be the ‘End of Empire’                </div>
            </div>
        </div>
    </div>
</div>
            <div class="dk-article__bar">
                <div class="dk-article__bar-left">
                                            <a class="dk-article__bar-author" href="https://www.strategic-culture.org/contributors/alastair-crooke/">
                            <img class="dk-image dk-image_type_simple dk-article__bar-author-icon i-bem"
                                 data-bem='{"dk-image":{}}'
                                 src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/acjHM66QQR5kCh1rvkLeUXWRoIw.png">
                            <div class="dk-article__bar-author-text">Alastair Crooke</div>
                        </a>
                                        <div class="dk-date dk-date_color_gray dk-article__bar-date"><img
                                class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                data-bem='{"dk-image":{}}'
                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/4tonPx6ZVVE9r7ECg0qIKaFDElw.png">
                        <div class="dk-date__text">June 8, 2020</div>
                    </div>
                </div>
                <div class="dk-article__bar-right">
                                            <div class="dk-article__bar-copyright">© Photo: REUTERS/Brian Snyder</div>
                                    </div>
            </div>
                <div class="dk-article__section">
            <p>A hot humid day, but a gentle, warm breeze is blowing. The smoke and tear gas swirl gently to and fro, hanging in the dense, sweaty air, as shafts of dazzling sunlight scythe through the smokiness at sharp angles. A mass protest is forming. Youths are chattering; people moving aimlessly. It still has not solidified into purpose, yet the raw tenseness of the coming conflict hangs, as palpably as does the smoke in the air. It is evident – there will be violence today.</p>
<p>No, this is not America. This is the flashpoint crossroad between the radical Jewish settler outpost of Beit El in the West Bank, and its interface with the Palestinian town of Ramallah. Between the two, the Israeli army are ranged, awaiting the hostilities to commence. This was back, during the Second Palestinian Intifada; it was a time of near war, and I was present, charged with observing this, and other unfolding confrontations, on behalf of the EU.</p>
<p>As usual, I head to the back of the sprawling mob, for it is only from this perspective that one can understand the nature of events. You observe the silent organisation in action. Young men smoothly and unobtrusively, position the piles of stones that later would be hurled (mostly ineffectually) at the soldiers who are stood just beyond the range of stone-throwers. Then the protest managers are gone – vanished.</p>
<p>I know what is about to unfold. I have just seen two snipers (in this instance, Palestinians), slip into position, well-back, concealed on a hillside over-looking the crossroads. It is a sad sight – the young people massing before me are not dangerous; they generally are decent, sincere young people, angry at the expanding settler-occupation, and hyped by the ‘animators’ sent amongst the crowd to stoke emotions. They are not bad young people.</p>
<p>I am sad, because some, I know, will soon be dead, their families mourning a child’s loss tonight. But they are the fodder – innocent fodder – and this is war. At the height of confrontation, the snipers begin. Just a couple of rounds, but enough; they fire with silenced weapons. The Israelis soldiers cannot tell (unlike me), the source of the firing. A number of Palestinian youth fall dead; the mood incandescent. Purpose achieved.</p>
<p>Why do I write about these twenty-year old events? Because I know well the patterns. I have seen them often. It is a playbook widely used. And I see familiar tell-tales emerging in the videos posted on the current protests in America.</p>
<p>Most notable, are the ubiquitous palettes of bricks that mysteriously appear in the background to many videos of the protests (see <a href="https://www.zerohedge.com/political/its-setup-mysteriously-staged-bricks-appear-throughout-major-protest-cities">here</a> for a typical selection). Who is positioning them? Who is paying? U.S. commentator, Michael Snyder, too has <a href="https://www.zerohedge.com/political/shocking-evidence-suggests-effort-orchestrate-uprising-inside-united-states">noted</a> the “complex network of bicycle scouts to move ahead of demonstrators in different directions of where police were, and where police were not, for purposes of being able to direct groups from the larger group to … where they thought officers would not be.”</p>
<p>He observes too, the anticipatory raising of bail money; the preparing of medical teams, ready to treat injuries; and of caches of flammable materials (suitable for torching official vehicles), pre-positioned in places where protests would later occur. All this – with simultaneous protests in more than 380 U.S. cities – in my experience, signals much bigger, silent backstage organization. And behind ‘the organisation’, the instigators lie, far back: maybe even thousands of miles back; and somewhere out there will be the financier.</p>
<p>However, in the U.S., commentators say they see no leadership; the protests are amorphous. That is not unusual to see no leadership – a ‘leadership’ appears only if negotiations are sought and planned; otherwise key actors are to be protected from arrest. The most telling sign of a backstage organisation is that on one day, it is ‘full on’, and the next all is quiet – as if a switch has been pulled. It often has.</p>
<p>Of course, the overwhelming majority of protestors in the U.S. this last week, were – and are – decent sincere Americans, outraged at George Floyd’s killing and continuing social and institutional racism. Was this then, an <a href="https://www.zerohedge.com/markets/trump-designates-antifa-terrorist-organization">Antifa</a> and anarchist operation, as the White House contends? I doubt it – any more than those Palestinian youth in Beit El constituted anything other than fodder for the front of stage. We simply don’t know the backstage. Keep an open mind.</p>
<p>Tom Luongo presciently <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">suggests</a> that should we wish to understand better the context to these recent events – and not be stuck at stage appearances – we need to look to Hong Kong for indicators.</p>
<p>Writing in October 2019, Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">noted</a> that: “What started as peaceful protests against an extradition law and worry over reunification with China has morphed into an ugly and vicious assault on the city’s economic future. [This is] being perpetrated by the so-called “Block Bloc”, roving bands of mask-wearing, police-tactic defying vandals attacking randomly around the city to disrupt people going to work”.</p>
<p>An exasperated local man <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">exclaims</a>: “Not only you [i.e. Block Bloc protestors are] harming the people making their living in businesses, companies, shopping malls. You’re destroying subway stations. You’re destroying our streets. You’re destroying our hard-earned reputation as a safe, international business centre. You’re destroying our economy”. The man cannot explain why there was not a single police officer in sight, for hours, as the rampage continued.</p>
<p>What is going on? Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">quotes</a> a September Bloomberg interview with HK tycoon, Jimmy Lai, billionaire publisher of the Chinese Communist Party (CCP) scourge, the Apple Daily, and the highly visible interlocutor of official Washington notables, such as Mike Pence, Mike Pompeo and John Bolton. In it, Lai pronounced himself convinced that if protests in HK turned violent, China would have no choice but to send the People’s Armed Police units from Shenzen into Hong Kong to put down unrest: “That,” Lai said on Bloomberg TV, “will be a repeat of the Tiananmen Square massacre; and that will bring in the whole world against China … Hong Kong will be done, and … China will be done, too”.</p>
<p>In brief, Lai proposes to ‘burn’ Hong Kong – to ‘save’ Hong Kong. That is, ‘burn it to save it’ from the CCP – to keep its residue in the ‘Anglo-sphere’.</p>
<p>“Jimmy Lai”, Luongo writes, “is telling you what the strategy is here. The goal is to thoroughly undermine China’s standing on the world stage and raise that of the U.S. This is economic warfare, it’s a hybrid war tactic. And the soldiers are radicalized kids in uniforms bonking old men on the heads with sticks and taunting cops. Sound familiar? Because that’s what’s going on in places like Portland, Oregon with Antifa … And that cause is chaos”. (Recall, Luongo wrote this more than six months ago).</p>
<p>Well, here we are today: Steve Bannon, closely allied with what he, himself, terms the U.S.’ China <a href="https://warroom.org/bannon-china-wire/">super-hawks</a>, and allied with yet another Chinese billionaire financier, Guo Wengui (<a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">a fugitive</a> from the Chinese Authorities, and member at Trump’s Mar-a-Lago Club), is pursuing an incandescent campaign of denigration and vitriol against the Chinese Communist Party – intended, like Lai’s campaign, to destroy utterly China’s global standing.</p>
<p>Here it is again – the tightly-knit band of U.S. and exile super-hawks want to ‘burn’ down the CCP, to ‘save’ what? To save the ‘Empire Waning’ (America), through ‘burning’ the ‘Empire Rising’ (China). Bannon (at least, and to his credit), is explicit about the risk: <a href="https://warroom.org/bannon-china-wire/">A failure</a> to prevail in this this info-war mounted against the CCP, he says, will end in “kinetic war”.</p>
<p>So, back to the U.S. protests, and drawing on Luongo’s insights from Hong Kong – I <a href="https://www.strategic-culture.org/news/2020/06/01/an-arrested-middle-east-the-new-strategy-for-securing-the-realm-dissipates/">wrote</a> last week that Trump sees himself fighting a hidden global ‘war’ to retain America’s present dominance over global money (the dollar) – now America’s principal source of external power. For America to lose this struggle to a putative multi-lateral cosmopolitan governance – Trump perceives – would result in the whole, white Anglo-sphere’s ejection from control over the global financial system – and its associated political privilege. It would entail control of the global financial and political system slipping away to an amorphous multi-lateral financial governance, operated by an international institution, or some global Central Bank. Since before WW1, control of global financial governance has been in the hands of the Anglo-American nexus running between London and New York. It still does, just about – albeit that today’s Wall Street elite is cosmopolitan, rather than Anglo, yet still it is firmly anchored to Washington, via the Fed and the U.S. Treasury. For this to slip would be the ‘end of Empire’.</p>
<p>To maintain the status of the dollar, Trump therefore has assiduously devoted himself to disrupting the multi-lateral global order, sensing this danger to the unique privileges conveyed by control of the world’s monetary base. His particular concern would be to see a Europe that was umbilically-linked to the financial and technological heavy-weight that is China. This, in itself, effectively would presage a different world financial governance.</p>
<p>But, is the fear that the threat principally lies with Europe’s Soros-style vision justified? There may – just as well – be a fifth-column at home. The billionaires’ club of the very rich has long ceased to be culturally ‘Anglo’. It has become a borderless, ‘self-selecting’, governing entity unto itself.</p>
<p>Perhaps an earlier ‘end of Époque’ metamorphosis shows us how readily an old-established elite can swap horses in order to survive. In the historical Sicilian novel, The Leopard, Prince Salina’s nephew tells his uncle that <a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">the old order is ‘done’</a>, and with it, the family is ‘done’ too, unless … &#8220;Unless we ourselves take a hand now, they&#8217;ll foist a republic on us. If we want things to stay as they are, things will have to change”.</p>
<p>It is clear that some billionaire oligarchs – whether American or not – can see the ‘writing on the wall’: A financial crisis is coming. And so, too, is a social one. A recent survey done by one such member, showed that 55% of American millennials supported the end to the capitalist system. Perhaps the brotherhood of billionaires is thinking that ‘unless we ourselves take a hand now, they&#8217;ll foist socialism on us’. If we want things to stay as they are, things will have to change. The recent disorder in the U.S. will have unnerved them further.</p>
<p>The push towards radical change &#8211; towards that global financial, political and ecological governance that threatens dollar hegemony – paradoxically may emerge from within: from within America’s own financial elite.  ‘Burning’ the dollar’s privileged global status may become seen as the price  <em>for things to stay as they are</em> &#8212; and for the elite to be saved.  The future of Empire hangs on this issue: Can US dollar hegemony be preserved, or might the financial ‘nobility’ see that things must change – if they are to stay as they are? That is, the Revolution may come from within &#8212; and not necessarily from abroad.</p>
<p>In recent days, Trump has pivoted to being the President of ‘Law and Order’ – a shift which he explicitly connected to 1968, when, in response to protests in Minneapolis after the police suffocation last week of George Floyd, Trump tweeted: “When the looting begins, the shooting starts”. These were the words used by Governor George Wallace, the segregationist third-party candidate, in the 1968 Presidential election: Republicans launched their “southern strategy” to win over resentful white Democrats after the civil rights revolution.</p>
<p>Trump is determined to prevail – but today is not 1968. Can a Law and Order platform work now? U.S. demography in the south has shifted, and it is not clear that the liberal, urban electorates of America would sign up to a law-and-order platform, which implicitly appeals to white anxieties?</p>
<p>In a sense, President Trump finds himself between a rock and a hard place. If the protests are not quelled, and “the right normal (not) restored” (as per Esper’s words), Trump may lose those remaining ‘law and order’ conservatives. But, were he to lose control and over-react using the military, then it may be Trump who has his own ‘Tiananmen Square’ – one, which Jimmy Lai (gleefully) predicted in Hong Kong’s case would bring in the whole world against China: “Hong Kong will be done, and … China will be done, too.”</p>
<p>Or, in this instance, Trump might be done, and … the U.S. too.</p>
        </div>
            </div>
            

<div class="dk-print">
    <div class="dk-print__container">
        <div class="dk-print__page">
            <div class="dk-print__header">
                <div class="dk-logo dk-logo_type_print dk-print__logo"><img
                            class="dk-logo__image"
                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></div>
                <div class="dk-print__article-info">
                                            <div class="dk-print__contributor">Alastair Crooke</div>
                                        <div class="dk-print__date-category">June 8, 2020 | <span
                                class="dk-print__category">World</span></div>
                </div>
            </div>
            <div class="dk-print__heading">For This to Slip Would Be the ‘End of Empire’            </div>
            <div class="dk-print__content"><p>A hot humid day, but a gentle, warm breeze is blowing. The smoke and tear gas swirl gently to and fro, hanging in the dense, sweaty air, as shafts of dazzling sunlight scythe through the smokiness at sharp angles. A mass protest is forming. Youths are chattering; people moving aimlessly. It still has not solidified into purpose, yet the raw tenseness of the coming conflict hangs, as palpably as does the smoke in the air. It is evident – there will be violence today.</p>
<p>No, this is not America. This is the flashpoint crossroad between the radical Jewish settler outpost of Beit El in the West Bank, and its interface with the Palestinian town of Ramallah. Between the two, the Israeli army are ranged, awaiting the hostilities to commence. This was back, during the Second Palestinian Intifada; it was a time of near war, and I was present, charged with observing this, and other unfolding confrontations, on behalf of the EU.</p>
<p>As usual, I head to the back of the sprawling mob, for it is only from this perspective that one can understand the nature of events. You observe the silent organisation in action. Young men smoothly and unobtrusively, position the piles of stones that later would be hurled (mostly ineffectually) at the soldiers who are stood just beyond the range of stone-throwers. Then the protest managers are gone – vanished.</p>
<p>I know what is about to unfold. I have just seen two snipers (in this instance, Palestinians), slip into position, well-back, concealed on a hillside over-looking the crossroads. It is a sad sight – the young people massing before me are not dangerous; they generally are decent, sincere young people, angry at the expanding settler-occupation, and hyped by the ‘animators’ sent amongst the crowd to stoke emotions. They are not bad young people.</p>
<p>I am sad, because some, I know, will soon be dead, their families mourning a child’s loss tonight. But they are the fodder – innocent fodder – and this is war. At the height of confrontation, the snipers begin. Just a couple of rounds, but enough; they fire with silenced weapons. The Israelis soldiers cannot tell (unlike me), the source of the firing. A number of Palestinian youth fall dead; the mood incandescent. Purpose achieved.</p>
<p>Why do I write about these twenty-year old events? Because I know well the patterns. I have seen them often. It is a playbook widely used. And I see familiar tell-tales emerging in the videos posted on the current protests in America.</p>
<p>Most notable, are the ubiquitous palettes of bricks that mysteriously appear in the background to many videos of the protests (see <a href="https://www.zerohedge.com/political/its-setup-mysteriously-staged-bricks-appear-throughout-major-protest-cities">here</a> for a typical selection). Who is positioning them? Who is paying? U.S. commentator, Michael Snyder, too has <a href="https://www.zerohedge.com/political/shocking-evidence-suggests-effort-orchestrate-uprising-inside-united-states">noted</a> the “complex network of bicycle scouts to move ahead of demonstrators in different directions of where police were, and where police were not, for purposes of being able to direct groups from the larger group to … where they thought officers would not be.”</p>
<p>He observes too, the anticipatory raising of bail money; the preparing of medical teams, ready to treat injuries; and of caches of flammable materials (suitable for torching official vehicles), pre-positioned in places where protests would later occur. All this – with simultaneous protests in more than 380 U.S. cities – in my experience, signals much bigger, silent backstage organization. And behind ‘the organisation’, the instigators lie, far back: maybe even thousands of miles back; and somewhere out there will be the financier.</p>
<p>However, in the U.S., commentators say they see no leadership; the protests are amorphous. That is not unusual to see no leadership – a ‘leadership’ appears only if negotiations are sought and planned; otherwise key actors are to be protected from arrest. The most telling sign of a backstage organisation is that on one day, it is ‘full on’, and the next all is quiet – as if a switch has been pulled. It often has.</p>
<p>Of course, the overwhelming majority of protestors in the U.S. this last week, were – and are – decent sincere Americans, outraged at George Floyd’s killing and continuing social and institutional racism. Was this then, an <a href="https://www.zerohedge.com/markets/trump-designates-antifa-terrorist-organization">Antifa</a> and anarchist operation, as the White House contends? I doubt it – any more than those Palestinian youth in Beit El constituted anything other than fodder for the front of stage. We simply don’t know the backstage. Keep an open mind.</p>
<p>Tom Luongo presciently <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">suggests</a> that should we wish to understand better the context to these recent events – and not be stuck at stage appearances – we need to look to Hong Kong for indicators.</p>
<p>Writing in October 2019, Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">noted</a> that: “What started as peaceful protests against an extradition law and worry over reunification with China has morphed into an ugly and vicious assault on the city’s economic future. [This is] being perpetrated by the so-called “Block Bloc”, roving bands of mask-wearing, police-tactic defying vandals attacking randomly around the city to disrupt people going to work”.</p>
<p>An exasperated local man <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">exclaims</a>: “Not only you [i.e. Block Bloc protestors are] harming the people making their living in businesses, companies, shopping malls. You’re destroying subway stations. You’re destroying our streets. You’re destroying our hard-earned reputation as a safe, international business centre. You’re destroying our economy”. The man cannot explain why there was not a single police officer in sight, for hours, as the rampage continued.</p>
<p>What is going on? Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">quotes</a> a September Bloomberg interview with HK tycoon, Jimmy Lai, billionaire publisher of the Chinese Communist Party (CCP) scourge, the Apple Daily, and the highly visible interlocutor of official Washington notables, such as Mike Pence, Mike Pompeo and John Bolton. In it, Lai pronounced himself convinced that if protests in HK turned violent, China would have no choice but to send the People’s Armed Police units from Shenzen into Hong Kong to put down unrest: “That,” Lai said on Bloomberg TV, “will be a repeat of the Tiananmen Square massacre; and that will bring in the whole world against China … Hong Kong will be done, and … China will be done, too”.</p>
<p>In brief, Lai proposes to ‘burn’ Hong Kong – to ‘save’ Hong Kong. That is, ‘burn it to save it’ from the CCP – to keep its residue in the ‘Anglo-sphere’.</p>
<p>“Jimmy Lai”, Luongo writes, “is telling you what the strategy is here. The goal is to thoroughly undermine China’s standing on the world stage and raise that of the U.S. This is economic warfare, it’s a hybrid war tactic. And the soldiers are radicalized kids in uniforms bonking old men on the heads with sticks and taunting cops. Sound familiar? Because that’s what’s going on in places like Portland, Oregon with Antifa … And that cause is chaos”. (Recall, Luongo wrote this more than six months ago).</p>
<p>Well, here we are today: Steve Bannon, closely allied with what he, himself, terms the U.S.’ China <a href="https://warroom.org/bannon-china-wire/">super-hawks</a>, and allied with yet another Chinese billionaire financier, Guo Wengui (<a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">a fugitive</a> from the Chinese Authorities, and member at Trump’s Mar-a-Lago Club), is pursuing an incandescent campaign of denigration and vitriol against the Chinese Communist Party – intended, like Lai’s campaign, to destroy utterly China’s global standing.</p>
<p>Here it is again – the tightly-knit band of U.S. and exile super-hawks want to ‘burn’ down the CCP, to ‘save’ what? To save the ‘Empire Waning’ (America), through ‘burning’ the ‘Empire Rising’ (China). Bannon (at least, and to his credit), is explicit about the risk: <a href="https://warroom.org/bannon-china-wire/">A failure</a> to prevail in this this info-war mounted against the CCP, he says, will end in “kinetic war”.</p>
<p>So, back to the U.S. protests, and drawing on Luongo’s insights from Hong Kong – I <a href="https://www.strategic-culture.org/news/2020/06/01/an-arrested-middle-east-the-new-strategy-for-securing-the-realm-dissipates/">wrote</a> last week that Trump sees himself fighting a hidden global ‘war’ to retain America’s present dominance over global money (the dollar) – now America’s principal source of external power. For America to lose this struggle to a putative multi-lateral cosmopolitan governance – Trump perceives – would result in the whole, white Anglo-sphere’s ejection from control over the global financial system – and its associated political privilege. It would entail control of the global financial and political system slipping away to an amorphous multi-lateral financial governance, operated by an international institution, or some global Central Bank. Since before WW1, control of global financial governance has been in the hands of the Anglo-American nexus running between London and New York. It still does, just about – albeit that today’s Wall Street elite is cosmopolitan, rather than Anglo, yet still it is firmly anchored to Washington, via the Fed and the U.S. Treasury. For this to slip would be the ‘end of Empire’.</p>
<p>To maintain the status of the dollar, Trump therefore has assiduously devoted himself to disrupting the multi-lateral global order, sensing this danger to the unique privileges conveyed by control of the world’s monetary base. His particular concern would be to see a Europe that was umbilically-linked to the financial and technological heavy-weight that is China. This, in itself, effectively would presage a different world financial governance.</p>
<p>But, is the fear that the threat principally lies with Europe’s Soros-style vision justified? There may – just as well – be a fifth-column at home. The billionaires’ club of the very rich has long ceased to be culturally ‘Anglo’. It has become a borderless, ‘self-selecting’, governing entity unto itself.</p>
<p>Perhaps an earlier ‘end of Époque’ metamorphosis shows us how readily an old-established elite can swap horses in order to survive. In the historical Sicilian novel, The Leopard, Prince Salina’s nephew tells his uncle that <a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">the old order is ‘done’</a>, and with it, the family is ‘done’ too, unless … &#8220;Unless we ourselves take a hand now, they&#8217;ll foist a republic on us. If we want things to stay as they are, things will have to change”.</p>
<p>It is clear that some billionaire oligarchs – whether American or not – can see the ‘writing on the wall’: A financial crisis is coming. And so, too, is a social one. A recent survey done by one such member, showed that 55% of American millennials supported the end to the capitalist system. Perhaps the brotherhood of billionaires is thinking that ‘unless we ourselves take a hand now, they&#8217;ll foist socialism on us’. If we want things to stay as they are, things will have to change. The recent disorder in the U.S. will have unnerved them further.</p>
<p>The push towards radical change &#8211; towards that global financial, political and ecological governance that threatens dollar hegemony – paradoxically may emerge from within: from within America’s own financial elite.  ‘Burning’ the dollar’s privileged global status may become seen as the price  <em>for things to stay as they are</em> &#8212; and for the elite to be saved.  The future of Empire hangs on this issue: Can US dollar hegemony be preserved, or might the financial ‘nobility’ see that things must change – if they are to stay as they are? That is, the Revolution may come from within &#8212; and not necessarily from abroad.</p>
<p>In recent days, Trump has pivoted to being the President of ‘Law and Order’ – a shift which he explicitly connected to 1968, when, in response to protests in Minneapolis after the police suffocation last week of George Floyd, Trump tweeted: “When the looting begins, the shooting starts”. These were the words used by Governor George Wallace, the segregationist third-party candidate, in the 1968 Presidential election: Republicans launched their “southern strategy” to win over resentful white Democrats after the civil rights revolution.</p>
<p>Trump is determined to prevail – but today is not 1968. Can a Law and Order platform work now? U.S. demography in the south has shifted, and it is not clear that the liberal, urban electorates of America would sign up to a law-and-order platform, which implicitly appeals to white anxieties?</p>
<p>In a sense, President Trump finds himself between a rock and a hard place. If the protests are not quelled, and “the right normal (not) restored” (as per Esper’s words), Trump may lose those remaining ‘law and order’ conservatives. But, were he to lose control and over-react using the military, then it may be Trump who has his own ‘Tiananmen Square’ – one, which Jimmy Lai (gleefully) predicted in Hong Kong’s case would bring in the whole world against China: “Hong Kong will be done, and … China will be done, too.”</p>
<p>Or, in this instance, Trump might be done, and … the U.S. too.</p>
<p><!--see-also--></p>
</div>
            <div class="dk-print__footer">
                
<div class="dk-footer__copyright">© 2010 - 2020  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>            </div>
        </div>
    </div>
</div>
	    <div class="dk-article__content dk-article__content_mobile">
    <div class="dk-article__section">
        <p>A hot humid day, but a gentle, warm breeze is blowing. The smoke and tear gas swirl gently to and fro, hanging in the dense, sweaty air, as shafts of dazzling sunlight scythe through the smokiness at sharp angles. A mass protest is forming. Youths are chattering; people moving aimlessly. It still has not solidified into purpose, yet the raw tenseness of the coming conflict hangs, as palpably as does the smoke in the air. It is evident – there will be violence today.</p>
<p>No, this is not America. This is the flashpoint crossroad between the radical Jewish settler outpost of Beit El in the West Bank, and its interface with the Palestinian town of Ramallah. Between the two, the Israeli army are ranged, awaiting the hostilities to commence. This was back, during the Second Palestinian Intifada; it was a time of near war, and I was present, charged with observing this, and other unfolding confrontations, on behalf of the EU.</p>
<p>As usual, I head to the back of the sprawling mob, for it is only from this perspective that one can understand the nature of events. You observe the silent organisation in action. Young men smoothly and unobtrusively, position the piles of stones that later would be hurled (mostly ineffectually) at the soldiers who are stood just beyond the range of stone-throwers. Then the protest managers are gone – vanished.</p>
<p>I know what is about to unfold. I have just seen two snipers (in this instance, Palestinians), slip into position, well-back, concealed on a hillside over-looking the crossroads. It is a sad sight – the young people massing before me are not dangerous; they generally are decent, sincere young people, angry at the expanding settler-occupation, and hyped by the ‘animators’ sent amongst the crowd to stoke emotions. They are not bad young people.</p>
<p>I am sad, because some, I know, will soon be dead, their families mourning a child’s loss tonight. But they are the fodder – innocent fodder – and this is war. At the height of confrontation, the snipers begin. Just a couple of rounds, but enough; they fire with silenced weapons. The Israelis soldiers cannot tell (unlike me), the source of the firing. A number of Palestinian youth fall dead; the mood incandescent. Purpose achieved.</p>
<p>Why do I write about these twenty-year old events? Because I know well the patterns. I have seen them often. It is a playbook widely used. And I see familiar tell-tales emerging in the videos posted on the current protests in America.</p>
<p>Most notable, are the ubiquitous palettes of bricks that mysteriously appear in the background to many videos of the protests (see <a href="https://www.zerohedge.com/political/its-setup-mysteriously-staged-bricks-appear-throughout-major-protest-cities">here</a> for a typical selection). Who is positioning them? Who is paying? U.S. commentator, Michael Snyder, too has <a href="https://www.zerohedge.com/political/shocking-evidence-suggests-effort-orchestrate-uprising-inside-united-states">noted</a> the “complex network of bicycle scouts to move ahead of demonstrators in different directions of where police were, and where police were not, for purposes of being able to direct groups from the larger group to … where they thought officers would not be.”</p>
<p>He observes too, the anticipatory raising of bail money; the preparing of medical teams, ready to treat injuries; and of caches of flammable materials (suitable for torching official vehicles), pre-positioned in places where protests would later occur. All this – with simultaneous protests in more than 380 U.S. cities – in my experience, signals much bigger, silent backstage organization. And behind ‘the organisation’, the instigators lie, far back: maybe even thousands of miles back; and somewhere out there will be the financier.</p>
<p>However, in the U.S., commentators say they see no leadership; the protests are amorphous. That is not unusual to see no leadership – a ‘leadership’ appears only if negotiations are sought and planned; otherwise key actors are to be protected from arrest. The most telling sign of a backstage organisation is that on one day, it is ‘full on’, and the next all is quiet – as if a switch has been pulled. It often has.</p>
<p>Of course, the overwhelming majority of protestors in the U.S. this last week, were – and are – decent sincere Americans, outraged at George Floyd’s killing and continuing social and institutional racism. Was this then, an <a href="https://www.zerohedge.com/markets/trump-designates-antifa-terrorist-organization">Antifa</a> and anarchist operation, as the White House contends? I doubt it – any more than those Palestinian youth in Beit El constituted anything other than fodder for the front of stage. We simply don’t know the backstage. Keep an open mind.</p>
<p>Tom Luongo presciently <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">suggests</a> that should we wish to understand better the context to these recent events – and not be stuck at stage appearances – we need to look to Hong Kong for indicators.</p>
<p>Writing in October 2019, Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">noted</a> that: “What started as peaceful protests against an extradition law and worry over reunification with China has morphed into an ugly and vicious assault on the city’s economic future. [This is] being perpetrated by the so-called “Block Bloc”, roving bands of mask-wearing, police-tactic defying vandals attacking randomly around the city to disrupt people going to work”.</p>
<p>An exasperated local man <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">exclaims</a>: “Not only you [i.e. Block Bloc protestors are] harming the people making their living in businesses, companies, shopping malls. You’re destroying subway stations. You’re destroying our streets. You’re destroying our hard-earned reputation as a safe, international business centre. You’re destroying our economy”. The man cannot explain why there was not a single police officer in sight, for hours, as the rampage continued.</p>
<p>What is going on? Luongo <a href="https://tomluongo.me/2019/10/14/victory-fire-hong-kong-plan/">quotes</a> a September Bloomberg interview with HK tycoon, Jimmy Lai, billionaire publisher of the Chinese Communist Party (CCP) scourge, the Apple Daily, and the highly visible interlocutor of official Washington notables, such as Mike Pence, Mike Pompeo and John Bolton. In it, Lai pronounced himself convinced that if protests in HK turned violent, China would have no choice but to send the People’s Armed Police units from Shenzen into Hong Kong to put down unrest: “That,” Lai said on Bloomberg TV, “will be a repeat of the Tiananmen Square massacre; and that will bring in the whole world against China … Hong Kong will be done, and … China will be done, too”.</p>
<p>In brief, Lai proposes to ‘burn’ Hong Kong – to ‘save’ Hong Kong. That is, ‘burn it to save it’ from the CCP – to keep its residue in the ‘Anglo-sphere’.</p>
<p>“Jimmy Lai”, Luongo writes, “is telling you what the strategy is here. The goal is to thoroughly undermine China’s standing on the world stage and raise that of the U.S. This is economic warfare, it’s a hybrid war tactic. And the soldiers are radicalized kids in uniforms bonking old men on the heads with sticks and taunting cops. Sound familiar? Because that’s what’s going on in places like Portland, Oregon with Antifa … And that cause is chaos”. (Recall, Luongo wrote this more than six months ago).</p>
<p>Well, here we are today: Steve Bannon, closely allied with what he, himself, terms the U.S.’ China <a href="https://warroom.org/bannon-china-wire/">super-hawks</a>, and allied with yet another Chinese billionaire financier, Guo Wengui (<a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">a fugitive</a> from the Chinese Authorities, and member at Trump’s Mar-a-Lago Club), is pursuing an incandescent campaign of denigration and vitriol against the Chinese Communist Party – intended, like Lai’s campaign, to destroy utterly China’s global standing.</p>
<p>Here it is again – the tightly-knit band of U.S. and exile super-hawks want to ‘burn’ down the CCP, to ‘save’ what? To save the ‘Empire Waning’ (America), through ‘burning’ the ‘Empire Rising’ (China). Bannon (at least, and to his credit), is explicit about the risk: <a href="https://warroom.org/bannon-china-wire/">A failure</a> to prevail in this this info-war mounted against the CCP, he says, will end in “kinetic war”.</p>
<p>So, back to the U.S. protests, and drawing on Luongo’s insights from Hong Kong – I <a href="https://www.strategic-culture.org/news/2020/06/01/an-arrested-middle-east-the-new-strategy-for-securing-the-realm-dissipates/">wrote</a> last week that Trump sees himself fighting a hidden global ‘war’ to retain America’s present dominance over global money (the dollar) – now America’s principal source of external power. For America to lose this struggle to a putative multi-lateral cosmopolitan governance – Trump perceives – would result in the whole, white Anglo-sphere’s ejection from control over the global financial system – and its associated political privilege. It would entail control of the global financial and political system slipping away to an amorphous multi-lateral financial governance, operated by an international institution, or some global Central Bank. Since before WW1, control of global financial governance has been in the hands of the Anglo-American nexus running between London and New York. It still does, just about – albeit that today’s Wall Street elite is cosmopolitan, rather than Anglo, yet still it is firmly anchored to Washington, via the Fed and the U.S. Treasury. For this to slip would be the ‘end of Empire’.</p>
<p>To maintain the status of the dollar, Trump therefore has assiduously devoted himself to disrupting the multi-lateral global order, sensing this danger to the unique privileges conveyed by control of the world’s monetary base. His particular concern would be to see a Europe that was umbilically-linked to the financial and technological heavy-weight that is China. This, in itself, effectively would presage a different world financial governance.</p>
<p>But, is the fear that the threat principally lies with Europe’s Soros-style vision justified? There may – just as well – be a fifth-column at home. The billionaires’ club of the very rich has long ceased to be culturally ‘Anglo’. It has become a borderless, ‘self-selecting’, governing entity unto itself.</p>
<p>Perhaps an earlier ‘end of Époque’ metamorphosis shows us how readily an old-established elite can swap horses in order to survive. In the historical Sicilian novel, The Leopard, Prince Salina’s nephew tells his uncle that <a href="https://www.theguardian.com/books/2003/may/03/featuresreviews.guardianreview22">the old order is ‘done’</a>, and with it, the family is ‘done’ too, unless … &#8220;Unless we ourselves take a hand now, they&#8217;ll foist a republic on us. If we want things to stay as they are, things will have to change”.</p>
<p>It is clear that some billionaire oligarchs – whether American or not – can see the ‘writing on the wall’: A financial crisis is coming. And so, too, is a social one. A recent survey done by one such member, showed that 55% of American millennials supported the end to the capitalist system. Perhaps the brotherhood of billionaires is thinking that ‘unless we ourselves take a hand now, they&#8217;ll foist socialism on us’. If we want things to stay as they are, things will have to change. The recent disorder in the U.S. will have unnerved them further.</p>
<p>The push towards radical change &#8211; towards that global financial, political and ecological governance that threatens dollar hegemony – paradoxically may emerge from within: from within America’s own financial elite.  ‘Burning’ the dollar’s privileged global status may become seen as the price  <em>for things to stay as they are</em> &#8212; and for the elite to be saved.  The future of Empire hangs on this issue: Can US dollar hegemony be preserved, or might the financial ‘nobility’ see that things must change – if they are to stay as they are? That is, the Revolution may come from within &#8212; and not necessarily from abroad.</p>
<p>In recent days, Trump has pivoted to being the President of ‘Law and Order’ – a shift which he explicitly connected to 1968, when, in response to protests in Minneapolis after the police suffocation last week of George Floyd, Trump tweeted: “When the looting begins, the shooting starts”. These were the words used by Governor George Wallace, the segregationist third-party candidate, in the 1968 Presidential election: Republicans launched their “southern strategy” to win over resentful white Democrats after the civil rights revolution.</p>
<p>Trump is determined to prevail – but today is not 1968. Can a Law and Order platform work now? U.S. demography in the south has shifted, and it is not clear that the liberal, urban electorates of America would sign up to a law-and-order platform, which implicitly appeals to white anxieties?</p>
<p>In a sense, President Trump finds himself between a rock and a hard place. If the protests are not quelled, and “the right normal (not) restored” (as per Esper’s words), Trump may lose those remaining ‘law and order’ conservatives. But, were he to lose control and over-react using the military, then it may be Trump who has his own ‘Tiananmen Square’ – one, which Jimmy Lai (gleefully) predicted in Hong Kong’s case would bring in the whole world against China: “Hong Kong will be done, and … China will be done, too.”</p>
<p>Or, in this instance, Trump might be done, and … the U.S. too.</p>
            </div>

    <div class="dk-article__section">
        <div class="dk-article__disclaimer">The views of individual contributors do not
            necessarily represent those of the Strategic Culture Foundation.
        </div>
                    <div class="dk-article__tags">
                <div class="dk-article__tags-title">Tags:</div>
                <div class="dk-article__tags-items">
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/crisis/"
                           rel="tag">Crisis</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/trump/"
                           rel="tag">Donald Trump</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/palestin%d0%b5/"
                           rel="tag">Palestinе</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/protests/"
                           rel="tag">Protests</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/us/"
                           rel="tag">United States</a>
                                    </div>
            </div>
            </div>
    <div class="dk-article__section dk-article__section_border-top">
        
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>    </div>
</div>    </div>

<div class="row__col col-lg-4">
            <div class="dk-horizon dk-horizon_type_see-also dk-horizon_mobile i-bem"
     data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3
                                class="dk-heading__title">See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:0}">
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/madsen0806-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 8, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/08/trumps-path-to-historical-ignominy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/08/trumps-path-to-historical-ignominy/">
                                        Trump’s Path to Historical Ignominy                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Flores0706-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 7, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/07/the-racist-public-execution-floyd-transformative-american-moment/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/07/the-racist-public-execution-floyd-transformative-american-moment/">
                                        The Racist Public Execution of George Floyd Is a Transformative American Moment                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Kirby0606-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/06/trump-can-save-rioting-america-by-doing-nothing/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/06/trump-can-save-rioting-america-by-doing-nothing/">
                                        Trump Can Save Rioting America by Doing Nothing                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Luongo0506-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/05/revolution-us-needs-will-not-be-televised/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/05/revolution-us-needs-will-not-be-televised/">
                                        The Revolution the U.S. Needs Will Not Be Televised                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Armstrong-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/america-terrified-what-makes-this-superpower-so-sensitive/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/america-terrified-what-makes-this-superpower-so-sensitive/">
                                        America the Terrified: What Makes This Superpower So Sensitive?                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/editorial0506-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/05/washingtons-hong-kong-hypocrisy-backfires/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/05/washingtons-hong-kong-hypocrisy-backfires/">
                                        Washington’s Hong Kong Hypocrisy Backfires                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Ehret0406-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/world-desperately-needs-wisdom-bobby-kennedy-now-more-than-ever/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/world-desperately-needs-wisdom-bobby-kennedy-now-more-than-ever/">
                                        The World Desperately Needs the Wisdom of Bobby Kennedy Now More Than Ever                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Giraldi-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/operating-outside-the-rule-of-law-washington-pressures-international-criminal-court/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/operating-outside-the-rule-of-law-washington-pressures-international-criminal-court/">
                                        Operating Outside the Rule of Law: Washington Pressures International Criminal Court                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Pozatti-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 29, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/29/german-official-leaks-report-denouncing-corona-as-global-false-alarm/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/29/german-official-leaks-report-denouncing-corona-as-global-false-alarm/">
                                        German Official Leaks Report Denouncing Corona as ‘A Global False Alarm’                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Bridge2705-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 27, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/27/mail-order-presidency-democrats-will-anything-beat-trump-november/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/27/mail-order-presidency-democrats-will-anything-beat-trump-november/">
                                        Mail-Order Presidency: Democrats Will Do Anything to Beat Trump in November                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/madsen200520-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 20, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/20/magic-and-voodoo-versus-science-and-medicine/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/20/magic-and-voodoo-versus-science-and-medicine/">
                                        Magic and Voodoo Versus Science and Medicine                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Flores-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/wisconsin-defeats-covid-19-tyranny-as-the-state-supreme-court-tosses-out-lockdown-order/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/wisconsin-defeats-covid-19-tyranny-as-the-state-supreme-court-tosses-out-lockdown-order/">
                                        Wisconsin Defeats COVID-19 Tyranny as the State Supreme Court Tosses Out Lockdown Order                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Chung-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/clean-break-doctrine-modern-day-sykes-picot-waging-war-and-havoc-in-middle-east/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/clean-break-doctrine-modern-day-sykes-picot-waging-war-and-havoc-in-middle-east/">
                                        The ‘Clean Break’ Doctrine: A Modern-Day Sykes-Picot Waging War and Havoc in the Middle East                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Crooke-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/our-civilisational-quagmire-looking-truth-in-eye/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/our-civilisational-quagmire-looking-truth-in-eye/">
                                        Our Civilisational Quagmire – Looking Truth in the Eye                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Luongo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/17/trump-goes-on-offense-against-obama/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/17/trump-goes-on-offense-against-obama/">
                                        Trump Goes on Offense Against Obama                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Madsen-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/16/lack-empathy-equates-lack-of-leadership-skills/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/16/lack-empathy-equates-lack-of-leadership-skills/">
                                        Lack of Empathy Equates to a Lack of Leadership Skills                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Bridge0906-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/09/liberal-leaders-aiding-and-abetting-rioters-just-latest-campaign-strategy-usurp-trump/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/09/liberal-leaders-aiding-and-abetting-rioters-just-latest-campaign-strategy-usurp-trump/">
                                        Liberal Leaders Aiding and Abetting Rioters Just the Latest Campaign Strategy to Usurp Trump                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Cloughley0906-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/09/the-pentagons-battle-space-is-expanding/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/09/the-pentagons-battle-space-is-expanding/">
                                        The Pentagon’s Battle Space Is Expanding                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Pedante-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/06/cult-of-death/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/06/cult-of-death/">
                                        A Cult of Death                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/zuesse0406-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/how-cold-war-which-never-actually-stopped-actually-started/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/how-cold-war-which-never-actually-stopped-actually-started/">
                                        How the Cold War, Which Never Actually Stopped, Actually Started                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Agamben-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 2, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/02/biosecurity-and-politics/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/02/biosecurity-and-politics/">
                                        Biosecurity and Politics                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Cloughley-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 2, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/02/fury-virus-illustrates-folly-war-but-trump-waging-war-world-health-organisation/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/02/fury-virus-illustrates-folly-war-but-trump-waging-war-world-health-organisation/">
                                        ‘The Fury of the Virus Illustrates the Folly of War’ – But Trump Is Waging War on the World Health Organisation                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Pozatti-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 1, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/06/01/german-leaked-docs-and-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/06/01/german-leaked-docs-and-coronavirus/">
                                        VIDEO: German Leaked Docs and Coronavirus                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Giraldi-3-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 28, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/28/trump-the-peace-candidate-this-president-abhors-international-treaties/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/28/trump-the-peace-candidate-this-president-abhors-international-treaties/">
                                        Trump the Peace Candidate? This President Abhors International Treaties                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Sieff2705-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 27, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/27/silence-of-lambs/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/27/silence-of-lambs/">
                                        The Silence of the Lambs                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 26, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/05/26/world-rejects-trump-china-witch-hunt/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/05/26/world-rejects-trump-china-witch-hunt/">
                                        VIDEO: World Rejects Trump’s China Witch-Hunt                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Crooke-REUTERS-Flavio-Lo-Scalzo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/25/the-end-of-epoque/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/25/the-end-of-epoque/">
                                        The End of Époque                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/infogr_1901eskiz-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/why-west-not-best-when-comes-covid-19/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/why-west-not-best-when-comes-covid-19/">
                                        Why the West Is Not the Best When It Comes to COVID-19                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/america-last-as-world-rejects-trumps-china-witch-hunt/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/america-last-as-world-rejects-trumps-china-witch-hunt/">
                                        America Last as World Rejects Trump’s China Witch-Hunt                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Zuesse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/21/ideology-and-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/21/ideology-and-coronavirus/">
                                        Ideology and Coronavirus                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Cunningam1605-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/16/trump-wants-to-cut-off-china-in-guilt-projection-meltdown/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/16/trump-wants-to-cut-off-china-in-guilt-projection-meltdown/">
                                        Trump Wants to Cut Off China in Guilt-Projection Meltdown                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/brige-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/">
                                        COVID-19 Provides Media and Politicians Ground Cover for Destroying Life, Liberty and the Pursuit of Happiness                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/">
                                        Darkness in So Many Halls of Power. The Pandemic Is Being Used to Destroy Democracy                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div class="dk-article__sidebar">
                            <div class="dk-article__author">
                    <div class="dk-article__author-left">
                        <img class="dk-image dk-image_type_simple dk-article__author-image i-bem"
                             data-bem='{"dk-image":{}}'
                             src="https://www.strategic-culture.org/wp-content/uploads/2018/06/crooke_1-1-175x230.jpg"><a
                                class="dk-article__author-link"
                                href="https://www.strategic-culture.org/contributors/alastair-crooke/#articles">
                            Also by this author</a></div>
                    <div class="dk-article__author-right">
                        <div class="dk-article__author-title">Alastair <span>Crooke</span></div>
                        <div class="dk-article__author-text">Former British diplomat, founder and director of the Beirut-based Conflicts Forum.                        </div>
                    </div>
                </div>
                <div class="dk-article__related">
                                                                        
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/06/01/an-arrested-middle-east-the-new-strategy-for-securing-the-realm-dissipates/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">An Arrested Middle East – The ‘New Strategy for Securing the Realm’ Dissipates    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/05/25/the-end-of-epoque/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">The End of Époque    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/05/18/our-civilisational-quagmire-looking-truth-in-eye/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Our Civilisational Quagmire – Looking Truth in the Eye    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/05/11/on-the-battleground-of-the-virus-the-fox-laughs-last/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">On the Battleground of the Virus, The Fox Laughs Last    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/05/04/sorting-out-the-debris-of-modernity-when-the-old-becomes-the-new-new/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Sorting Out the Debris of Modernity – When the ‘Old’ Becomes the New ‘New’    </div>
</a>
                                                                                    </div>
                    </div>
        <div class="dk-newsletter dk-newsletter_type_boxy dk-newsletter_mobile dk-article__newsletter-mobile i-bem"
             data-bem='{"dk-newsletter":{}}'>
            <div class="dk-newsletter__content">
                <div class="dk-newsletter__label">
                    <div class="dk-newsletter__label-text">Sign up for</div>
                    <div class="dk-newsletter__label-text">the Strategic</div>
                    <div class="dk-newsletter__label-text">Culture Foundation</div>
                </div>
                <div class="dk-newsletter__title">Newsletter</div>
                
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"919efd041c"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>            </div>
        </div>
    

    </div>
            
</div>
</div>
</section>
</div>
</div>
</div>
<div class="dk-horizon dk-horizon_type_see-also dk-horizon_desktop i-bem" data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3 class="dk-heading__title">
                            See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:1}">
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/madsen0806-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 8, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/08/trumps-path-to-historical-ignominy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/08/trumps-path-to-historical-ignominy/">
                                        Trump’s Path to Historical Ignominy                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Flores0706-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 7, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/07/the-racist-public-execution-floyd-transformative-american-moment/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/07/the-racist-public-execution-floyd-transformative-american-moment/">
                                        The Racist Public Execution of George Floyd Is a Transformative American Moment                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Kirby0606-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/06/trump-can-save-rioting-america-by-doing-nothing/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/06/trump-can-save-rioting-america-by-doing-nothing/">
                                        Trump Can Save Rioting America by Doing Nothing                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Luongo0506-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/05/revolution-us-needs-will-not-be-televised/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/05/revolution-us-needs-will-not-be-televised/">
                                        The Revolution the U.S. Needs Will Not Be Televised                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Armstrong-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/america-terrified-what-makes-this-superpower-so-sensitive/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/america-terrified-what-makes-this-superpower-so-sensitive/">
                                        America the Terrified: What Makes This Superpower So Sensitive?                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/editorial0506-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/05/washingtons-hong-kong-hypocrisy-backfires/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/05/washingtons-hong-kong-hypocrisy-backfires/">
                                        Washington’s Hong Kong Hypocrisy Backfires                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Ehret0406-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/world-desperately-needs-wisdom-bobby-kennedy-now-more-than-ever/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/world-desperately-needs-wisdom-bobby-kennedy-now-more-than-ever/">
                                        The World Desperately Needs the Wisdom of Bobby Kennedy Now More Than Ever                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Giraldi-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/operating-outside-the-rule-of-law-washington-pressures-international-criminal-court/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/operating-outside-the-rule-of-law-washington-pressures-international-criminal-court/">
                                        Operating Outside the Rule of Law: Washington Pressures International Criminal Court                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Pozatti-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 29, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/29/german-official-leaks-report-denouncing-corona-as-global-false-alarm/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/29/german-official-leaks-report-denouncing-corona-as-global-false-alarm/">
                                        German Official Leaks Report Denouncing Corona as ‘A Global False Alarm’                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Bridge2705-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 27, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/27/mail-order-presidency-democrats-will-anything-beat-trump-november/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/27/mail-order-presidency-democrats-will-anything-beat-trump-november/">
                                        Mail-Order Presidency: Democrats Will Do Anything to Beat Trump in November                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/madsen200520-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 20, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/20/magic-and-voodoo-versus-science-and-medicine/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/20/magic-and-voodoo-versus-science-and-medicine/">
                                        Magic and Voodoo Versus Science and Medicine                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Flores-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/wisconsin-defeats-covid-19-tyranny-as-the-state-supreme-court-tosses-out-lockdown-order/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/wisconsin-defeats-covid-19-tyranny-as-the-state-supreme-court-tosses-out-lockdown-order/">
                                        Wisconsin Defeats COVID-19 Tyranny as the State Supreme Court Tosses Out Lockdown Order                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Chung-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/clean-break-doctrine-modern-day-sykes-picot-waging-war-and-havoc-in-middle-east/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/clean-break-doctrine-modern-day-sykes-picot-waging-war-and-havoc-in-middle-east/">
                                        The ‘Clean Break’ Doctrine: A Modern-Day Sykes-Picot Waging War and Havoc in the Middle East                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Crooke-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 18, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/18/our-civilisational-quagmire-looking-truth-in-eye/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/18/our-civilisational-quagmire-looking-truth-in-eye/">
                                        Our Civilisational Quagmire – Looking Truth in the Eye                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Luongo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/17/trump-goes-on-offense-against-obama/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/17/trump-goes-on-offense-against-obama/">
                                        Trump Goes on Offense Against Obama                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Madsen-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/16/lack-empathy-equates-lack-of-leadership-skills/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/16/lack-empathy-equates-lack-of-leadership-skills/">
                                        Lack of Empathy Equates to a Lack of Leadership Skills                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Bridge0906-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/09/liberal-leaders-aiding-and-abetting-rioters-just-latest-campaign-strategy-usurp-trump/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/09/liberal-leaders-aiding-and-abetting-rioters-just-latest-campaign-strategy-usurp-trump/">
                                        Liberal Leaders Aiding and Abetting Rioters Just the Latest Campaign Strategy to Usurp Trump                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Cloughley0906-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/09/the-pentagons-battle-space-is-expanding/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/09/the-pentagons-battle-space-is-expanding/">
                                        The Pentagon’s Battle Space Is Expanding                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Pedante-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/06/cult-of-death/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/06/cult-of-death/">
                                        A Cult of Death                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/zuesse0406-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 4, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/04/how-cold-war-which-never-actually-stopped-actually-started/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/04/how-cold-war-which-never-actually-stopped-actually-started/">
                                        How the Cold War, Which Never Actually Stopped, Actually Started                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Agamben-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 2, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/02/biosecurity-and-politics/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/02/biosecurity-and-politics/">
                                        Biosecurity and Politics                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/06/Cloughley-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 2, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/06/02/fury-virus-illustrates-folly-war-but-trump-waging-war-world-health-organisation/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/06/02/fury-virus-illustrates-folly-war-but-trump-waging-war-world-health-organisation/">
                                        ‘The Fury of the Virus Illustrates the Folly of War’ – But Trump Is Waging War on the World Health Organisation                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Pozatti-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">June 1, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/06/01/german-leaked-docs-and-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/06/01/german-leaked-docs-and-coronavirus/">
                                        VIDEO: German Leaked Docs and Coronavirus                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Giraldi-3-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 28, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/28/trump-the-peace-candidate-this-president-abhors-international-treaties/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/28/trump-the-peace-candidate-this-president-abhors-international-treaties/">
                                        Trump the Peace Candidate? This President Abhors International Treaties                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Sieff2705-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 27, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/27/silence-of-lambs/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/27/silence-of-lambs/">
                                        The Silence of the Lambs                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 26, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/05/26/world-rejects-trump-china-witch-hunt/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/05/26/world-rejects-trump-china-witch-hunt/">
                                        VIDEO: World Rejects Trump’s China Witch-Hunt                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Crooke-REUTERS-Flavio-Lo-Scalzo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/25/the-end-of-epoque/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/25/the-end-of-epoque/">
                                        The End of Époque                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/infogr_1901eskiz-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/why-west-not-best-when-comes-covid-19/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/why-west-not-best-when-comes-covid-19/">
                                        Why the West Is Not the Best When It Comes to COVID-19                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/22/america-last-as-world-rejects-trumps-china-witch-hunt/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/22/america-last-as-world-rejects-trumps-china-witch-hunt/">
                                        America Last as World Rejects Trump’s China Witch-Hunt                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Zuesse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/21/ideology-and-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/21/ideology-and-coronavirus/">
                                        Ideology and Coronavirus                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/05/Cunningam1605-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">May 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/05/16/trump-wants-to-cut-off-china-in-guilt-projection-meltdown/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/05/16/trump-wants-to-cut-off-china-in-guilt-projection-meltdown/">
                                        Trump Wants to Cut Off China in Guilt-Projection Meltdown                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/brige-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/">
                                        COVID-19 Provides Media and Politicians Ground Cover for Destroying Life, Liberty and the Pursuit of Happiness                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/">
                                        Darkness in So Many Halls of Power. The Pandemic Is Being Used to Destroy Democracy                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="row">
        <div class="row__col col-lg-2"></div>
        <div class="row__col col-lg-9">
            <section class="page__main page__main_bg-color_gray-dark page__main_type_narrow">
                <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
                    <div class="row">

                        
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                <div class="dk-article__section">
                    </div>
                <div class="dk-article__section">
            <div class="dk-article__disclaimer">The views of individual contributors do not
                necessarily represent those of the Strategic Culture Foundation.
            </div>
                            <div class="dk-article__tags">
                    <div class="dk-article__tags-title">Tags:</div>
                    <div class="dk-article__tags-items">
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/crisis/"
                               rel="tag">Crisis</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/trump/"
                               rel="tag">Donald Trump</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/palestin%d0%b5/"
                               rel="tag">Palestinе</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/protests/"
                               rel="tag">Protests</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/us/"
                               rel="tag">United States</a>
                                            </div>
                </div>
                    </div>
        <div class="dk-article__section dk-article__section_border-top">
            
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>        </div>
            </div>
    </div>

<div class="row__col col-lg-4">
    

        <div class="dk-newsletter dk-newsletter_type_boxy dk-article__newsletter i-bem"
         data-bem='{"dk-newsletter":{}}'>
        <div class="dk-newsletter__content">
            <div class="dk-newsletter__label">
                <div class="dk-newsletter__label-text">Sign up for</div>
                <div class="dk-newsletter__label-text">the Strategic</div>
                <div class="dk-newsletter__label-text">Culture Foundation</div>
            </div>
            <div class="dk-newsletter__title">Newsletter</div>
            
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"919efd041c"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>        </div>
    </div>
    </div>


            </div>
</div>
    </main>
</div>
</div>
</div>
</div>
<div class="page__footer">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2"></div>
            <div class="row__col col-lg-9">
                <footer class="dk-footer i-bem" data-bem='{"dk-footer":{}}'>
                    <div class="row">
                        <div class="row__col col-lg-12">
                            <div class="dk-footer__content">
                                <div class="dk-footer__logo">
                                    <a class="dk-logo dk-logo_type_light" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image"
                                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/CDRkm7hCmP4Wf86pHyAgjmoo9Cc.png">
                                    </a>
                                    <a class="dk-logo dk-logo_type_bw" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/0Pn21OWL1X8lSQBKrKFd9DcEn5w.png"></a>
                                </div>
                                <div class="dk-footer__menu">
                                    <div class="row dk-footer__nav-search align-items-lg-center">
                                        <div class="row__col col-xl-8 col-lg-12">
                                            <nav class="dk-nav dk-nav_type_footer i-bem" data-bem='{"dk-nav":{}}'>
                                                                                                    <div class="dk-nav__items">
    <a class="dk-nav__item dk-nav__item_active" title="World" href="https://www.strategic-culture.org/category/world/">World</a><a class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/">Security</a><a class="dk-nav__item " title="Society" href="https://www.strategic-culture.org/category/society/">Society</a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/">Business</a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/">History</a><a class="dk-nav__item " title="Infographics" href="https://www.strategic-culture.org/infographics/">Infographics</a><a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/">Videos</a></div>
                                                                                            </nav>
                                        </div>
                                        <div class="row__col col-xl-2 offset-xl-1 col-lg-0 offset-lg-0">
                                            <form action="https://www.strategic-culture.org/search/"
                                                  class="dk-search dk-search_size_s dk-search_code_footer i-bem"
                                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                                        class="dk-search__input" type="text" name="q">
                                                <button type="submit" class="dk-search__button"></button>
                                            </form>
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="row__col col-lg-11">
                                            <hr class="dk-hr dk-hr_color_gray">
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-extra">
                                        <div class="row__col col-lg-8">
                                            <div class="dk-footer__social-age">
                                                <div class="dk-social dk-social_type_square dk-social_size_s dk-social_color_gray">
                                                                                                            
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                                                                                    </div>
                                                <img class="dk-footer__age"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/_M9Hbz_65OL2BrHnqGlQ8fw450I.png">
                                            </div>
                                        </div>
                                        <div class="row__col col-lg-2 offset-lg-1">
                                            <div class="dk-footer__to-top">
                                                <div class="dk-footer__to-top-title">To the top</div>
                                                <img class="dk-footer__to-top-image"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/Ywq_-9hKbx1dIybDgtcM5Sp-_pA.png">
                                            </div>
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-special">
                                        <div class="row__col col-lg-11">
                                            <div class="dk-footer__special">
                                                <nav class="dk-nav dk-nav_type_footer-about i-bem"
                                                     data-bem='{"dk-nav":{}}'>
                                                    <div class="dk-nav__items">
                                                        <a class="dk-nav__item" href="https://www.strategic-culture.org/about/">about&nbsp;us</a></div>
                                                </nav>
                                                <hr class="dk-hr dk-hr_color_gray">
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="dk-footer__info">
                                
<div class="dk-footer__copyright">© 2010 - 2020  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>                            </div>
                        </div>
                    </div>
                </footer>
            </div>
        </div>
    </div>
</div>
<style>
    a[href="//www.liveinternet.ru/click"] {
        display: none;
    }
</style>

<!-- LiveInternet counter -->
<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t52.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border='0' width='88' height='31'><\/a>")
</script>
<!-- /LiveInternet -->

<!-- LiveInternet counter -->
<!--<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t38.2;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet' " +
        "border='0' width='1' height='1'></a>")
</script>

<a href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/hit?t38.2;r;s1440*900*24;uhttps%3A//www.strategic-culture.org/;hStrategic-Culture.org%20-%20Strategic%20Culture%20Foundation;0.48517841350555346"
         alt="" title="LiveInternet" border="0" width="1" height="1"></a>-->
<!-- /LiveInternet -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(10970266, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/10970266" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19261004-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-19261004-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics --><script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.js?ver=1561025107'></script>
<script type='text/javascript' src='https://www.strategic-culture.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>