<!DOCTYPE html>
<html lang="en-US" class="ua_js_no">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>(function (e, c) {
            e[c] = e[c].replace(/(ua_js_)no/g, "$1yes");
        })(document.documentElement, "className");</script>
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="shortcut icon" href="/favicon.ico">

    <script>
        window.onerror = function () {
            var extra = !col ? '' : '\ncolumn: ' + col;
            extra += !error ? '' : '\nerror: ' + error;

            //alert("Error: " + msg + "\nurl: " + url + "\nline: " + line + extra);

            return true;
        };
    </script>

    <script>
        //глобольный объект для передачи данных в фронтенд
        window.siteConfig = {
            query: {},
            settings: {
                env_type: 'dev',
                ajaxurl: 'https://www.strategic-culture.org/wp-admin/admin-ajax.php',
                ya_share_services: 'facebook,twitter',
                ya_metrika_counter: '10970266'
            }
        };
    </script>
    <script>
        //обходное решения: отображает контент страницы, если возникли глобальные ошибки в js модулях
        document.addEventListener("DOMContentLoaded", function () {
            setTimeout(function () {
                var page = document.querySelector('.page');
                !page.classList.contains('page_js_inited') && page.classList.add('page_js_inited');
            }, 3000);
        });
    </script>
    <script>
        //обходное решение: для устаревших устройств скрывают слайдеры
        //upd: отключено по просьбе https://trello.com/c/a1SDOna6/129-%D0%BF%D0%BB%D0%B0%D0%BD%D1%88%D0%B5%D1%82
        document.addEventListener("DOMContentLoaded", function () {
            var md = new MobileDetect(window.navigator.userAgent);
            var iOS = md.version('iOS');
            var Android = md.version('Android');
            if ((!isNaN(iOS) && iOS <= 11) || (!isNaN(Android) && Android <= 7)) {
                var horizon = document.querySelector('.dk-horizon');
                //horizon.classList.add('d-none');
            }
        });
    </script>
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-css'  href='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.css?ver=1559223909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bower_modules/mobile-detect/mobile-detect.min.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.strategic-culture.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.strategic-culture.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.strategic-culture.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='North Korea Claims No Coronavirus Cases. Experts Detect Another Reality' href='https://www.strategic-culture.org/news/2020/04/20/north-korea-claims-no-coronavirus-cases-experts-detect-another-reality/' />
<link rel='next' title='US-China Decoupling: a Reality Check' href='https://www.strategic-culture.org/news/2020/04/21/us-china-decoupling-a-reality-check/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.strategic-culture.org/news/2020/04/20/threat-of-peace-revised/" />
<link rel='shortlink' href='https://www.strategic-culture.org/?p=370488' />
<link rel="alternate" type="application/json+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2020%2F04%2F20%2Fthreat-of-peace-revised%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2020%2F04%2F20%2Fthreat-of-peace-revised%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.strategic-culture.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<title>Threat of Peace – Revised — Strategic Culture</title><meta name="description"  content="Imagine if countries put aside their differences in order to mount an effective international campaign against Covid-19? If they stopped shooting one another and fought&hellip;" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Threat of Peace – Revised" /><meta property="og:description" content="Imagine if countries put aside their differences in order to mount an effective international campaign against Covid-19? If they stopped shooting one another and fought&hellip;" /><meta property="og:url" content="https://www.strategic-culture.org/news/2020/04/20/threat-of-peace-revised/" /><meta property="og:site_name" content="Strategic Culture Foundation" /><meta property="og:image" content="https://www.strategic-culture.org/wp-content/uploads/2020/04/Lazare-1-600x600.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Strateg_Culture" /><meta name="twitter:creator" content="@Strateg_Culture" /></head>
<body class="article-template-default single single-article postid-370488 page i-bem" data-bem='{"page":{}}'>
<div class="page__content">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2">
                <div class="dk-sidebar i-bem" data-bem='{"dk-sidebar":{}}'>
    <div class="dk-sidebar__body"><a class="dk-logo dk-logo_type_dark dk-sidebar__logo" href="https://www.strategic-culture.org/"><img
                    class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ZPpZy5Xw5gygtCM6JTsJ59R-GhM.png">
            <h1 class="dk-logo__text">Strategic Culture</h1></a>
        <!-- #site-navigation-start -->
        <nav class="dk-nav dk-nav_type_main dk-sidebar__nav i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    
<!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <div class="dk-nav__item " title="World" href="https://www.strategic-culture.org/category/world/"><a href='https://www.strategic-culture.org/category/world/' class="dk-nav__item-text">World</a></div><div class="dk-nav__children"><a class="dk-nav__children-item " title="Americas" href="https://www.strategic-culture.org/category/world/americas/">Americas</a><a class="dk-nav__children-item " title="Europe" href="https://www.strategic-culture.org/category/world/europe/">Europe</a><a class="dk-nav__children-item " title="Asia-Pacific" href="https://www.strategic-culture.org/category/world/asia-pacific/">Asia-Pacific</a><a class="dk-nav__children-item " title="Middle East" href="https://www.strategic-culture.org/category/world/middle-east/">Middle East</a><a class="dk-nav__children-item " title="Africa" href="https://www.strategic-culture.org/category/world/africa/">Africa</a></div><div class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/"><a href='https://www.strategic-culture.org/category/security/' class="dk-nav__item-text">Security</a></div><div class="dk-nav__children"><a class="dk-nav__children-item " title="War and Conflict" href="https://www.strategic-culture.org/category/security/war-and-conflict/">War and Conflict</a><a class="dk-nav__children-item " title="Arms Control" href="https://www.strategic-culture.org/category/security/arms-control/">Arms Control</a><a class="dk-nav__children-item " title="Defense" href="https://www.strategic-culture.org/category/security/defense/">Defense</a></div><a class="dk-nav__item dk-nav__item_active dk-nav__item_open" title="Society" href="https://www.strategic-culture.org/category/society/"><a href='https://www.strategic-culture.org/category/society/' class="dk-nav__item-text">Society</a></a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/"><a href='https://www.strategic-culture.org/category/business/' class="dk-nav__item-text">Business</a></a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/"><a href='https://www.strategic-culture.org/category/history/' class="dk-nav__item-text">History</a></a><a class="dk-nav__item " title="Interview" href="https://www.strategic-culture.org/category/interview/"><a href='https://www.strategic-culture.org/category/interview/' class="dk-nav__item-text">Interview</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="INFOGRAPHICS" href="https://www.strategic-culture.org/category/infographics/"><a href='https://www.strategic-culture.org/category/infographics/' class="dk-nav__item-text">INFOGRAPHICS</a></a><a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/"><a href='https://www.strategic-culture.org/videos/' class="dk-nav__item-text">Videos</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="Contributors" href="https://www.strategic-culture.org/contributors/"><a href='https://www.strategic-culture.org/contributors/' class="dk-nav__item-text">Contributors</a></a><a class="dk-nav__item " title="About us" href="https://www.strategic-culture.org/about/"><a href='https://www.strategic-culture.org/about/' class="dk-nav__item-text">About us</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                            </div>
        </nav>
        <!-- #site-navigation-end -->
    </div>
</div>            </div>
            <div class="row__col col-lg-9">
                <header class="dk-header page__header dk-header_fixed i-bem" data-bem='{"dk-header":{}}'>
                    <div class="row dk-header__row dk-header__row_type_desktop align-items-center">
                        <div class="row__col col-lg-5"></div>
                        <div class="row__col col-lg-3">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_m">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-lg-4">
                            <form action="https://www.strategic-culture.org/search/"
                                  class="dk-search dk-search_size_m dk-search_code_header i-bem"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data">
                                <input class="dk-search__input" type="text" name="q">
                                <button type="submit" class="dk-search__button"></button>
                            </form>
                        </div>
                    </div>

                    <div class="row dk-header__row dk-header__row_type_mobile align-items-center">
                        <div class="row__col col-5">
                            <a class="dk-logo dk-logo_type_red dk-header__logo" href="https://www.strategic-culture.org/"><img
                                        class="dk-logo__image"
                                        src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></a>
                        </div>
                        <div class="row__col row__col_display_flex col-4 justify-content-center">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_sm">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-2">
                            <div class="dk-header__actions">
                                <div class="dk-header__search"><img class="dk-header__search-image"
                                                                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ngHzICwOo2wU5-N9i4GcehPtWoM.png">
                                </div>
                                <div class="dk-header__menu"><img class="dk-header__menu-image"
                                                                  src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/8xZDWcwcSGj_u1-Lsf-jcbxmPes.png">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row dk-header__row dk-header__row_type_search dk-header__search-target">
                        <div class="row__col col-10 offset-1">
                            <form class="dk-search dk-search_size_m dk-search_code_mobile i-bem"
                                  action="https://www.strategic-culture.org/search/"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                        class="dk-search__input" type="text" name="q" autocomplete="off"
                                        placeholder="Enter search terms">
                                <button class="dk-search__button">Search</button>
                            </form>
                        </div>
                    </div>
                    
<div class="row dk-header__row dk-header__row_type_menu dk-header__menu-target">
    <div class="row__col col-5 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_parent i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24361'>
                                    <div class="dk-nav__item-text">World</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24365'>
                                    <div class="dk-nav__item-text">Security</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/society/" >
                                    <div class="dk-nav__item-text">Society</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/business/" >
                                    <div class="dk-nav__item-text">Business</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/history/" >
                                    <div class="dk-nav__item-text">History</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/interview/" >
                                    <div class="dk-nav__item-text">Interview</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/infographics/" >
                                    <div class="dk-nav__item-text">INFOGRAPHICS</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/videos/" >
                                    <div class="dk-nav__item-text">Videos</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/contributors/" >
                                    <div class="dk-nav__item-text">Contributors</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/about/" >
                                    <div class="dk-nav__item-text">About us</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
    <div class="row__col col-4 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_children i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section" data-parent="24361">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/americas/">
                                    <div class="dk-nav__item-text">Americas</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/europe/">
                                    <div class="dk-nav__item-text">Europe</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/asia-pacific/">
                                    <div class="dk-nav__item-text">Asia-Pacific</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/middle-east/">
                                    <div class="dk-nav__item-text">Middle East</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/africa/">
                                    <div class="dk-nav__item-text">Africa</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section" data-parent="24365">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/war-and-conflict/">
                                    <div class="dk-nav__item-text">War and Conflict</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/arms-control/">
                                    <div class="dk-nav__item-text">Arms Control</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/defense/">
                                    <div class="dk-nav__item-text">Defense</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
</div>                </header>


    <main class="page__main page__main_bg-color_gray-dark page__main_type_wide">
    <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
    <div class="row">
                                
            
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                    
<div class="dk-topic dk-topic_size_m dk-article__topic i-bem"
     data-bem='{"dk-topic":{}}'>
    <div class="dk-topic__body">
        <div class="dk-image dk-image_type_cover dk-topic__image i-bem"
             data-bem='{"dk-image":{}}'>
            <div class="dk-image__wrap">
                <div class="dk-image__source"
                     style="background-image: url(https://www.strategic-culture.org/wp-content/uploads/2020/04/Lazare-1-930x520.jpg)"></div>
            </div>
        </div>
        <div class="dk-topic__content">
            <div class="dk-topic__header">
                                    <div class="dk-topic__label">Society</div>
                            </div>
            <div class="dk-topic__footer">
                <div class="dk-topic__footer-text">Threat of Peace – Revised                </div>
            </div>
        </div>
    </div>
</div>
            <div class="dk-article__bar">
                <div class="dk-article__bar-left">
                                            <a class="dk-article__bar-author" href="https://www.strategic-culture.org/contributors/daniel-lazare/">
                            <img class="dk-image dk-image_type_simple dk-article__bar-author-icon i-bem"
                                 data-bem='{"dk-image":{}}'
                                 src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/acjHM66QQR5kCh1rvkLeUXWRoIw.png">
                            <div class="dk-article__bar-author-text">Daniel Lazare</div>
                        </a>
                                        <div class="dk-date dk-date_color_gray dk-article__bar-date"><img
                                class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                data-bem='{"dk-image":{}}'
                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/4tonPx6ZVVE9r7ECg0qIKaFDElw.png">
                        <div class="dk-date__text">April 20, 2020</div>
                    </div>
                </div>
                <div class="dk-article__bar-right">
                                            <div class="dk-article__bar-copyright">© Photo: REUTERS/Kevin Lamarque</div>
                                    </div>
            </div>
                <div class="dk-article__section">
            <p>Imagine if countries put aside their differences in order to mount an effective international campaign against Covid-19? If they stopped shooting one another and fought the virus instead? If instead of sending aircraft carriers around the world in a show of strength, they competed to see who could supply more face masks and ventilators?</p>
<p>Wouldn’t that be terrible? Wouldn’t it be a sign of a dangerous new threat?</p>
<p>It would be – if you’re the kind of raging paranoid who projects his psychosis onto others. But if you’re a normal person, you’d take it as evidence that nations are capable of putting aside difference in order to focus on a mutually beneficial goal. After all, containing the disease in one country is the best way of insuring that it doesn’t hop-scotch to others such as your own. So helping others is a means of helping yourself.</p>
<p>Unfortunately, Trump is not part of this enlightened camp. Defunding the World Health Organization is only his latest atrocity. Instead of fighting the disease, he and his team have seemingly doing everything in their power to spread it by:</p>
<p>Mounting an inconsistent and ineffective containment effort that has allowed the virus to spread like wildfire at home.</p>
<p>Blocking aid to nations that are also hard hit.</p>
<p>Trying to stop countries it doesn’t like from providing assistance and blasting recipients for accepting it.</p>
<p>And threatening military actions that will spread the virus even more.</p>
<p>Even though it accounts for just 4.2 percent of the world’s population, the U.S. has <a href="https://www.worldometers.info/coronavirus/?" target="_blank" rel="noopener">thirty percent</a> of total Covid-19 cases thanks to Trump’s disastrous domestic response. That’s better than seven times the global average. But now with an assist from European allies and ultra-hawkish allies in the corporate media, his administration is trying to drag others down by promoting pro-war policies that disrupt the international effort.</p>
<p>Washington has thus ratcheted up economic sanctions against hard-hit Iran despite Foreign Minister Javad Zarif’s <a href="https://www.youtube.com/watch?v=3qWGZc23pLU&amp;feature=youtu.be" target="_blank" rel="noopener">heartfelt plea</a> that the restrictions “were making it virtually impossible for us to even buy medicine and medical equipment.” Even more cruelly, it has blocked a $5-billion emergency IMF loan to help Iran fight the virus because the country’s officials “have a long history of diverting funds allocated for humanitarian goods into their own pockets and to their terrorist proxies,” as one administration officials <a href="https://www.wsj.com/articles/u-s-to-block-irans-request-to-imf-for-5-billion-loan-to-fight-coronavirus-11586301732" target="_blank" rel="noopener">put it</a>.</p>
<p>In mid-March, Secretary of State Mike Pompeo and National Security Adviser Robert C. O’Brien <a href="https://www.nytimes.com/2020/03/21/world/middleeast/trump-iran-iraq-coronavirus-militas.html" target="_blank" rel="noopener">reportedly</a> pushed a bonkers proposal for a military offensive against pro-Iranian militias in Iraq that was guaranteed to unleash chaos and turmoil. But with the Iranian leadership preoccupied with the health crisis, it was too good an opportunity to pass up even though the virus would undoubtedly spread the more than five thousand U.S. troops stationed in Iraq plus more than forty thousand others based elsewhere in the Persian Gulf.</p>
<p>Since those troops will likely spread the virus to friends and family once they rotate home, it’s a crystal-clear case of the U.S. shooting itself in the foot again and again.</p>
<p>Pompeo has also offered to lift sanctions on Venezuela if President Nicolàs Maduro agrees to step down. But now that Maduro has said no to Washington’s outrageous violation of national sovereignty, the sanctions will remain just as the coronavirus is poised to overwhelm Venezuela’s depleted healthcare system.</p>
<p>Then there’s the question of preventing certain countries from helping others. One, needless to say, is Cuba. After the Trump administration lashed out at fourteen countries for welcoming Cuban medical teams, the Cuban ambassador to Canada tweeted angrily in response:</p>
<p>“Shame on you. Instead of attacking Cuba and its committed doctors, you should be caring about the thousands of sick Americans who are suffering due to the scandalous neglect of your government and the inability of your failed health system to care for them.”</p>
<p>Quite right. On the other hand, administration officials didn’t have to respond when Russia sent aid to Italy. Nineteen members of the European Parliament – most of them pro-American conservatives from the former Soviet bloc – did it for them by signing a blistering letter denouncing the aid as a typical Russian trick aimed at persuading the European Union to lift anti-Russia sanction. “[A]n immense Russian disinformation campaign aim[s] to discredit the EU and to divide our Union from within by questioning our solidarity and ability to tackle this crisis together,” the MEP’s <a href="https://www.kyivpost.com/russia/parliamentarians-call-on-eu-to-preserve-russia-sanctions.html" target="_blank" rel="noopener">said</a>. “Such disinformation and fake news cannot be ignored and left without an appropriate response from the EU side.”</p>
<p>When European nations aren’t stabbing one another in the back by refusing to share aid, they should now supposedly stab others for daring to step into the breach.</p>
<p>And then there’s a slew of corporate media outlets that, as usual, are trying to outdo one another to see who can more anti-Russian or anti-Chinese, whatever the consequences. The Washington Post slammed Russia for sending an Antonov-124 cargo plane to the United States loaded with medical goods and then sneered at Trump for describing the effort as “very nice.” It <a href="https://www.washingtonpost.com/world/europe/russia-coronavirus-aid-us-putin/2020/04/01/39d52cb2-7411-11ea-ad9b-254ec99993bc_story.html" target="_blank" rel="noopener">quoted</a> a former U.S. Army general calling the delivery a “hoax,” an analyst at the (misnamed) Carnegie Endowment for International Peace denouncing it as “nuts,” and “an expert on disinformation” at the Wilson Center declaring that it was “mind-boggling” that Trump would accept it at all.</p>
<p>Foreign Policy magazine, a Washington Post spin-off, went even farther. In a feverish article entitled “Beware of Bad Samaritans,” Elisabeth Braw of Britain’s rightwing Royal United Services Institute <a href="https://foreignpolicy.com/2020/03/30/russia-china-coronavirus-geopolitics/" target="_blank" rel="noopener">accused</a> both Russia and China of “using their ostensible assistance for geopolitical gains” and compared the Russian presence in Italy to “<a href="https://www.netflix.com/title/80092654" target="_blank" rel="noopener">Occupied</a>,” a hit Norwegian TV series about a Russian takeover.</p>
<p>Russian aid “will damage NATO in the long run,” she warned. As for China, she said, it plainly sees medical aid “as a public relations opportunity” and a means “to both sell goods and pry countries away from EU and NATO solidarity.”</p>
<p>That’s right: attack other countries for offering to help and then attack them again for causing international tensions to soar. Not surprisingly, China, Russia, Cuba, and Venezuela are among <a href="https://www.mintpressnews.com/coronavirus-quarter-worlds-population-under-us-sanctions-appeal-to-un/266096/" target="_blank" rel="noopener">eight countries</a> that have appealed for an end to U.S.-imposed sanctions on the grounds that they’re impeding the anti-Covid effort while UN Secretary-General Antonio Guterres has issued an eloquent <a href="https://www.un.org/en/un-coronavirus-communications-team/fury-virus-illustrates-folly-war" target="_blank" rel="noopener">plea</a> for a global truce.</p>
<p>“The most vulnerable – women and children, people with disabilities, the marginalized and the displaced – pay the highest price,” he said. “They are also at the highest risk of suffering devastating losses from COVID-19. Let’s not forget that in war-ravaged countries, health systems have collapsed. Health professionals, already few in number, have often been targeted. Refugees and others displaced by violent conflict are doubly vulnerable. The fury of the virus illustrates the folly of war.”</p>
<p>It does – except that those in charge of U.S. foreign policy are too smart to fall for such sentimental guff about peace and international cooperation. Instead, they’re determined to beat the Russians, Cubans, and Chinese to the punch. The proper response to Covid-19, evidently is to encourage international conflicts that cause it to spread.</p>
        </div>
            </div>
            

<div class="dk-print">
    <div class="dk-print__container">
        <div class="dk-print__page">
            <div class="dk-print__header">
                <div class="dk-logo dk-logo_type_print dk-print__logo"><img
                            class="dk-logo__image"
                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></div>
                <div class="dk-print__article-info">
                                            <div class="dk-print__contributor">Daniel Lazare</div>
                                        <div class="dk-print__date-category">April 20, 2020 | <span
                                class="dk-print__category">Society</span></div>
                </div>
            </div>
            <div class="dk-print__heading">Threat of Peace – Revised            </div>
            <div class="dk-print__content"><p>Imagine if countries put aside their differences in order to mount an effective international campaign against Covid-19? If they stopped shooting one another and fought the virus instead? If instead of sending aircraft carriers around the world in a show of strength, they competed to see who could supply more face masks and ventilators?</p>
<p>Wouldn’t that be terrible? Wouldn’t it be a sign of a dangerous new threat?</p>
<p>It would be – if you’re the kind of raging paranoid who projects his psychosis onto others. But if you’re a normal person, you’d take it as evidence that nations are capable of putting aside difference in order to focus on a mutually beneficial goal. After all, containing the disease in one country is the best way of insuring that it doesn’t hop-scotch to others such as your own. So helping others is a means of helping yourself.</p>
<p>Unfortunately, Trump is not part of this enlightened camp. Defunding the World Health Organization is only his latest atrocity. Instead of fighting the disease, he and his team have seemingly doing everything in their power to spread it by:</p>
<p>Mounting an inconsistent and ineffective containment effort that has allowed the virus to spread like wildfire at home.</p>
<p>Blocking aid to nations that are also hard hit.</p>
<p>Trying to stop countries it doesn’t like from providing assistance and blasting recipients for accepting it.</p>
<p>And threatening military actions that will spread the virus even more.</p>
<p>Even though it accounts for just 4.2 percent of the world’s population, the U.S. has <a href="https://www.worldometers.info/coronavirus/?" target="_blank" rel="noopener">thirty percent</a> of total Covid-19 cases thanks to Trump’s disastrous domestic response. That’s better than seven times the global average. But now with an assist from European allies and ultra-hawkish allies in the corporate media, his administration is trying to drag others down by promoting pro-war policies that disrupt the international effort.</p>
<p>Washington has thus ratcheted up economic sanctions against hard-hit Iran despite Foreign Minister Javad Zarif’s <a href="https://www.youtube.com/watch?v=3qWGZc23pLU&amp;feature=youtu.be" target="_blank" rel="noopener">heartfelt plea</a> that the restrictions “were making it virtually impossible for us to even buy medicine and medical equipment.” Even more cruelly, it has blocked a $5-billion emergency IMF loan to help Iran fight the virus because the country’s officials “have a long history of diverting funds allocated for humanitarian goods into their own pockets and to their terrorist proxies,” as one administration officials <a href="https://www.wsj.com/articles/u-s-to-block-irans-request-to-imf-for-5-billion-loan-to-fight-coronavirus-11586301732" target="_blank" rel="noopener">put it</a>.</p>
<p>In mid-March, Secretary of State Mike Pompeo and National Security Adviser Robert C. O’Brien <a href="https://www.nytimes.com/2020/03/21/world/middleeast/trump-iran-iraq-coronavirus-militas.html" target="_blank" rel="noopener">reportedly</a> pushed a bonkers proposal for a military offensive against pro-Iranian militias in Iraq that was guaranteed to unleash chaos and turmoil. But with the Iranian leadership preoccupied with the health crisis, it was too good an opportunity to pass up even though the virus would undoubtedly spread the more than five thousand U.S. troops stationed in Iraq plus more than forty thousand others based elsewhere in the Persian Gulf.</p>
<p>Since those troops will likely spread the virus to friends and family once they rotate home, it’s a crystal-clear case of the U.S. shooting itself in the foot again and again.</p>
<p>Pompeo has also offered to lift sanctions on Venezuela if President Nicolàs Maduro agrees to step down. But now that Maduro has said no to Washington’s outrageous violation of national sovereignty, the sanctions will remain just as the coronavirus is poised to overwhelm Venezuela’s depleted healthcare system.</p>
<p>Then there’s the question of preventing certain countries from helping others. One, needless to say, is Cuba. After the Trump administration lashed out at fourteen countries for welcoming Cuban medical teams, the Cuban ambassador to Canada tweeted angrily in response:</p>
<p>“Shame on you. Instead of attacking Cuba and its committed doctors, you should be caring about the thousands of sick Americans who are suffering due to the scandalous neglect of your government and the inability of your failed health system to care for them.”</p>
<p>Quite right. On the other hand, administration officials didn’t have to respond when Russia sent aid to Italy. Nineteen members of the European Parliament – most of them pro-American conservatives from the former Soviet bloc – did it for them by signing a blistering letter denouncing the aid as a typical Russian trick aimed at persuading the European Union to lift anti-Russia sanction. “[A]n immense Russian disinformation campaign aim[s] to discredit the EU and to divide our Union from within by questioning our solidarity and ability to tackle this crisis together,” the MEP’s <a href="https://www.kyivpost.com/russia/parliamentarians-call-on-eu-to-preserve-russia-sanctions.html" target="_blank" rel="noopener">said</a>. “Such disinformation and fake news cannot be ignored and left without an appropriate response from the EU side.”</p>
<p>When European nations aren’t stabbing one another in the back by refusing to share aid, they should now supposedly stab others for daring to step into the breach.</p>
<p>And then there’s a slew of corporate media outlets that, as usual, are trying to outdo one another to see who can more anti-Russian or anti-Chinese, whatever the consequences. The Washington Post slammed Russia for sending an Antonov-124 cargo plane to the United States loaded with medical goods and then sneered at Trump for describing the effort as “very nice.” It <a href="https://www.washingtonpost.com/world/europe/russia-coronavirus-aid-us-putin/2020/04/01/39d52cb2-7411-11ea-ad9b-254ec99993bc_story.html" target="_blank" rel="noopener">quoted</a> a former U.S. Army general calling the delivery a “hoax,” an analyst at the (misnamed) Carnegie Endowment for International Peace denouncing it as “nuts,” and “an expert on disinformation” at the Wilson Center declaring that it was “mind-boggling” that Trump would accept it at all.</p>
<p>Foreign Policy magazine, a Washington Post spin-off, went even farther. In a feverish article entitled “Beware of Bad Samaritans,” Elisabeth Braw of Britain’s rightwing Royal United Services Institute <a href="https://foreignpolicy.com/2020/03/30/russia-china-coronavirus-geopolitics/" target="_blank" rel="noopener">accused</a> both Russia and China of “using their ostensible assistance for geopolitical gains” and compared the Russian presence in Italy to “<a href="https://www.netflix.com/title/80092654" target="_blank" rel="noopener">Occupied</a>,” a hit Norwegian TV series about a Russian takeover.</p>
<p>Russian aid “will damage NATO in the long run,” she warned. As for China, she said, it plainly sees medical aid “as a public relations opportunity” and a means “to both sell goods and pry countries away from EU and NATO solidarity.”</p>
<p>That’s right: attack other countries for offering to help and then attack them again for causing international tensions to soar. Not surprisingly, China, Russia, Cuba, and Venezuela are among <a href="https://www.mintpressnews.com/coronavirus-quarter-worlds-population-under-us-sanctions-appeal-to-un/266096/" target="_blank" rel="noopener">eight countries</a> that have appealed for an end to U.S.-imposed sanctions on the grounds that they’re impeding the anti-Covid effort while UN Secretary-General Antonio Guterres has issued an eloquent <a href="https://www.un.org/en/un-coronavirus-communications-team/fury-virus-illustrates-folly-war" target="_blank" rel="noopener">plea</a> for a global truce.</p>
<p>“The most vulnerable – women and children, people with disabilities, the marginalized and the displaced – pay the highest price,” he said. “They are also at the highest risk of suffering devastating losses from COVID-19. Let’s not forget that in war-ravaged countries, health systems have collapsed. Health professionals, already few in number, have often been targeted. Refugees and others displaced by violent conflict are doubly vulnerable. The fury of the virus illustrates the folly of war.”</p>
<p>It does – except that those in charge of U.S. foreign policy are too smart to fall for such sentimental guff about peace and international cooperation. Instead, they’re determined to beat the Russians, Cubans, and Chinese to the punch. The proper response to Covid-19, evidently is to encourage international conflicts that cause it to spread.</p>
<p><!--see-also--></p>
</div>
            <div class="dk-print__footer">
                
<div class="dk-footer__copyright">© 2010 - 2020  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>            </div>
        </div>
    </div>
</div>
	    <div class="dk-article__content dk-article__content_mobile">
    <div class="dk-article__section">
        <p>Imagine if countries put aside their differences in order to mount an effective international campaign against Covid-19? If they stopped shooting one another and fought the virus instead? If instead of sending aircraft carriers around the world in a show of strength, they competed to see who could supply more face masks and ventilators?</p>
<p>Wouldn’t that be terrible? Wouldn’t it be a sign of a dangerous new threat?</p>
<p>It would be – if you’re the kind of raging paranoid who projects his psychosis onto others. But if you’re a normal person, you’d take it as evidence that nations are capable of putting aside difference in order to focus on a mutually beneficial goal. After all, containing the disease in one country is the best way of insuring that it doesn’t hop-scotch to others such as your own. So helping others is a means of helping yourself.</p>
<p>Unfortunately, Trump is not part of this enlightened camp. Defunding the World Health Organization is only his latest atrocity. Instead of fighting the disease, he and his team have seemingly doing everything in their power to spread it by:</p>
<p>Mounting an inconsistent and ineffective containment effort that has allowed the virus to spread like wildfire at home.</p>
<p>Blocking aid to nations that are also hard hit.</p>
<p>Trying to stop countries it doesn’t like from providing assistance and blasting recipients for accepting it.</p>
<p>And threatening military actions that will spread the virus even more.</p>
<p>Even though it accounts for just 4.2 percent of the world’s population, the U.S. has <a href="https://www.worldometers.info/coronavirus/?" target="_blank" rel="noopener">thirty percent</a> of total Covid-19 cases thanks to Trump’s disastrous domestic response. That’s better than seven times the global average. But now with an assist from European allies and ultra-hawkish allies in the corporate media, his administration is trying to drag others down by promoting pro-war policies that disrupt the international effort.</p>
<p>Washington has thus ratcheted up economic sanctions against hard-hit Iran despite Foreign Minister Javad Zarif’s <a href="https://www.youtube.com/watch?v=3qWGZc23pLU&amp;feature=youtu.be" target="_blank" rel="noopener">heartfelt plea</a> that the restrictions “were making it virtually impossible for us to even buy medicine and medical equipment.” Even more cruelly, it has blocked a $5-billion emergency IMF loan to help Iran fight the virus because the country’s officials “have a long history of diverting funds allocated for humanitarian goods into their own pockets and to their terrorist proxies,” as one administration officials <a href="https://www.wsj.com/articles/u-s-to-block-irans-request-to-imf-for-5-billion-loan-to-fight-coronavirus-11586301732" target="_blank" rel="noopener">put it</a>.</p>
<p>In mid-March, Secretary of State Mike Pompeo and National Security Adviser Robert C. O’Brien <a href="https://www.nytimes.com/2020/03/21/world/middleeast/trump-iran-iraq-coronavirus-militas.html" target="_blank" rel="noopener">reportedly</a> pushed a bonkers proposal for a military offensive against pro-Iranian militias in Iraq that was guaranteed to unleash chaos and turmoil. But with the Iranian leadership preoccupied with the health crisis, it was too good an opportunity to pass up even though the virus would undoubtedly spread the more than five thousand U.S. troops stationed in Iraq plus more than forty thousand others based elsewhere in the Persian Gulf.</p>
<p>Since those troops will likely spread the virus to friends and family once they rotate home, it’s a crystal-clear case of the U.S. shooting itself in the foot again and again.</p>
<p>Pompeo has also offered to lift sanctions on Venezuela if President Nicolàs Maduro agrees to step down. But now that Maduro has said no to Washington’s outrageous violation of national sovereignty, the sanctions will remain just as the coronavirus is poised to overwhelm Venezuela’s depleted healthcare system.</p>
<p>Then there’s the question of preventing certain countries from helping others. One, needless to say, is Cuba. After the Trump administration lashed out at fourteen countries for welcoming Cuban medical teams, the Cuban ambassador to Canada tweeted angrily in response:</p>
<p>“Shame on you. Instead of attacking Cuba and its committed doctors, you should be caring about the thousands of sick Americans who are suffering due to the scandalous neglect of your government and the inability of your failed health system to care for them.”</p>
<p>Quite right. On the other hand, administration officials didn’t have to respond when Russia sent aid to Italy. Nineteen members of the European Parliament – most of them pro-American conservatives from the former Soviet bloc – did it for them by signing a blistering letter denouncing the aid as a typical Russian trick aimed at persuading the European Union to lift anti-Russia sanction. “[A]n immense Russian disinformation campaign aim[s] to discredit the EU and to divide our Union from within by questioning our solidarity and ability to tackle this crisis together,” the MEP’s <a href="https://www.kyivpost.com/russia/parliamentarians-call-on-eu-to-preserve-russia-sanctions.html" target="_blank" rel="noopener">said</a>. “Such disinformation and fake news cannot be ignored and left without an appropriate response from the EU side.”</p>
<p>When European nations aren’t stabbing one another in the back by refusing to share aid, they should now supposedly stab others for daring to step into the breach.</p>
<p>And then there’s a slew of corporate media outlets that, as usual, are trying to outdo one another to see who can more anti-Russian or anti-Chinese, whatever the consequences. The Washington Post slammed Russia for sending an Antonov-124 cargo plane to the United States loaded with medical goods and then sneered at Trump for describing the effort as “very nice.” It <a href="https://www.washingtonpost.com/world/europe/russia-coronavirus-aid-us-putin/2020/04/01/39d52cb2-7411-11ea-ad9b-254ec99993bc_story.html" target="_blank" rel="noopener">quoted</a> a former U.S. Army general calling the delivery a “hoax,” an analyst at the (misnamed) Carnegie Endowment for International Peace denouncing it as “nuts,” and “an expert on disinformation” at the Wilson Center declaring that it was “mind-boggling” that Trump would accept it at all.</p>
<p>Foreign Policy magazine, a Washington Post spin-off, went even farther. In a feverish article entitled “Beware of Bad Samaritans,” Elisabeth Braw of Britain’s rightwing Royal United Services Institute <a href="https://foreignpolicy.com/2020/03/30/russia-china-coronavirus-geopolitics/" target="_blank" rel="noopener">accused</a> both Russia and China of “using their ostensible assistance for geopolitical gains” and compared the Russian presence in Italy to “<a href="https://www.netflix.com/title/80092654" target="_blank" rel="noopener">Occupied</a>,” a hit Norwegian TV series about a Russian takeover.</p>
<p>Russian aid “will damage NATO in the long run,” she warned. As for China, she said, it plainly sees medical aid “as a public relations opportunity” and a means “to both sell goods and pry countries away from EU and NATO solidarity.”</p>
<p>That’s right: attack other countries for offering to help and then attack them again for causing international tensions to soar. Not surprisingly, China, Russia, Cuba, and Venezuela are among <a href="https://www.mintpressnews.com/coronavirus-quarter-worlds-population-under-us-sanctions-appeal-to-un/266096/" target="_blank" rel="noopener">eight countries</a> that have appealed for an end to U.S.-imposed sanctions on the grounds that they’re impeding the anti-Covid effort while UN Secretary-General Antonio Guterres has issued an eloquent <a href="https://www.un.org/en/un-coronavirus-communications-team/fury-virus-illustrates-folly-war" target="_blank" rel="noopener">plea</a> for a global truce.</p>
<p>“The most vulnerable – women and children, people with disabilities, the marginalized and the displaced – pay the highest price,” he said. “They are also at the highest risk of suffering devastating losses from COVID-19. Let’s not forget that in war-ravaged countries, health systems have collapsed. Health professionals, already few in number, have often been targeted. Refugees and others displaced by violent conflict are doubly vulnerable. The fury of the virus illustrates the folly of war.”</p>
<p>It does – except that those in charge of U.S. foreign policy are too smart to fall for such sentimental guff about peace and international cooperation. Instead, they’re determined to beat the Russians, Cubans, and Chinese to the punch. The proper response to Covid-19, evidently is to encourage international conflicts that cause it to spread.</p>
            </div>

    <div class="dk-article__section">
        <div class="dk-article__disclaimer">The views of individual contributors do not
            necessarily represent those of the Strategic Culture Foundation.
        </div>
                    <div class="dk-article__tags">
                <div class="dk-article__tags-title">Tags:</div>
                <div class="dk-article__tags-items">
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/pompeo/"
                           rel="tag">Mike Pompeo</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/obrien/"
                           rel="tag">O’Brien</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/coronavirus/"
                           rel="tag">Pandemic</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/sanctions/"
                           rel="tag">Sanctions</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/us/"
                           rel="tag">United States</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/who/"
                           rel="tag">WHO</a>
                                    </div>
            </div>
            </div>
    <div class="dk-article__section dk-article__section_border-top">
        
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>    </div>
</div>    </div>

<div class="row__col col-lg-4">
            <div class="dk-horizon dk-horizon_type_see-also dk-horizon_mobile i-bem"
     data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3
                                class="dk-heading__title">See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:0}">
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Giraldi-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/monitoring-the-public-after-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/monitoring-the-public-after-coronavirus/">
                                        Monitoring the Public After Coronavirus                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Zusse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/why-post-coronavirus-america-will-have-massive-poverty/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/why-post-coronavirus-america-will-have-massive-poverty/">
                                        Why Post-Coronavirus America Will Have Massive Poverty                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/sieff-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/pandemic-exposes-liberalisms-free-market-open-borders-road-to-national-suicide/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/pandemic-exposes-liberalisms-free-market-open-borders-road-to-national-suicide/">
                                        Pandemic Exposes Liberalism’s Free Market, Open Borders Road to National Suicide                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/clouthly-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/17/arrogance-and-condescension-cause-resentment-and-blowback/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/17/arrogance-and-condescension-cause-resentment-and-blowback/">
                                        Arrogance and Condescension Cause Resentment and Blowback                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Kirby-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/25/pandemic-opportunities-arise-for-trump-but-will-he-take-them/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/25/pandemic-opportunities-arise-for-trump-but-will-he-take-them/">
                                        Pandemic Opportunities Arise for Trump but Will He Take Them?                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/25/us-concocting-intel-to-frame-china-for-covid-19-crisis/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/25/us-concocting-intel-to-frame-china-for-covid-19-crisis/">
                                        U.S. Concocting Intel to Frame China for COVID-19 Crisis                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/brige-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/">
                                        COVID-19 Provides Media and Politicians Ground Cover for Destroying Life, Liberty and the Pursuit of Happiness                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/capitalism-on-life-support-time-for-a-cure/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/capitalism-on-life-support-time-for-a-cure/">
                                        Capitalism on Life Support… Time for a Cure                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Zusse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/04/23/covid-19-brings-a-new-economic-dark-age/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/04/23/covid-19-brings-a-new-economic-dark-age/">
                                        COVID-19 Brings a New Economic Dark Age                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Kesich-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/how-iran-fights-coronavirus-and-us-sanctioned-alone-but-still-more-efficient/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/how-iran-fights-coronavirus-and-us-sanctioned-alone-but-still-more-efficient/">
                                        How Iran Fights the Coronavirus and the U.S.: Sanctioned, Alone, but Still More Efficient                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/">
                                        Darkness in So Many Halls of Power. The Pandemic Is Being Used to Destroy Democracy                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/editorial-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 10, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/10/trump-self-isolates-with-barbaric-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/10/trump-self-isolates-with-barbaric-sanctions/">
                                        Trump ‘Self-Isolates’ With Barbaric Sanctions                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/Cloughley-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/24/now-is-the-time-to-cancel-sanctions-on-iran/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/24/now-is-the-time-to-cancel-sanctions-on-iran/">
                                        Now Is the Time to Cancel Sanctions on Iran                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/luongo-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/23/no-respite-for-the-wicked-pompeo-unleashed/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/23/no-respite-for-the-wicked-pompeo-unleashed/">
                                        No Respite for the Wicked, Pompeo Unleashed                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Flores-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/coronavirus-color-revolution-california-declares-nation-statehood-trump-moves-quell-mutiny-bounty/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/coronavirus-color-revolution-california-declares-nation-statehood-trump-moves-quell-mutiny-bounty/">
                                        Coronavirus Color-Revolution: California Declares Nation Statehood as Trump Moves to Quell ‘Mutiny on the Bounty’                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Sieff-4-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/trump-live-by-oil-die-by-oil/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/trump-live-by-oil-die-by-oil/">
                                        Trump: Live by the Oil, Die by the Oil                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunnibgam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/who-gains-from-ratting-on-johnson-in-bombshell-report/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/who-gains-from-ratting-on-johnson-in-bombshell-report/">
                                        Who Gains From Ratting on Johnson in Bombshell Report?                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/editorial-Reuters-Leah-Millis-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/17/trumps-tantrum-over-who-funding-exposes-fragile-ego/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/17/trumps-tantrum-over-who-funding-exposes-fragile-ego/">
                                        Trump’s Tantrum Over WHO Funding Exposes Fragile Ego                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Wadi-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/16/us-coercion-no-match-for-cuba-internationalist-solidarity/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/16/us-coercion-no-match-for-cuba-internationalist-solidarity/">
                                        U.S. Coercion Is No Match for Cuba’s Internationalist Solidarity                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Madsen-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 14, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/14/us-will-always-be-remembered-as-covid-19-pariah-state/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/14/us-will-always-be-remembered-as-covid-19-pariah-state/">
                                        U.S. Will Always Be Remembered as a COVID-19 Pariah State                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 14, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/14/the-facts-about-crimea-should-be-recognised-and-so-should-crimea/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/14/the-facts-about-crimea-should-be-recognised-and-so-should-crimea/">
                                        The Facts About Crimea Should Be Recognised. And So Should Crimea                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/04/09/world-fights-covid-19-amid-us-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/04/09/world-fights-covid-19-amid-us-sanctions/">
                                        World Fights COVID-19 Amid U.S. Sanctions                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Lazare-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/06/imperialism-in-denial/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/06/imperialism-in-denial/">
                                        Imperialism in Denial                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/luongo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/05/has-the-trump-putin-thaw-finally-begun/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/05/has-the-trump-putin-thaw-finally-begun/">
                                        Has the Trump/Putin Thaw Finally Begun?                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 1, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/01/sick-and-sadistic-world-fights-covid-19-amid-us-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/01/sick-and-sadistic-world-fights-covid-19-amid-us-sanctions/">
                                        Sick and Sadistic: World Fights COVID-19 Amid U.S. Sanctions                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/27-SCF-virus-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 20, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/20/covid-19-shatters-the-facade-of-european-union/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/20/covid-19-shatters-the-facade-of-european-union/">
                                        Covid-19 Shatters the Facade of European Union                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/02/escobar-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">February 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/02/21/no-weapon-left-behind-the-american-hybrid-war-on-china/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/02/21/no-weapon-left-behind-the-american-hybrid-war-on-china/">
                                        No Weapon Left Behind: The American Hybrid War on China                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div class="dk-article__sidebar">
                            <div class="dk-article__author">
                    <div class="dk-article__author-left">
                        <img class="dk-image dk-image_type_simple dk-article__author-image i-bem"
                             data-bem='{"dk-image":{}}'
                             src="https://www.strategic-culture.org/wp-content/uploads/2019/09/lazare_2-175x230.jpg"><a
                                class="dk-article__author-link"
                                href="https://www.strategic-culture.org/contributors/daniel-lazare/#articles">
                            Also by this author</a></div>
                    <div class="dk-article__author-right">
                        <div class="dk-article__author-title">Daniel <span>Lazare</span></div>
                        <div class="dk-article__author-text">Daniel Lazare is an American freelance journalist, publicist and blogger.                        </div>
                    </div>
                </div>
                <div class="dk-article__related">
                                                                        
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/04/11/oil-collapse-watch-out-below/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Oil Collapse: Watch Out Below!    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/04/06/imperialism-in-denial/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Imperialism in Denial    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/03/30/open-letter-to-chinese-government-highlights-msm-hypocrisy/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Open Letter to Chinese Government Highlights MSM Hypocrisy    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/03/20/russiagate-the-great-unraveling/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Russiagate: The Great Unraveling    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2020/03/08/israel-hits-a-brick-wall/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">Israel Hits a Brick Wall    </div>
</a>
                                                                                    </div>
                    </div>
        <div class="dk-newsletter dk-newsletter_type_boxy dk-newsletter_mobile dk-article__newsletter-mobile i-bem"
             data-bem='{"dk-newsletter":{}}'>
            <div class="dk-newsletter__content">
                <div class="dk-newsletter__label">
                    <div class="dk-newsletter__label-text">Sign up for</div>
                    <div class="dk-newsletter__label-text">the Strategic</div>
                    <div class="dk-newsletter__label-text">Culture Foundation</div>
                </div>
                <div class="dk-newsletter__title">Newsletter</div>
                
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"646328cc96"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>            </div>
        </div>
    

    </div>
            
</div>
</div>
</section>
</div>
</div>
</div>
<div class="dk-horizon dk-horizon_type_see-also dk-horizon_desktop i-bem" data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3 class="dk-heading__title">
                            See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:1}">
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Giraldi-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/monitoring-the-public-after-coronavirus/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/monitoring-the-public-after-coronavirus/">
                                        Monitoring the Public After Coronavirus                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Zusse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/why-post-coronavirus-america-will-have-massive-poverty/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/why-post-coronavirus-america-will-have-massive-poverty/">
                                        Why Post-Coronavirus America Will Have Massive Poverty                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/sieff-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/pandemic-exposes-liberalisms-free-market-open-borders-road-to-national-suicide/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/pandemic-exposes-liberalisms-free-market-open-borders-road-to-national-suicide/">
                                        Pandemic Exposes Liberalism’s Free Market, Open Borders Road to National Suicide                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/clouthly-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/17/arrogance-and-condescension-cause-resentment-and-blowback/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/17/arrogance-and-condescension-cause-resentment-and-blowback/">
                                        Arrogance and Condescension Cause Resentment and Blowback                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Kirby-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/25/pandemic-opportunities-arise-for-trump-but-will-he-take-them/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/25/pandemic-opportunities-arise-for-trump-but-will-he-take-them/">
                                        Pandemic Opportunities Arise for Trump but Will He Take Them?                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 25, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/25/us-concocting-intel-to-frame-china-for-covid-19-crisis/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/25/us-concocting-intel-to-frame-china-for-covid-19-crisis/">
                                        U.S. Concocting Intel to Frame China for COVID-19 Crisis                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/brige-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/covid-19-provides-media-and-politicians-ground-cover-for-destroying-life-liberty-and-pursuit-happiness/">
                                        COVID-19 Provides Media and Politicians Ground Cover for Destroying Life, Liberty and the Pursuit of Happiness                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Editorial-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/capitalism-on-life-support-time-for-a-cure/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/capitalism-on-life-support-time-for-a-cure/">
                                        Capitalism on Life Support… Time for a Cure                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Zusse-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/04/23/covid-19-brings-a-new-economic-dark-age/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/04/23/covid-19-brings-a-new-economic-dark-age/">
                                        COVID-19 Brings a New Economic Dark Age                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Kesich-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 22, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/22/how-iran-fights-coronavirus-and-us-sanctioned-alone-but-still-more-efficient/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/22/how-iran-fights-coronavirus-and-us-sanctioned-alone-but-still-more-efficient/">
                                        How Iran Fights the Coronavirus and the U.S.: Sanctioned, Alone, but Still More Efficient                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/21/darkness-so-many-halls-power-pandemic-being-used-destroy-democracy/">
                                        Darkness in So Many Halls of Power. The Pandemic Is Being Used to Destroy Democracy                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/editorial-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 10, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/10/trump-self-isolates-with-barbaric-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/10/trump-self-isolates-with-barbaric-sanctions/">
                                        Trump ‘Self-Isolates’ With Barbaric Sanctions                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/Cloughley-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/24/now-is-the-time-to-cancel-sanctions-on-iran/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/24/now-is-the-time-to-cancel-sanctions-on-iran/">
                                        Now Is the Time to Cancel Sanctions on Iran                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/luongo-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/23/no-respite-for-the-wicked-pompeo-unleashed/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/23/no-respite-for-the-wicked-pompeo-unleashed/">
                                        No Respite for the Wicked, Pompeo Unleashed                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Flores-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 24, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/24/coronavirus-color-revolution-california-declares-nation-statehood-trump-moves-quell-mutiny-bounty/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/24/coronavirus-color-revolution-california-declares-nation-statehood-trump-moves-quell-mutiny-bounty/">
                                        Coronavirus Color-Revolution: California Declares Nation Statehood as Trump Moves to Quell ‘Mutiny on the Bounty’                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Sieff-4-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/trump-live-by-oil-die-by-oil/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/trump-live-by-oil-die-by-oil/">
                                        Trump: Live by the Oil, Die by the Oil                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunnibgam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 23, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/23/who-gains-from-ratting-on-johnson-in-bombshell-report/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/23/who-gains-from-ratting-on-johnson-in-bombshell-report/">
                                        Who Gains From Ratting on Johnson in Bombshell Report?                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/editorial-Reuters-Leah-Millis-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 17, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/17/trumps-tantrum-over-who-funding-exposes-fragile-ego/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/17/trumps-tantrum-over-who-funding-exposes-fragile-ego/">
                                        Trump’s Tantrum Over WHO Funding Exposes Fragile Ego                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Wadi-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 16, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/16/us-coercion-no-match-for-cuba-internationalist-solidarity/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/16/us-coercion-no-match-for-cuba-internationalist-solidarity/">
                                        U.S. Coercion Is No Match for Cuba’s Internationalist Solidarity                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Madsen-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 14, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/14/us-will-always-be-remembered-as-covid-19-pariah-state/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/14/us-will-always-be-remembered-as-covid-19-pariah-state/">
                                        U.S. Will Always Be Remembered as a COVID-19 Pariah State                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cloughley-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 14, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/14/the-facts-about-crimea-should-be-recognised-and-so-should-crimea/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/14/the-facts-about-crimea-should-be-recognised-and-so-should-crimea/">
                                        The Facts About Crimea Should Be Recognised. And So Should Crimea                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 9, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2020/04/09/world-fights-covid-19-amid-us-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2020/04/09/world-fights-covid-19-amid-us-sanctions/">
                                        World Fights COVID-19 Amid U.S. Sanctions                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Lazare-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 6, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/06/imperialism-in-denial/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/06/imperialism-in-denial/">
                                        Imperialism in Denial                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/luongo-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 5, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/05/has-the-trump-putin-thaw-finally-begun/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/05/has-the-trump-putin-thaw-finally-begun/">
                                        Has the Trump/Putin Thaw Finally Begun?                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/04/Cunningam-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">April 1, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/04/01/sick-and-sadistic-world-fights-covid-19-amid-us-sanctions/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/04/01/sick-and-sadistic-world-fights-covid-19-amid-us-sanctions/">
                                        Sick and Sadistic: World Fights COVID-19 Amid U.S. Sanctions                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/03/27-SCF-virus-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 20, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/03/20/covid-19-shatters-the-facade-of-european-union/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/03/20/covid-19-shatters-the-facade-of-european-union/">
                                        Covid-19 Shatters the Facade of European Union                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2020/02/escobar-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">February 21, 2020</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2020/02/21/no-weapon-left-behind-the-american-hybrid-war-on-china/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2020/02/21/no-weapon-left-behind-the-american-hybrid-war-on-china/">
                                        No Weapon Left Behind: The American Hybrid War on China                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="row">
        <div class="row__col col-lg-2"></div>
        <div class="row__col col-lg-9">
            <section class="page__main page__main_bg-color_gray-dark page__main_type_narrow">
                <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
                    <div class="row">

                        
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                <div class="dk-article__section">
                    </div>
                <div class="dk-article__section">
            <div class="dk-article__disclaimer">The views of individual contributors do not
                necessarily represent those of the Strategic Culture Foundation.
            </div>
                            <div class="dk-article__tags">
                    <div class="dk-article__tags-title">Tags:</div>
                    <div class="dk-article__tags-items">
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/pompeo/"
                               rel="tag">Mike Pompeo</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/obrien/"
                               rel="tag">O’Brien</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/coronavirus/"
                               rel="tag">Pandemic</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/sanctions/"
                               rel="tag">Sanctions</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/us/"
                               rel="tag">United States</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/who/"
                               rel="tag">WHO</a>
                                            </div>
                </div>
                    </div>
        <div class="dk-article__section dk-article__section_border-top">
            
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>        </div>
            </div>
    </div>

<div class="row__col col-lg-4">
    

        <div class="dk-newsletter dk-newsletter_type_boxy dk-article__newsletter i-bem"
         data-bem='{"dk-newsletter":{}}'>
        <div class="dk-newsletter__content">
            <div class="dk-newsletter__label">
                <div class="dk-newsletter__label-text">Sign up for</div>
                <div class="dk-newsletter__label-text">the Strategic</div>
                <div class="dk-newsletter__label-text">Culture Foundation</div>
            </div>
            <div class="dk-newsletter__title">Newsletter</div>
            
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"646328cc96"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>        </div>
    </div>
    </div>


            </div>
</div>
    </main>
</div>
</div>
</div>
</div>
<div class="page__footer">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2"></div>
            <div class="row__col col-lg-9">
                <footer class="dk-footer i-bem" data-bem='{"dk-footer":{}}'>
                    <div class="row">
                        <div class="row__col col-lg-12">
                            <div class="dk-footer__content">
                                <div class="dk-footer__logo">
                                    <a class="dk-logo dk-logo_type_light" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image"
                                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/CDRkm7hCmP4Wf86pHyAgjmoo9Cc.png">
                                    </a>
                                    <a class="dk-logo dk-logo_type_bw" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/0Pn21OWL1X8lSQBKrKFd9DcEn5w.png"></a>
                                </div>
                                <div class="dk-footer__menu">
                                    <div class="row dk-footer__nav-search align-items-lg-center">
                                        <div class="row__col col-xl-8 col-lg-12">
                                            <nav class="dk-nav dk-nav_type_footer i-bem" data-bem='{"dk-nav":{}}'>
                                                                                                    <div class="dk-nav__items">
    <a class="dk-nav__item " title="World" href="https://www.strategic-culture.org/category/world/">World</a><a class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/">Security</a><a class="dk-nav__item dk-nav__item_active" title="Society" href="https://www.strategic-culture.org/category/society/">Society</a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/">Business</a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/">History</a><a class="dk-nav__item " title="Infographics" href="https://www.strategic-culture.org/infographics/">Infographics</a><a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/">Videos</a></div>
                                                                                            </nav>
                                        </div>
                                        <div class="row__col col-xl-2 offset-xl-1 col-lg-0 offset-lg-0">
                                            <form action="https://www.strategic-culture.org/search/"
                                                  class="dk-search dk-search_size_s dk-search_code_footer i-bem"
                                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                                        class="dk-search__input" type="text" name="q">
                                                <button type="submit" class="dk-search__button"></button>
                                            </form>
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="row__col col-lg-11">
                                            <hr class="dk-hr dk-hr_color_gray">
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-extra">
                                        <div class="row__col col-lg-8">
                                            <div class="dk-footer__social-age">
                                                <div class="dk-social dk-social_type_square dk-social_size_s dk-social_color_gray">
                                                                                                            
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                                                                                    </div>
                                                <img class="dk-footer__age"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/_M9Hbz_65OL2BrHnqGlQ8fw450I.png">
                                            </div>
                                        </div>
                                        <div class="row__col col-lg-2 offset-lg-1">
                                            <div class="dk-footer__to-top">
                                                <div class="dk-footer__to-top-title">To the top</div>
                                                <img class="dk-footer__to-top-image"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/Ywq_-9hKbx1dIybDgtcM5Sp-_pA.png">
                                            </div>
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-special">
                                        <div class="row__col col-lg-11">
                                            <div class="dk-footer__special">
                                                <nav class="dk-nav dk-nav_type_footer-about i-bem"
                                                     data-bem='{"dk-nav":{}}'>
                                                    <div class="dk-nav__items">
                                                        <a class="dk-nav__item" href="https://www.strategic-culture.org/about/">about&nbsp;us</a></div>
                                                </nav>
                                                <hr class="dk-hr dk-hr_color_gray">
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="dk-footer__info">
                                
<div class="dk-footer__copyright">© 2010 - 2020  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>                            </div>
                        </div>
                    </div>
                </footer>
            </div>
        </div>
    </div>
</div>
<style>
    a[href="//www.liveinternet.ru/click"] {
        display: none;
    }
</style>

<!-- LiveInternet counter -->
<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t52.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border='0' width='88' height='31'><\/a>")
</script>
<!-- /LiveInternet -->

<!-- LiveInternet counter -->
<!--<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t38.2;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet' " +
        "border='0' width='1' height='1'></a>")
</script>

<a href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/hit?t38.2;r;s1440*900*24;uhttps%3A//www.strategic-culture.org/;hStrategic-Culture.org%20-%20Strategic%20Culture%20Foundation;0.48517841350555346"
         alt="" title="LiveInternet" border="0" width="1" height="1"></a>-->
<!-- /LiveInternet -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(10970266, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/10970266" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19261004-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-19261004-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics --><script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.js?ver=1561025107'></script>
<script type='text/javascript' src='https://www.strategic-culture.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>