<!DOCTYPE html>
<html lang="en-US" class="ua_js_no">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>(function (e, c) {
            e[c] = e[c].replace(/(ua_js_)no/g, "$1yes");
        })(document.documentElement, "className");</script>
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="shortcut icon" href="/favicon.ico">

    <script>
        window.onerror = function () {
            var extra = !col ? '' : '\ncolumn: ' + col;
            extra += !error ? '' : '\nerror: ' + error;

            //alert("Error: " + msg + "\nurl: " + url + "\nline: " + line + extra);

            return true;
        };
    </script>

    <script>
        //глобольный объект для передачи данных в фронтенд
        window.siteConfig = {
            query: {},
            settings: {
                env_type: 'dev',
                ajaxurl: 'https://www.strategic-culture.org/wp-admin/admin-ajax.php',
                ya_share_services: 'facebook,twitter',
                ya_metrika_counter: '10970266'
            }
        };
    </script>
    <script>
        //обходное решения: отображает контент страницы, если возникли глобальные ошибки в js модулях
        document.addEventListener("DOMContentLoaded", function () {
            setTimeout(function () {
                var page = document.querySelector('.page');
                !page.classList.contains('page_js_inited') && page.classList.add('page_js_inited');
            }, 3000);
        });
    </script>
    <script>
        //обходное решение: для устаревших устройств скрывают слайдеры
        //upd: отключено по просьбе https://trello.com/c/a1SDOna6/129-%D0%BF%D0%BB%D0%B0%D0%BD%D1%88%D0%B5%D1%82
        document.addEventListener("DOMContentLoaded", function () {
            var md = new MobileDetect(window.navigator.userAgent);
            var iOS = md.version('iOS');
            var Android = md.version('Android');
            if ((!isNaN(iOS) && iOS <= 11) || (!isNaN(Android) && Android <= 7)) {
                var horizon = document.querySelector('.dk-horizon');
                //horizon.classList.add('d-none');
            }
        });
    </script>
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='main-css'  href='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.css?ver=1559223909' type='text/css' media='all' />
<script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bower_modules/mobile-detect/mobile-detect.min.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.strategic-culture.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.strategic-culture.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.strategic-culture.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIA, Climate and Conspiracy: More Notes From the Edge of the Narrative Matrix' href='https://www.strategic-culture.org/news/2019/09/29/cia-climate-and-conspiracy-more-notes-from-the-edge-of-the-narrative-matrix/' />
<link rel='next' title='Just How Swampy Are US-Saudi Arms Deals?' href='https://www.strategic-culture.org/news/2019/09/30/just-how-swampy-are-us-saudi-arms-deals/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.strategic-culture.org/news/2019/09/30/culture-wars-foreign-policy-wars-when-they-meet-they-clash/" />
<link rel='shortlink' href='https://www.strategic-culture.org/?p=200594' />
<link rel="alternate" type="application/json+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2019%2F09%2F30%2Fculture-wars-foreign-policy-wars-when-they-meet-they-clash%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.strategic-culture.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.strategic-culture.org%2Fnews%2F2019%2F09%2F30%2Fculture-wars-foreign-policy-wars-when-they-meet-they-clash%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.strategic-culture.org/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<title>Culture Wars, Foreign Policy Wars &#8211; When They Meet, They Clash — Strategic Culture</title><meta name="description"  content="What has the ‘international style of architecture’ – now going out of fashion - but which arose as a universalist aesthetic intended as a weapon&hellip;" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Culture Wars, Foreign Policy Wars &#8211; When They Meet, They Clash" /><meta property="og:description" content="What has the ‘international style of architecture’ – now going out of fashion - but which arose as a universalist aesthetic intended as a weapon&hellip;" /><meta property="og:url" content="https://www.strategic-culture.org/news/2019/09/30/culture-wars-foreign-policy-wars-when-they-meet-they-clash/" /><meta property="og:site_name" content="Strategic Culture Foundation" /><meta property="og:image" content="https://www.strategic-culture.org/wp-content/uploads/2019/09/Crooke-1-600x600.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Strateg_Culture" /><meta name="twitter:creator" content="@Strateg_Culture" /></head>
<body class="article-template-default single single-article postid-200594 page i-bem" data-bem='{"page":{}}'>
<div class="page__content">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2">
                <div class="dk-sidebar i-bem" data-bem='{"dk-sidebar":{}}'>
    <div class="dk-sidebar__body"><a class="dk-logo dk-logo_type_dark dk-sidebar__logo" href="https://www.strategic-culture.org/"><img
                    class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ZPpZy5Xw5gygtCM6JTsJ59R-GhM.png">
            <h1 class="dk-logo__text">Strategic Culture</h1></a>
        <!-- #site-navigation-start -->
        <nav class="dk-nav dk-nav_type_main dk-sidebar__nav i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    
<!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <div class="dk-nav__item " title="World" href="https://www.strategic-culture.org/category/world/"><a href='https://www.strategic-culture.org/category/world/' class="dk-nav__item-text">World</a></div><div class="dk-nav__children"><a class="dk-nav__children-item " title="Americas" href="https://www.strategic-culture.org/category/world/americas/">Americas</a><a class="dk-nav__children-item " title="Europe" href="https://www.strategic-culture.org/category/world/europe/">Europe</a><a class="dk-nav__children-item " title="Asia-Pacific" href="https://www.strategic-culture.org/category/world/asia-pacific/">Asia-Pacific</a><a class="dk-nav__children-item " title="Middle East" href="https://www.strategic-culture.org/category/world/middle-east/">Middle East</a><a class="dk-nav__children-item " title="Africa" href="https://www.strategic-culture.org/category/world/africa/">Africa</a></div><div class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/"><a href='https://www.strategic-culture.org/category/security/' class="dk-nav__item-text">Security</a></div><div class="dk-nav__children"><a class="dk-nav__children-item " title="War and Conflict" href="https://www.strategic-culture.org/category/security/war-and-conflict/">War and Conflict</a><a class="dk-nav__children-item " title="Arms Control" href="https://www.strategic-culture.org/category/security/arms-control/">Arms Control</a><a class="dk-nav__children-item " title="Defense" href="https://www.strategic-culture.org/category/security/defense/">Defense</a></div><a class="dk-nav__item dk-nav__item_active dk-nav__item_open" title="Society" href="https://www.strategic-culture.org/category/society/"><a href='https://www.strategic-culture.org/category/society/' class="dk-nav__item-text">Society</a></a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/"><a href='https://www.strategic-culture.org/category/business/' class="dk-nav__item-text">Business</a></a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/"><a href='https://www.strategic-culture.org/category/history/' class="dk-nav__item-text">History</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/"><a href='https://www.strategic-culture.org/videos/' class="dk-nav__item-text">Videos</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                                                    <!-- #section-navigation-start -->
<div class="dk-nav__section">
    <div class="dk-nav__items">
        <a class="dk-nav__item " title="Contributors" href="https://www.strategic-culture.org/contributors/"><a href='https://www.strategic-culture.org/contributors/' class="dk-nav__item-text">Contributors</a></a><a class="dk-nav__item " title="About us" href="https://www.strategic-culture.org/about/"><a href='https://www.strategic-culture.org/about/' class="dk-nav__item-text">About us</a></a>    </div>
</div>
<!-- #section-navigation-end -->
                            </div>
        </nav>
        <!-- #site-navigation-end -->
    </div>
</div>            </div>
            <div class="row__col col-lg-9">
                <header class="dk-header page__header dk-header_fixed i-bem" data-bem='{"dk-header":{}}'>
                    <div class="row dk-header__row dk-header__row_type_desktop align-items-center">
                        <div class="row__col col-lg-5"></div>
                        <div class="row__col col-lg-3">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_m">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-lg-4">
                            <form action="https://www.strategic-culture.org/search/"
                                  class="dk-search dk-search_size_m dk-search_code_header i-bem"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data">
                                <input class="dk-search__input" type="text" name="q">
                                <button type="submit" class="dk-search__button"></button>
                            </form>
                        </div>
                    </div>

                    <div class="row dk-header__row dk-header__row_type_mobile align-items-center">
                        <div class="row__col col-5">
                            <a class="dk-logo dk-logo_type_red dk-header__logo" href="https://www.strategic-culture.org/"><img
                                        class="dk-logo__image"
                                        src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></a>
                        </div>
                        <div class="row__col row__col_display_flex col-4 justify-content-center">
                                                            <div class="dk-social dk-social_type_square dk-social_color_red dk-social_size_sm">
                                    
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                </div>
                                                    </div>
                        <div class="row__col col-2">
                            <div class="dk-header__actions">
                                <div class="dk-header__search"><img class="dk-header__search-image"
                                                                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/ngHzICwOo2wU5-N9i4GcehPtWoM.png">
                                </div>
                                <div class="dk-header__menu"><img class="dk-header__menu-image"
                                                                  src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/8xZDWcwcSGj_u1-Lsf-jcbxmPes.png">
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row dk-header__row dk-header__row_type_search dk-header__search-target">
                        <div class="row__col col-10 offset-1">
                            <form class="dk-search dk-search_size_m dk-search_code_mobile i-bem"
                                  action="https://www.strategic-culture.org/search/"
                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                        class="dk-search__input" type="text" name="q" autocomplete="off"
                                        placeholder="Enter search terms">
                                <button class="dk-search__button">Search</button>
                            </form>
                        </div>
                    </div>
                    
<div class="row dk-header__row dk-header__row_type_menu dk-header__menu-target">
    <div class="row__col col-5 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_parent i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24361'>
                                    <div class="dk-nav__item-text">World</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="#" data-children='24365'>
                                    <div class="dk-nav__item-text">Security</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/society/" >
                                    <div class="dk-nav__item-text">Society</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/business/" >
                                    <div class="dk-nav__item-text">Business</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/category/history/" >
                                    <div class="dk-nav__item-text">History</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/videos/" >
                                    <div class="dk-nav__item-text">Videos</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section">
                        <div class="dk-nav__items dk-nav__items_parent">
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/contributors/" >
                                    <div class="dk-nav__item-text">Contributors</div>
                                </a>
                                                            <a class="dk-nav__item "

                                                                       href="https://www.strategic-culture.org/about/" >
                                    <div class="dk-nav__item-text">About us</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
    <div class="row__col col-4 offset-1">
        <nav class="dk-nav dk-nav_type_mobile dk-nav_part_children i-bem" data-bem='{"dk-nav":{}}'>
            <div class="dk-nav__sections">
                                    <div class="dk-nav__section" data-parent="24361">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/americas/">
                                    <div class="dk-nav__item-text">Americas</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/europe/">
                                    <div class="dk-nav__item-text">Europe</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/asia-pacific/">
                                    <div class="dk-nav__item-text">Asia-Pacific</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/middle-east/">
                                    <div class="dk-nav__item-text">Middle East</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/world/africa/">
                                    <div class="dk-nav__item-text">Africa</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                                    <div class="dk-nav__section" data-parent="24365">
                        <div class="dk-nav__items">
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/war-and-conflict/">
                                    <div class="dk-nav__item-text">War and Conflict</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/arms-control/">
                                    <div class="dk-nav__item-text">Arms Control</div>
                                </a>
                                                            <a class="dk-nav__item" href="https://www.strategic-culture.org/category/security/defense/">
                                    <div class="dk-nav__item-text">Defense</div>
                                </a>
                                                    </div>
                    </div><!-- #site-navigation -->
                            </div>
        </nav>
    </div>
</div>                </header>


    <main class="page__main page__main_bg-color_gray-dark page__main_type_wide">
    <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
    <div class="row">
                                
            
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                    
<div class="dk-topic dk-topic_size_m dk-article__topic i-bem"
     data-bem='{"dk-topic":{}}'>
    <div class="dk-topic__body">
        <div class="dk-image dk-image_type_cover dk-topic__image i-bem"
             data-bem='{"dk-image":{}}'>
            <div class="dk-image__wrap">
                <div class="dk-image__source"
                     style="background-image: url(https://www.strategic-culture.org/wp-content/uploads/2019/09/Crooke-1-930x520.jpg)"></div>
            </div>
        </div>
        <div class="dk-topic__content">
            <div class="dk-topic__header">
                                    <div class="dk-topic__label">Society</div>
                            </div>
            <div class="dk-topic__footer">
                <div class="dk-topic__footer-text">Culture Wars, Foreign Policy Wars &#8211; When They Meet, They Clash                </div>
            </div>
        </div>
    </div>
</div>
            <div class="dk-article__bar">
                <div class="dk-article__bar-left">
                                            <a class="dk-article__bar-author" href="https://www.strategic-culture.org/contributors/alastair-crooke/">
                            <img class="dk-image dk-image_type_simple dk-article__bar-author-icon i-bem"
                                 data-bem='{"dk-image":{}}'
                                 src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/acjHM66QQR5kCh1rvkLeUXWRoIw.png">
                            <div class="dk-article__bar-author-text">Alastair Crooke</div>
                        </a>
                                        <div class="dk-date dk-date_color_gray dk-article__bar-date"><img
                                class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                data-bem='{"dk-image":{}}'
                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/4tonPx6ZVVE9r7ECg0qIKaFDElw.png">
                        <div class="dk-date__text">September 30, 2019</div>
                    </div>
                </div>
                <div class="dk-article__bar-right">
                                            <div class="dk-article__bar-copyright">© Photo: pxhere.com</div>
                                    </div>
            </div>
                <div class="dk-article__section">
            <p>What has the ‘<a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/">international style of architecture’</a> – now going out of fashion &#8211; but which arose as a universalist aesthetic intended as a weapon to counter the nationalist upheavals at the turn of the 20<sup>th</sup> century, got to do with today’s geo-politics?</p>
<p>Well – more than might be imagined.</p>
<p>We all can be only too aware of the so-called ‘culture wars’, which are rending Britain, the US and Europe apart. We can see plainly this fracture, around which are arranged the two warring armies: On one side fly the banners of the Enlightenment ideal of ‘incontrovertible’ reason, from which the leap the idols of technology, of cosmopolitan homogeneity &#8211; and too, the ‘progressive agenda’: i.e. the embrace of human rights, rights of immigration, diversity, ecology and gender politics. And on the other front, those like Philosopher Johann Gottfried Herder, who considered the great imperialists such as Charlemagne — the “villains of history” who “stomped out native cultures.” Herder believed every culture possessed a unique <em>Volksgeist,</em> or way of life<em>,</em> incommensurate with others.</p>
<p>In the end however, the internationalist values have been pursued overwhelmingly (and purposefully) to the cost of ‘belonging’.</p>
<p>The lesson of the ongoing backlash against globalization is that political and cultural logic &#8211; rooted in an emotional attachment to our own roots, and to a distinctive cultural way of life, cultivated among one’s own kind – belongs to a wholly different pole (and dimension) to that of a ‘rational’ and universalizing ethos of economics and technology.</p>
<p>Far from moving forward in lock-step progress, these two ‘poles’ of consciousness, when they meet, <em>they clash</em>. And clash bitterly (as recent events in Britain’s parliament exemplify). Is there a possibility for synthesis, for compromise? Possibly not. It is an ancient rift between global utopia and local sovereignty. The strength of the globalists lately has been waning, and the other pole notably strengthening.</p>
<p>Philosopher Roger Scruton <a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/" target="_blank" rel="noopener">explains</a> this shift towards the ‘sovereignty-ists’: “We are, as the Germans put it, <em>heimatlich </em>creatures — we have an inherent need to belong, and to belong somewhere, in a place to which we commit ourselves as we commit ourselves to the others who also belong there. This thought is disparaged by those who see only its negative side — the side that leads to belligerent nationalism and xenophobia. But those are the negative by-products of something positive, just as the international style was the negative by-product of a laudable desire to soften the barriers and smooth out the suspicions that had been brought into prominence by World War I.”</p>
<p>A European or global ‘melting pot of identities’, in other words, is possible only at the cost of shedding community roots and particularities. But Scruton’s point about the internationalist style of architecture (those “glass boxes and concrete plazas” to which nobody could <em>belong</em> – a “nowhere” style), goes further.</p>
<p>His architectural metaphor extends to the globalist <em>zeitgeist</em> as a whole: “The evidence is overwhelming that ugly and impersonal environments lead to depression, anxiety and a sense of isolation and that these are not cured; but only amplified, by joining some global network in cyberspace. We have a need for friends, family and physical contact; we have a need to pass people peacefully in the street, to greet each other and to sense the safety of a cared-for environment, that is also ours. A sense of beauty is rooted in these feelings.”</p>
<p>Here is the point: Isaiah Berlin <a href="http://berlin.wolf.ox.ac.uk/lists/interviews/gardels.pdf" target="_blank" rel="noopener">argued</a> that cosmopolitanism was an empty vessel. “[I]f the streams dried up … where men and women are not products of a culture, where they don&#8217;t have kith and kin and feel closer to some people than to others, where there is no native language — that would lead to a tremendous desiccation of everything that is human.”</p>
<p>That ‘other’ political and cultural logic, rooted in an emotional attachment to our own roots, and distinctive ways of living life, cultivated among one’s own kind’, is of course the very rootstock for possessing the quality of <em>empathy</em> – of being capable to embrace ‘otherness’.  Having a sense of one’s own roots, brings recognition that every culture possesses a unique <em>Volksgeist</em>, or way of life, incommensurate with others.</p>
<p>Washington today does not ‘understand’ otherness. It does not even try very hard. It cannot fathom Iran (or China, or Russia). These latter states seem to DC to reject the ‘incontrovertible rationality’ that the European Enlightenment bequeathed to the world. They too, are seemingly ‘irrationally opposed’ to the ‘progressive moral outlook’ that has, in past years, informed European and American foreign policy.</p>
<p>This lack of empathy precisely defines the multiple policy failures. ‘Internationalist foreign policy’, which like its namesake architecture – is a style, detached from any empathy with <em>place or people</em>. It is also a nowhere style (one size policy fits all), demanding global homogeneity and compliance.</p>
<p>Its root in an abstract, ‘irrefutable rationality’ clashes utterly with President Trump’s mercantilist foreign policy style. As a consequence, no one sees any point to negotiating with such a conflicted entity (as the US is), oscillating uncertainly between these two oppositional poles. No one knows where stands the policy, from day-to-day.</p>
<p>Let us illustrate with an example: President Trump – the mercantilist &#8211; wants to exit Syria. His Syria Envoy, James Jeffery, however, is <a href="https://thedefensepost.com/2019/09/20/james-jeffrey-interview-syria-iraq-tanf-isis/amp/?__twitter_impression=true" target="_blank" rel="noopener">explicitly ‘internationalist’</a>. These two approaches do not march together in any complementary way &#8212; where they meet, <em>they clash</em>, and trip each other up.</p>
<p>Jeffrey, on Trump’s compromise of drawdown in Syria, rather than full withdrawal:</p>
<blockquote><p>“There is some reduction in forces in Syria. [But] we are making up for that [the President’s drawdown order], by keeping a very strong presence in Iraq. We’re making up for that with very strong air components. We’re making up for that with more Coalition forces on the ground. <em>So we’re finding ways to compensate for it</em>.”</p>
<p><em>Interviewer: “I want to move on to the U.S. presence at al-Tanf.</em> <em>There are some 10,000 Syrians living in a remote settlement, living in squalor [on US militarily occupied Syrian territory]. There are reports of some having starved. And yet there’s a U.S. military base some 10 miles away. Why hasn’t the U.S. simply stepped in, and helped provide food?”</em></p>
<p>“Well, first of all because we’re not actually responsible for these people. The government of Syria is responsible for them. International agencies are responsible…”</p>
<p><em>Interviewer: I think critics of the U.S. approach to Rukban would say that in exercising military control over the area, the U.S. has certain </em><a href="https://www.justsecurity.org/65773/u-s-has-legal-and-moral-responsibility-to-protect-civilians-at-rukban-in-syria/" target="_blank" rel="noopener"><em>responsibilities</em></a><em>, certain legal ones, as laid out under the Fourth Geneva Convention. But I take it you don’t see it that way?</em></p>
<p>“First of all, on the Fourth Geneva Convention, I would check with that. I do not believe the Pentagon would claim that the Fourth Geneva Convention applies to the refugees in al-Tanf. That’s the first thing …”.</p>
<p><em>Interviewer: [US pressures on Assad?]</em></p>
<p>“… we’re doing a great deal. We’ve got a very broad sanctions program that Treasury runs. We have very close coordination with the E.U., which runs its own sanctions program. <em>We have blocked all reconstruction assistance from anywhere including UNDP [U.N. Development Programme], World Bank, any place, anywhere, inside Assad’s part of Syria.</em> We are pursuing aggressively a ‘no diplomatic recognition’ policy throughout the world. For example, the Syrians were not invited back into the Arab League. So we’re putting as much pressure on the regime, and on its supporters, Russia and Iran, as possible.</p>
<p>But also, although it’s not our purpose in being in northeastern Syria, we are in northeastern Syria. And that, by its nature, keeps the regime out. The Turks are in northwest Syria for their own reasons, but that keeps the regime out. The Israelis are going after Syria’s ally Iran for its long-range systems that it’s introduced into Syria. So there’s a great pressure we’re putting the regime under.</p>
<p><em>Interviewer: [Is the US fighting ISIS in Syria?]</em></p>
<p>“I’m concerned about, first of all, are they [ISIS] setting up another caliphate? Are they holding more territory? No. Are the incidents extraordinarily low by every measure we’ve made in Afghanistan and Iraq? Absolutely, yes. Do we have areas where they seem to be persistent, pervasive, resilient, especially in Iraq, yes? In certain areas. And that’s the thing that has concern.</p>
<p>“This, (an USAF attack on a base on the Tigris), is the only case I can think of in either country where we’ve actually had a little tiny military operation, or several military operations, to clean these guys up. Most of the time, they’re on the move. I know in the Badia desert, south of the Euphrates, and we’re very worried about that. We’ve taken certain actions that I can’t get into, against them. They float around like desert nomads. <em>They strike the Russians. They strike the regime. They strike the Iranians. They stay away from us because they know what’s going to happen.”</em></p></blockquote>
<p>A ‘progressive’ Israeli commentator, in a separate <a href="https://www.mei.edu/publications/progressive-case-staying-syria-now" target="_blank" rel="noopener">article</a>, <em>The progressive case for staying in Syria, for now</em>, lauds how the “Pentagon and State Department have since been able to slow the pace of withdrawal of U.S. troops [that Trump wanted], and are looking for replacements from Coalition nations … Most importantly, perhaps, to progressives, this protection would prevent the grave human rights abuses that would otherwise await the millions of Syrians … [and additionally] Retreating from the northeast, would mean forfeiting U.S.-backed forces’ control of a third of Syria’s territory <em>and 80% of its natural resources</em>, eliminating what little leverage America has left in shaping the post-war landscape. The Assad regime, even at its weakest point, was unwilling to seriously negotiate with the opposition. Now that it feels confident and victorious, <em>it is much less likely to accede to any Western demands to reform; or step down.</em>” <em>[Emphasis through-out has been added].</em></p>
<p>Scruton’s points about the ‘internationalists’ contingent loss of any sense of empathy and beauty &#8211; amidst the ugliness, and the de-cultured, drabness of our physical (and intellectual) environment &#8211; are evident in these excerpts on US policy: We are indeed living a strange de-humanised time, when it is desirable, according to Enlightenment rationality, to discard any attempt at (‘irrational’) empathy, or understanding, for the Syrian circumstance. And to consider the policy solution simply to be either technical (more, or different firepower); or mechanics: how and where, to move the levers of pressure.</p>
<p>And, secondly, to consider it ‘progressive’ to deny a stricken people (ordinary Syrians) the ability to go home, or to re-build their lives – and to deprive them of the chance still to think that there is something left to live for (unless they concede to submit to the Washington Consensus). And yet, still to regard this abstract ideological approach as somehow representing Europe holding the moral high ground? No wonder ‘otherness’ is tired of the Enlightenment’s ‘rational’ ‘order’.</p>
<p>To compensate for these lacunae associated with its attenuated style of consciousness, the US is resorting to technology and Artificial Intelligence to make good the gaps. It imagines that mining ‘big data’ – as is done in western elections, when 25 ‘likes’ on Facebook is said to be sufficient, to strip an individual politically ‘naked’ &#8211; might somehow compensate for the absence of empathy &#8212; providing the answers that this style of ‘reasoning’ can’t.</p>
<p>It is wishful thinking. Empathy is not machine generated. As Scruton points out, it derives from the aggregate course of individual lives pursued within the matrix of archetypal moral narratives that are the ancient skeleton to a community – which both bind it, and give ethos to that community. And which precisely are incommensurate with others.</p>
        </div>
            </div>
            

<div class="dk-print">
    <div class="dk-print__container">
        <div class="dk-print__page">
            <div class="dk-print__header">
                <div class="dk-logo dk-logo_type_print dk-print__logo"><img
                            class="dk-logo__image"
                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/SYUw9tgyHHg7c5PuISka96xvdu8.png"></div>
                <div class="dk-print__article-info">
                                            <div class="dk-print__contributor">Alastair Crooke</div>
                                        <div class="dk-print__date-category">September 30, 2019 | <span
                                class="dk-print__category">Society</span></div>
                </div>
            </div>
            <div class="dk-print__heading">Culture Wars, Foreign Policy Wars &#8211; When They Meet, They Clash            </div>
            <div class="dk-print__content"><p>What has the ‘<a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/">international style of architecture’</a> – now going out of fashion &#8211; but which arose as a universalist aesthetic intended as a weapon to counter the nationalist upheavals at the turn of the 20<sup>th</sup> century, got to do with today’s geo-politics?</p>
<p>Well – more than might be imagined.</p>
<p>We all can be only too aware of the so-called ‘culture wars’, which are rending Britain, the US and Europe apart. We can see plainly this fracture, around which are arranged the two warring armies: On one side fly the banners of the Enlightenment ideal of ‘incontrovertible’ reason, from which the leap the idols of technology, of cosmopolitan homogeneity &#8211; and too, the ‘progressive agenda’: i.e. the embrace of human rights, rights of immigration, diversity, ecology and gender politics. And on the other front, those like Philosopher Johann Gottfried Herder, who considered the great imperialists such as Charlemagne — the “villains of history” who “stomped out native cultures.” Herder believed every culture possessed a unique <em>Volksgeist,</em> or way of life<em>,</em> incommensurate with others.</p>
<p>In the end however, the internationalist values have been pursued overwhelmingly (and purposefully) to the cost of ‘belonging’.</p>
<p>The lesson of the ongoing backlash against globalization is that political and cultural logic &#8211; rooted in an emotional attachment to our own roots, and to a distinctive cultural way of life, cultivated among one’s own kind – belongs to a wholly different pole (and dimension) to that of a ‘rational’ and universalizing ethos of economics and technology.</p>
<p>Far from moving forward in lock-step progress, these two ‘poles’ of consciousness, when they meet, <em>they clash</em>. And clash bitterly (as recent events in Britain’s parliament exemplify). Is there a possibility for synthesis, for compromise? Possibly not. It is an ancient rift between global utopia and local sovereignty. The strength of the globalists lately has been waning, and the other pole notably strengthening.</p>
<p>Philosopher Roger Scruton <a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/" target="_blank" rel="noopener">explains</a> this shift towards the ‘sovereignty-ists’: “We are, as the Germans put it, <em>heimatlich </em>creatures — we have an inherent need to belong, and to belong somewhere, in a place to which we commit ourselves as we commit ourselves to the others who also belong there. This thought is disparaged by those who see only its negative side — the side that leads to belligerent nationalism and xenophobia. But those are the negative by-products of something positive, just as the international style was the negative by-product of a laudable desire to soften the barriers and smooth out the suspicions that had been brought into prominence by World War I.”</p>
<p>A European or global ‘melting pot of identities’, in other words, is possible only at the cost of shedding community roots and particularities. But Scruton’s point about the internationalist style of architecture (those “glass boxes and concrete plazas” to which nobody could <em>belong</em> – a “nowhere” style), goes further.</p>
<p>His architectural metaphor extends to the globalist <em>zeitgeist</em> as a whole: “The evidence is overwhelming that ugly and impersonal environments lead to depression, anxiety and a sense of isolation and that these are not cured; but only amplified, by joining some global network in cyberspace. We have a need for friends, family and physical contact; we have a need to pass people peacefully in the street, to greet each other and to sense the safety of a cared-for environment, that is also ours. A sense of beauty is rooted in these feelings.”</p>
<p>Here is the point: Isaiah Berlin <a href="http://berlin.wolf.ox.ac.uk/lists/interviews/gardels.pdf" target="_blank" rel="noopener">argued</a> that cosmopolitanism was an empty vessel. “[I]f the streams dried up … where men and women are not products of a culture, where they don&#8217;t have kith and kin and feel closer to some people than to others, where there is no native language — that would lead to a tremendous desiccation of everything that is human.”</p>
<p>That ‘other’ political and cultural logic, rooted in an emotional attachment to our own roots, and distinctive ways of living life, cultivated among one’s own kind’, is of course the very rootstock for possessing the quality of <em>empathy</em> – of being capable to embrace ‘otherness’.  Having a sense of one’s own roots, brings recognition that every culture possesses a unique <em>Volksgeist</em>, or way of life, incommensurate with others.</p>
<p>Washington today does not ‘understand’ otherness. It does not even try very hard. It cannot fathom Iran (or China, or Russia). These latter states seem to DC to reject the ‘incontrovertible rationality’ that the European Enlightenment bequeathed to the world. They too, are seemingly ‘irrationally opposed’ to the ‘progressive moral outlook’ that has, in past years, informed European and American foreign policy.</p>
<p>This lack of empathy precisely defines the multiple policy failures. ‘Internationalist foreign policy’, which like its namesake architecture – is a style, detached from any empathy with <em>place or people</em>. It is also a nowhere style (one size policy fits all), demanding global homogeneity and compliance.</p>
<p>Its root in an abstract, ‘irrefutable rationality’ clashes utterly with President Trump’s mercantilist foreign policy style. As a consequence, no one sees any point to negotiating with such a conflicted entity (as the US is), oscillating uncertainly between these two oppositional poles. No one knows where stands the policy, from day-to-day.</p>
<p>Let us illustrate with an example: President Trump – the mercantilist &#8211; wants to exit Syria. His Syria Envoy, James Jeffery, however, is <a href="https://thedefensepost.com/2019/09/20/james-jeffrey-interview-syria-iraq-tanf-isis/amp/?__twitter_impression=true" target="_blank" rel="noopener">explicitly ‘internationalist’</a>. These two approaches do not march together in any complementary way &#8212; where they meet, <em>they clash</em>, and trip each other up.</p>
<p>Jeffrey, on Trump’s compromise of drawdown in Syria, rather than full withdrawal:</p>
<blockquote><p>“There is some reduction in forces in Syria. [But] we are making up for that [the President’s drawdown order], by keeping a very strong presence in Iraq. We’re making up for that with very strong air components. We’re making up for that with more Coalition forces on the ground. <em>So we’re finding ways to compensate for it</em>.”</p>
<p><em>Interviewer: “I want to move on to the U.S. presence at al-Tanf.</em> <em>There are some 10,000 Syrians living in a remote settlement, living in squalor [on US militarily occupied Syrian territory]. There are reports of some having starved. And yet there’s a U.S. military base some 10 miles away. Why hasn’t the U.S. simply stepped in, and helped provide food?”</em></p>
<p>“Well, first of all because we’re not actually responsible for these people. The government of Syria is responsible for them. International agencies are responsible…”</p>
<p><em>Interviewer: I think critics of the U.S. approach to Rukban would say that in exercising military control over the area, the U.S. has certain </em><a href="https://www.justsecurity.org/65773/u-s-has-legal-and-moral-responsibility-to-protect-civilians-at-rukban-in-syria/" target="_blank" rel="noopener"><em>responsibilities</em></a><em>, certain legal ones, as laid out under the Fourth Geneva Convention. But I take it you don’t see it that way?</em></p>
<p>“First of all, on the Fourth Geneva Convention, I would check with that. I do not believe the Pentagon would claim that the Fourth Geneva Convention applies to the refugees in al-Tanf. That’s the first thing …”.</p>
<p><em>Interviewer: [US pressures on Assad?]</em></p>
<p>“… we’re doing a great deal. We’ve got a very broad sanctions program that Treasury runs. We have very close coordination with the E.U., which runs its own sanctions program. <em>We have blocked all reconstruction assistance from anywhere including UNDP [U.N. Development Programme], World Bank, any place, anywhere, inside Assad’s part of Syria.</em> We are pursuing aggressively a ‘no diplomatic recognition’ policy throughout the world. For example, the Syrians were not invited back into the Arab League. So we’re putting as much pressure on the regime, and on its supporters, Russia and Iran, as possible.</p>
<p>But also, although it’s not our purpose in being in northeastern Syria, we are in northeastern Syria. And that, by its nature, keeps the regime out. The Turks are in northwest Syria for their own reasons, but that keeps the regime out. The Israelis are going after Syria’s ally Iran for its long-range systems that it’s introduced into Syria. So there’s a great pressure we’re putting the regime under.</p>
<p><em>Interviewer: [Is the US fighting ISIS in Syria?]</em></p>
<p>“I’m concerned about, first of all, are they [ISIS] setting up another caliphate? Are they holding more territory? No. Are the incidents extraordinarily low by every measure we’ve made in Afghanistan and Iraq? Absolutely, yes. Do we have areas where they seem to be persistent, pervasive, resilient, especially in Iraq, yes? In certain areas. And that’s the thing that has concern.</p>
<p>“This, (an USAF attack on a base on the Tigris), is the only case I can think of in either country where we’ve actually had a little tiny military operation, or several military operations, to clean these guys up. Most of the time, they’re on the move. I know in the Badia desert, south of the Euphrates, and we’re very worried about that. We’ve taken certain actions that I can’t get into, against them. They float around like desert nomads. <em>They strike the Russians. They strike the regime. They strike the Iranians. They stay away from us because they know what’s going to happen.”</em></p></blockquote>
<p>A ‘progressive’ Israeli commentator, in a separate <a href="https://www.mei.edu/publications/progressive-case-staying-syria-now" target="_blank" rel="noopener">article</a>, <em>The progressive case for staying in Syria, for now</em>, lauds how the “Pentagon and State Department have since been able to slow the pace of withdrawal of U.S. troops [that Trump wanted], and are looking for replacements from Coalition nations … Most importantly, perhaps, to progressives, this protection would prevent the grave human rights abuses that would otherwise await the millions of Syrians … [and additionally] Retreating from the northeast, would mean forfeiting U.S.-backed forces’ control of a third of Syria’s territory <em>and 80% of its natural resources</em>, eliminating what little leverage America has left in shaping the post-war landscape. The Assad regime, even at its weakest point, was unwilling to seriously negotiate with the opposition. Now that it feels confident and victorious, <em>it is much less likely to accede to any Western demands to reform; or step down.</em>” <em>[Emphasis through-out has been added].</em></p>
<p>Scruton’s points about the ‘internationalists’ contingent loss of any sense of empathy and beauty &#8211; amidst the ugliness, and the de-cultured, drabness of our physical (and intellectual) environment &#8211; are evident in these excerpts on US policy: We are indeed living a strange de-humanised time, when it is desirable, according to Enlightenment rationality, to discard any attempt at (‘irrational’) empathy, or understanding, for the Syrian circumstance. And to consider the policy solution simply to be either technical (more, or different firepower); or mechanics: how and where, to move the levers of pressure.</p>
<p>And, secondly, to consider it ‘progressive’ to deny a stricken people (ordinary Syrians) the ability to go home, or to re-build their lives – and to deprive them of the chance still to think that there is something left to live for (unless they concede to submit to the Washington Consensus). And yet, still to regard this abstract ideological approach as somehow representing Europe holding the moral high ground? No wonder ‘otherness’ is tired of the Enlightenment’s ‘rational’ ‘order’.</p>
<p>To compensate for these lacunae associated with its attenuated style of consciousness, the US is resorting to technology and Artificial Intelligence to make good the gaps. It imagines that mining ‘big data’ – as is done in western elections, when 25 ‘likes’ on Facebook is said to be sufficient, to strip an individual politically ‘naked’ &#8211; might somehow compensate for the absence of empathy &#8212; providing the answers that this style of ‘reasoning’ can’t.</p>
<p>It is wishful thinking. Empathy is not machine generated. As Scruton points out, it derives from the aggregate course of individual lives pursued within the matrix of archetypal moral narratives that are the ancient skeleton to a community – which both bind it, and give ethos to that community. And which precisely are incommensurate with others.</p>
<p><!--see-also--></p>
</div>
            <div class="dk-print__footer">
                
<div class="dk-footer__copyright">© 2010 - 2019  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>            </div>
        </div>
    </div>
</div>
	    <div class="dk-article__content dk-article__content_mobile">
    <div class="dk-article__section">
        <p>What has the ‘<a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/">international style of architecture’</a> – now going out of fashion &#8211; but which arose as a universalist aesthetic intended as a weapon to counter the nationalist upheavals at the turn of the 20<sup>th</sup> century, got to do with today’s geo-politics?</p>
<p>Well – more than might be imagined.</p>
<p>We all can be only too aware of the so-called ‘culture wars’, which are rending Britain, the US and Europe apart. We can see plainly this fracture, around which are arranged the two warring armies: On one side fly the banners of the Enlightenment ideal of ‘incontrovertible’ reason, from which the leap the idols of technology, of cosmopolitan homogeneity &#8211; and too, the ‘progressive agenda’: i.e. the embrace of human rights, rights of immigration, diversity, ecology and gender politics. And on the other front, those like Philosopher Johann Gottfried Herder, who considered the great imperialists such as Charlemagne — the “villains of history” who “stomped out native cultures.” Herder believed every culture possessed a unique <em>Volksgeist,</em> or way of life<em>,</em> incommensurate with others.</p>
<p>In the end however, the internationalist values have been pursued overwhelmingly (and purposefully) to the cost of ‘belonging’.</p>
<p>The lesson of the ongoing backlash against globalization is that political and cultural logic &#8211; rooted in an emotional attachment to our own roots, and to a distinctive cultural way of life, cultivated among one’s own kind – belongs to a wholly different pole (and dimension) to that of a ‘rational’ and universalizing ethos of economics and technology.</p>
<p>Far from moving forward in lock-step progress, these two ‘poles’ of consciousness, when they meet, <em>they clash</em>. And clash bitterly (as recent events in Britain’s parliament exemplify). Is there a possibility for synthesis, for compromise? Possibly not. It is an ancient rift between global utopia and local sovereignty. The strength of the globalists lately has been waning, and the other pole notably strengthening.</p>
<p>Philosopher Roger Scruton <a href="https://www.berggruen.org/the-worldpost/articles/the-architecture-of-social-isolation/" target="_blank" rel="noopener">explains</a> this shift towards the ‘sovereignty-ists’: “We are, as the Germans put it, <em>heimatlich </em>creatures — we have an inherent need to belong, and to belong somewhere, in a place to which we commit ourselves as we commit ourselves to the others who also belong there. This thought is disparaged by those who see only its negative side — the side that leads to belligerent nationalism and xenophobia. But those are the negative by-products of something positive, just as the international style was the negative by-product of a laudable desire to soften the barriers and smooth out the suspicions that had been brought into prominence by World War I.”</p>
<p>A European or global ‘melting pot of identities’, in other words, is possible only at the cost of shedding community roots and particularities. But Scruton’s point about the internationalist style of architecture (those “glass boxes and concrete plazas” to which nobody could <em>belong</em> – a “nowhere” style), goes further.</p>
<p>His architectural metaphor extends to the globalist <em>zeitgeist</em> as a whole: “The evidence is overwhelming that ugly and impersonal environments lead to depression, anxiety and a sense of isolation and that these are not cured; but only amplified, by joining some global network in cyberspace. We have a need for friends, family and physical contact; we have a need to pass people peacefully in the street, to greet each other and to sense the safety of a cared-for environment, that is also ours. A sense of beauty is rooted in these feelings.”</p>
<p>Here is the point: Isaiah Berlin <a href="http://berlin.wolf.ox.ac.uk/lists/interviews/gardels.pdf" target="_blank" rel="noopener">argued</a> that cosmopolitanism was an empty vessel. “[I]f the streams dried up … where men and women are not products of a culture, where they don&#8217;t have kith and kin and feel closer to some people than to others, where there is no native language — that would lead to a tremendous desiccation of everything that is human.”</p>
<p>That ‘other’ political and cultural logic, rooted in an emotional attachment to our own roots, and distinctive ways of living life, cultivated among one’s own kind’, is of course the very rootstock for possessing the quality of <em>empathy</em> – of being capable to embrace ‘otherness’.  Having a sense of one’s own roots, brings recognition that every culture possesses a unique <em>Volksgeist</em>, or way of life, incommensurate with others.</p>
<p>Washington today does not ‘understand’ otherness. It does not even try very hard. It cannot fathom Iran (or China, or Russia). These latter states seem to DC to reject the ‘incontrovertible rationality’ that the European Enlightenment bequeathed to the world. They too, are seemingly ‘irrationally opposed’ to the ‘progressive moral outlook’ that has, in past years, informed European and American foreign policy.</p>
<p>This lack of empathy precisely defines the multiple policy failures. ‘Internationalist foreign policy’, which like its namesake architecture – is a style, detached from any empathy with <em>place or people</em>. It is also a nowhere style (one size policy fits all), demanding global homogeneity and compliance.</p>
<p>Its root in an abstract, ‘irrefutable rationality’ clashes utterly with President Trump’s mercantilist foreign policy style. As a consequence, no one sees any point to negotiating with such a conflicted entity (as the US is), oscillating uncertainly between these two oppositional poles. No one knows where stands the policy, from day-to-day.</p>
<p>Let us illustrate with an example: President Trump – the mercantilist &#8211; wants to exit Syria. His Syria Envoy, James Jeffery, however, is <a href="https://thedefensepost.com/2019/09/20/james-jeffrey-interview-syria-iraq-tanf-isis/amp/?__twitter_impression=true" target="_blank" rel="noopener">explicitly ‘internationalist’</a>. These two approaches do not march together in any complementary way &#8212; where they meet, <em>they clash</em>, and trip each other up.</p>
<p>Jeffrey, on Trump’s compromise of drawdown in Syria, rather than full withdrawal:</p>
<blockquote><p>“There is some reduction in forces in Syria. [But] we are making up for that [the President’s drawdown order], by keeping a very strong presence in Iraq. We’re making up for that with very strong air components. We’re making up for that with more Coalition forces on the ground. <em>So we’re finding ways to compensate for it</em>.”</p>
<p><em>Interviewer: “I want to move on to the U.S. presence at al-Tanf.</em> <em>There are some 10,000 Syrians living in a remote settlement, living in squalor [on US militarily occupied Syrian territory]. There are reports of some having starved. And yet there’s a U.S. military base some 10 miles away. Why hasn’t the U.S. simply stepped in, and helped provide food?”</em></p>
<p>“Well, first of all because we’re not actually responsible for these people. The government of Syria is responsible for them. International agencies are responsible…”</p>
<p><em>Interviewer: I think critics of the U.S. approach to Rukban would say that in exercising military control over the area, the U.S. has certain </em><a href="https://www.justsecurity.org/65773/u-s-has-legal-and-moral-responsibility-to-protect-civilians-at-rukban-in-syria/" target="_blank" rel="noopener"><em>responsibilities</em></a><em>, certain legal ones, as laid out under the Fourth Geneva Convention. But I take it you don’t see it that way?</em></p>
<p>“First of all, on the Fourth Geneva Convention, I would check with that. I do not believe the Pentagon would claim that the Fourth Geneva Convention applies to the refugees in al-Tanf. That’s the first thing …”.</p>
<p><em>Interviewer: [US pressures on Assad?]</em></p>
<p>“… we’re doing a great deal. We’ve got a very broad sanctions program that Treasury runs. We have very close coordination with the E.U., which runs its own sanctions program. <em>We have blocked all reconstruction assistance from anywhere including UNDP [U.N. Development Programme], World Bank, any place, anywhere, inside Assad’s part of Syria.</em> We are pursuing aggressively a ‘no diplomatic recognition’ policy throughout the world. For example, the Syrians were not invited back into the Arab League. So we’re putting as much pressure on the regime, and on its supporters, Russia and Iran, as possible.</p>
<p>But also, although it’s not our purpose in being in northeastern Syria, we are in northeastern Syria. And that, by its nature, keeps the regime out. The Turks are in northwest Syria for their own reasons, but that keeps the regime out. The Israelis are going after Syria’s ally Iran for its long-range systems that it’s introduced into Syria. So there’s a great pressure we’re putting the regime under.</p>
<p><em>Interviewer: [Is the US fighting ISIS in Syria?]</em></p>
<p>“I’m concerned about, first of all, are they [ISIS] setting up another caliphate? Are they holding more territory? No. Are the incidents extraordinarily low by every measure we’ve made in Afghanistan and Iraq? Absolutely, yes. Do we have areas where they seem to be persistent, pervasive, resilient, especially in Iraq, yes? In certain areas. And that’s the thing that has concern.</p>
<p>“This, (an USAF attack on a base on the Tigris), is the only case I can think of in either country where we’ve actually had a little tiny military operation, or several military operations, to clean these guys up. Most of the time, they’re on the move. I know in the Badia desert, south of the Euphrates, and we’re very worried about that. We’ve taken certain actions that I can’t get into, against them. They float around like desert nomads. <em>They strike the Russians. They strike the regime. They strike the Iranians. They stay away from us because they know what’s going to happen.”</em></p></blockquote>
<p>A ‘progressive’ Israeli commentator, in a separate <a href="https://www.mei.edu/publications/progressive-case-staying-syria-now" target="_blank" rel="noopener">article</a>, <em>The progressive case for staying in Syria, for now</em>, lauds how the “Pentagon and State Department have since been able to slow the pace of withdrawal of U.S. troops [that Trump wanted], and are looking for replacements from Coalition nations … Most importantly, perhaps, to progressives, this protection would prevent the grave human rights abuses that would otherwise await the millions of Syrians … [and additionally] Retreating from the northeast, would mean forfeiting U.S.-backed forces’ control of a third of Syria’s territory <em>and 80% of its natural resources</em>, eliminating what little leverage America has left in shaping the post-war landscape. The Assad regime, even at its weakest point, was unwilling to seriously negotiate with the opposition. Now that it feels confident and victorious, <em>it is much less likely to accede to any Western demands to reform; or step down.</em>” <em>[Emphasis through-out has been added].</em></p>
<p>Scruton’s points about the ‘internationalists’ contingent loss of any sense of empathy and beauty &#8211; amidst the ugliness, and the de-cultured, drabness of our physical (and intellectual) environment &#8211; are evident in these excerpts on US policy: We are indeed living a strange de-humanised time, when it is desirable, according to Enlightenment rationality, to discard any attempt at (‘irrational’) empathy, or understanding, for the Syrian circumstance. And to consider the policy solution simply to be either technical (more, or different firepower); or mechanics: how and where, to move the levers of pressure.</p>
<p>And, secondly, to consider it ‘progressive’ to deny a stricken people (ordinary Syrians) the ability to go home, or to re-build their lives – and to deprive them of the chance still to think that there is something left to live for (unless they concede to submit to the Washington Consensus). And yet, still to regard this abstract ideological approach as somehow representing Europe holding the moral high ground? No wonder ‘otherness’ is tired of the Enlightenment’s ‘rational’ ‘order’.</p>
<p>To compensate for these lacunae associated with its attenuated style of consciousness, the US is resorting to technology and Artificial Intelligence to make good the gaps. It imagines that mining ‘big data’ – as is done in western elections, when 25 ‘likes’ on Facebook is said to be sufficient, to strip an individual politically ‘naked’ &#8211; might somehow compensate for the absence of empathy &#8212; providing the answers that this style of ‘reasoning’ can’t.</p>
<p>It is wishful thinking. Empathy is not machine generated. As Scruton points out, it derives from the aggregate course of individual lives pursued within the matrix of archetypal moral narratives that are the ancient skeleton to a community – which both bind it, and give ethos to that community. And which precisely are incommensurate with others.</p>
            </div>

    <div class="dk-article__section">
        <div class="dk-article__disclaimer">The views of individual contributors do not
            necessarily represent those of the Strategic Culture Foundation.
        </div>
                    <div class="dk-article__tags">
                <div class="dk-article__tags-title">Tags:</div>
                <div class="dk-article__tags-items">
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/culture-war/"
                           rel="tag">Culture War</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/globalism/"
                           rel="tag">Globalism</a>
                                            <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/uk/"
                           rel="tag">UK</a>
                                    </div>
            </div>
            </div>
    <div class="dk-article__section dk-article__section_border-top">
        
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>    </div>
</div>    </div>

<div class="row__col col-lg-4">
            <div class="dk-horizon dk-horizon_type_see-also dk-horizon_mobile i-bem"
     data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3
                                class="dk-heading__title">See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:0}">
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2018/12/65349-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">December 13, 2018</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2018/12/13/war-against-globalism/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2018/12/13/war-against-globalism/">
                                        The War Against Globalism                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/07/bridge-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">July 28, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/07/28/as-westerners-become-strangers-in-their-strange-lands-only-dead-philosophers-can-save-them/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/07/28/as-westerners-become-strangers-in-their-strange-lands-only-dead-philosophers-can-save-them/">
                                        As Westerners Become Strangers in Their Strange Lands, Only Dead Philosophers Can Save Them                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/03/64291-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/03/27/globalism-last-disgrace-army-vs-yellow-vests/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/03/27/globalism-last-disgrace-army-vs-yellow-vests/">
                                        Globalism’s Last Disgrace: The Army vs. the Yellow Vests                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/kirby3108-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 31, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/31/entertainment-is-national-defense-why-russia-has-ammo-but-no-gun/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/31/entertainment-is-national-defense-why-russia-has-ammo-but-no-gun/">
                                        Entertainment Is National Defense: Why Russia Has Ammo but No Gun                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/Sieff-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 16, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/16/why-liberal-internationalism-has-already-lost-the-global-struggle-for-the-future/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/16/why-liberal-internationalism-has-already-lost-the-global-struggle-for-the-future/">
                                        Why Liberal Internationalism Has Already Lost the Global Struggle for the Future                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/kirby-pixabay-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 14, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/14/is-geopolitical-chessboard-now-digital/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/14/is-geopolitical-chessboard-now-digital/">
                                        Is the Geopolitical Chessboard Now Digital?                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/cunningham-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 28, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/28/uks-johnson-plays-court-jester-for-trump-to-wreck-iran-deal/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/28/uks-johnson-plays-court-jester-for-trump-to-wreck-iran-deal/">
                                        UK’s Johnson Plays Court Jester for Trump to Wreck Iran Deal                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/luongo-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/27/stopping-brexit-is-about-saving-the-european-union/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/27/stopping-brexit-is-about-saving-the-european-union/">
                                        Stopping Brexit Is About Saving the European Union                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/editorial-3-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/27/us-and-eu-gang-up-to-demonize-iran-over-saudi-airstrikes/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/27/us-and-eu-gang-up-to-demonize-iran-over-saudi-airstrikes/">
                                        US and EU Gang up to Demonize Iran Over Saudi Airstrikes                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/Ehret-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 25, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/25/sun-yat-sens-advice-to-young-revolutionaries-dont-be-imperial-stooges/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/25/sun-yat-sens-advice-to-young-revolutionaries-dont-be-imperial-stooges/">
                                        Sun Yat-sen’s Advice to Young Revolutionaries: Don’t Be Imperial Stooges                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/crooke-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 16, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/16/the-new-heresy-that-threatens-the-entire-european-continent/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/16/the-new-heresy-that-threatens-the-entire-european-continent/">
                                        The New Heresy That Threatens the Entire European Continent                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/madsen-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 15, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/15/the-chaos-theory-behind-fascism/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/15/the-chaos-theory-behind-fascism/">
                                        The Chaos Theory Behind Fascism                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/cunningham-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 13, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/13/china-slaps-britain-you-cant-afford-hostility/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/13/china-slaps-britain-you-cant-afford-hostility/">
                                        China Slaps Britain: You Can’t Afford Hostility                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/video-200819-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 20, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2019/08/20/the-dark-side-of-the-video-game-industry/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2019/08/20/the-dark-side-of-the-video-game-industry/">
                                        The Dark Side of the Video Game Industry                                    </a></div>
                            </div>
                                                                                <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/Madsen-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 3, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/03/global-leadership-deficit-quotient/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/03/global-leadership-deficit-quotient/">
                                        A Global Leadership Deficit Quotient                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div class="dk-article__sidebar">
                            <div class="dk-article__author">
                    <div class="dk-article__author-left">
                        <img class="dk-image dk-image_type_simple dk-article__author-image i-bem"
                             data-bem='{"dk-image":{}}'
                             src="https://www.strategic-culture.org/wp-content/uploads/2018/06/crooke_1-1-175x230.jpg"><a
                                class="dk-article__author-link"
                                href="https://www.strategic-culture.org/contributors/alastair-crooke/#articles">
                            Also by this author</a></div>
                    <div class="dk-article__author-right">
                        <div class="dk-article__author-title">Alastair <span>Crooke</span></div>
                        <div class="dk-article__author-text">Former British diplomat, founder and director of the Beirut-based Conflicts Forum.                        </div>
                    </div>
                </div>
                <div class="dk-article__related">
                                                                        
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2019/09/23/a-precision-strike-on-us-credibility-shattering-us-paradigm/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">A Precision Strike on US Credibility – Shattering a US Paradigm    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2019/09/16/the-new-heresy-that-threatens-the-entire-european-continent/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">The New Heresy That Threatens the Entire European Continent    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2019/09/09/new-normal-trumps-china-bind-can-be-irans-opportunity/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">‘The New Normal’: Trump’s ‘China Bind’ Can Be Iran’s Opportunity    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2019/08/26/the-great-switch-the-geo-politics-of-looming-recession/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">The Great Switch: The Geo-Politics of Looming Recession    </div>
</a>
                                                    
<a class="dk-article__related-item" href="https://www.strategic-culture.org/news/2019/08/19/the-deeper-meaning-in-lost-war/"><img
            class="dk-image dk-image_type_simple dk-article__related-icon i-bem"
            data-bem='{"dk-image":{}}'
            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/TICKCmC9miWYnbPX5wuo4IiV5v0.png">
    <div class="dk-article__related-text">The Deeper Meaning in a Lost War    </div>
</a>
                                                                                    </div>
                    </div>
        <div class="dk-newsletter dk-newsletter_type_boxy dk-newsletter_mobile dk-article__newsletter-mobile i-bem"
             data-bem='{"dk-newsletter":{}}'>
            <div class="dk-newsletter__content">
                <div class="dk-newsletter__label">
                    <div class="dk-newsletter__label-text">Sign up for</div>
                    <div class="dk-newsletter__label-text">the Strategic</div>
                    <div class="dk-newsletter__label-text">Culture Foundation</div>
                </div>
                <div class="dk-newsletter__title">Newsletter</div>
                
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"75e973c132"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>            </div>
        </div>
    

    </div>
            
</div>
</div>
</section>
</div>
</div>
</div>
<div class="dk-horizon dk-horizon_type_see-also dk-horizon_desktop i-bem" data-bem='{"dk-horizon":{}}'>
    <div class="dk-horizon__content">
        <div class="dk-horizon__header">
            <div class="row">
                <div class="row__col col-lg-1 offset-lg-1"></div>
                <div class="row__col row__col_bg-color_gray-dark col-lg-9">
                    <div class="dk-heading dk-heading_type_five dk-horizon__heading"><h3 class="dk-heading__title">
                            See also</h3></div>
                </div>
            </div>
        </div>
        <div class="dk-horizon__body">
            <div class="row">
                <div class="row__col row__col_bg-color_gray-dark col-lg-11 offset-lg-1">
                    <div class="dk-slider dk-slider_arrow_horizon dk-slider_gradient i-bem"
                         data-bem='{"dk-slider":{}}'
                         data-slick="{&quot;slidesToShow&quot;:3,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;200px&quot;,&quot;initialSlide&quot;:1}">
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2018/12/65349-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">December 13, 2018</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2018/12/13/war-against-globalism/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2018/12/13/war-against-globalism/">
                                        The War Against Globalism                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/07/bridge-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">July 28, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/07/28/as-westerners-become-strangers-in-their-strange-lands-only-dead-philosophers-can-save-them/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/07/28/as-westerners-become-strangers-in-their-strange-lands-only-dead-philosophers-can-save-them/">
                                        As Westerners Become Strangers in Their Strange Lands, Only Dead Philosophers Can Save Them                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/03/64291-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">March 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/03/27/globalism-last-disgrace-army-vs-yellow-vests/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/03/27/globalism-last-disgrace-army-vs-yellow-vests/">
                                        Globalism’s Last Disgrace: The Army vs. the Yellow Vests                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/kirby3108-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 31, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/31/entertainment-is-national-defense-why-russia-has-ammo-but-no-gun/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/31/entertainment-is-national-defense-why-russia-has-ammo-but-no-gun/">
                                        Entertainment Is National Defense: Why Russia Has Ammo but No Gun                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/Sieff-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 16, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/16/why-liberal-internationalism-has-already-lost-the-global-struggle-for-the-future/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/16/why-liberal-internationalism-has-already-lost-the-global-struggle-for-the-future/">
                                        Why Liberal Internationalism Has Already Lost the Global Struggle for the Future                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/kirby-pixabay-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 14, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/14/is-geopolitical-chessboard-now-digital/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/14/is-geopolitical-chessboard-now-digital/">
                                        Is the Geopolitical Chessboard Now Digital?                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/cunningham-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 28, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/28/uks-johnson-plays-court-jester-for-trump-to-wreck-iran-deal/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/28/uks-johnson-plays-court-jester-for-trump-to-wreck-iran-deal/">
                                        UK’s Johnson Plays Court Jester for Trump to Wreck Iran Deal                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/luongo-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/27/stopping-brexit-is-about-saving-the-european-union/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/27/stopping-brexit-is-about-saving-the-european-union/">
                                        Stopping Brexit Is About Saving the European Union                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/editorial-3-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 27, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/27/us-and-eu-gang-up-to-demonize-iran-over-saudi-airstrikes/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/27/us-and-eu-gang-up-to-demonize-iran-over-saudi-airstrikes/">
                                        US and EU Gang up to Demonize Iran Over Saudi Airstrikes                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/Ehret-2-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 25, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/25/sun-yat-sens-advice-to-young-revolutionaries-dont-be-imperial-stooges/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/25/sun-yat-sens-advice-to-young-revolutionaries-dont-be-imperial-stooges/">
                                        Sun Yat-sen’s Advice to Young Revolutionaries: Don’t Be Imperial Stooges                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/crooke-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 16, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/16/the-new-heresy-that-threatens-the-entire-european-continent/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/16/the-new-heresy-that-threatens-the-entire-european-continent/">
                                        The New Heresy That Threatens the Entire European Continent                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/madsen-1-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 15, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/15/the-chaos-theory-behind-fascism/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/15/the-chaos-theory-behind-fascism/">
                                        The Chaos Theory Behind Fascism                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/09/cunningham-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">September 13, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/09/13/china-slaps-britain-you-cant-afford-hostility/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/09/13/china-slaps-britain-you-cant-afford-hostility/">
                                        China Slaps Britain: You Can’t Afford Hostility                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/video-200819-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 20, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/video/2019/08/20/the-dark-side-of-the-video-game-industry/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/video/2019/08/20/the-dark-side-of-the-video-game-industry/">
                                        The Dark Side of the Video Game Industry                                    </a></div>
                            </div>
                                                                            <div class="dk-preview dk-preview_type_horizon dk-horizon__preview i-bem"
                                 data-bem='{"dk-preview":{}}'>
                                <div class="dk-preview__picture"><img
                                            class="dk-image dk-image_type_simple dk-preview__picture-image i-bem"
                                            data-bem='{"dk-image":{}}'
                                            src="https://www.strategic-culture.org/wp-content/uploads/2019/08/Madsen-745x475.jpg">
                                    <div class="dk-preview__picture-content">
                                        <div class="dk-preview__picture-header">
                                            <div class="dk-preview__picture-label">
                                                <div class="dk-date dk-date_color_white">
                                                    <img
                                                            class="dk-image dk-image_type_simple dk-date__icon i-bem"
                                                            data-bem='{"dk-image":{}}'
                                                            src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/375wuzp8HNPTkpR2WM5CxzsGyKk.png">
                                                    <div class="dk-date__text">August 3, 2019</div>
                                                </div>
                                            </div>
                                        </div>
                                        <a class="dk-preview__picture-link"
                                           href="https://www.strategic-culture.org/news/2019/08/03/global-leadership-deficit-quotient/"></a></div>
                                </div>
                                <div class="dk-preview__footer"><a class="dk-preview__footer-title" href="https://www.strategic-culture.org/news/2019/08/03/global-leadership-deficit-quotient/">
                                        A Global Leadership Deficit Quotient                                    </a></div>
                            </div>
                        

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid">
    <div class="row">
        <div class="row__col col-lg-2"></div>
        <div class="row__col col-lg-9">
            <section class="page__main page__main_bg-color_gray-dark page__main_type_narrow">
                <div class="dk-article i-bem" data-bem='{"dk-article":{}}'>
                    <div class="row">

                        
<div class="row__col col-lg-8">

    <div class="dk-article__content dk-article__content_desktop">
                <div class="dk-article__section">
                    </div>
                <div class="dk-article__section">
            <div class="dk-article__disclaimer">The views of individual contributors do not
                necessarily represent those of the Strategic Culture Foundation.
            </div>
                            <div class="dk-article__tags">
                    <div class="dk-article__tags-title">Tags:</div>
                    <div class="dk-article__tags-items">
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/culture-war/"
                               rel="tag">Culture War</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/globalism/"
                               rel="tag">Globalism</a>
                                                    <a class="dk-article__tags-item" href="https://www.strategic-culture.org/tag/uk/"
                               rel="tag">UK</a>
                                            </div>
                </div>
                    </div>
        <div class="dk-article__section dk-article__section_border-top">
            
<div class="dk-article__footer">
    <div class="dk-article__footer-left">
        <div class="dk-article__share"><img
                    class="dk-image dk-image_type_simple dk-article__share-icon i-bem"
                    data-bem='{"dk-image":{}}'
                    src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/erfOdofEEr4yex6Nv_uNqdYn6MY.png">
            <div class="dk-share ya-share2 i-bem" data-bem='{"dk-share":{}}'
                 data-services="facebook,twitter" data-counter=""></div>
        </div>
    </div>
    <div class="dk-article__footer-right">
                    <div class="dk-article__print page__control page__control_action_print">
                <img class="dk-image dk-image_type_simple dk-article__print-icon i-bem"
                     data-bem='{"dk-image":{}}'
                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/nuxyFRsJxrZ67csxKOSXUHJIC2A.png">
                <div class="dk-article__print-text">Print this article</div>
            </div>
            </div>
</div>        </div>
            </div>
    </div>

<div class="row__col col-lg-4">
    

        <div class="dk-newsletter dk-newsletter_type_boxy dk-article__newsletter i-bem"
         data-bem='{"dk-newsletter":{}}'>
        <div class="dk-newsletter__content">
            <div class="dk-newsletter__label">
                <div class="dk-newsletter__label-text">Sign up for</div>
                <div class="dk-newsletter__label-text">the Strategic</div>
                <div class="dk-newsletter__label-text">Culture Foundation</div>
            </div>
            <div class="dk-newsletter__title">Newsletter</div>
            
<form class="dk-form dk-form_hideRecaptcha dk-newsletter__form i-bem"
      data-bem='{"dk-form":{"action":"send_subscribe_form","nonce":"75e973c132"}}'
      enctype="multipart/form-data" action="#">
    <div class="dk-form__item"
          name="email"><input
                class="dk-form__control dk-form__control_type_text"
                placeholder="Enter your email address" autocomplete="off" name="email"
                type="text"></div>
    <div class="dk-form__item">
        <div class="dk-form__control dk-form__control_type_recaptcha" type="text">
            <div class="dk-recaptcha i-bem" data-bem='{"dk-recaptcha":{}}'>
                <div class="g-recaptcha" data-callback="recaptchaSuccessCallback"
                     data-size="invisible" data-badge="inline"
                     data-sitekey="6LeXhpYUAAAAAOy3sMJXDcHuWPgJs7BRYkYWIUhf"></div>
            </div>
        </div>
    </div>
    <button class="dk-form__button">Subscribe</button>
</form>        </div>
    </div>
    </div>


            </div>
</div>
    </main>
</div>
</div>
</div>
</div>
<div class="page__footer">
    <div class="container-fluid">
        <div class="row">
            <div class="row__col col-lg-2"></div>
            <div class="row__col col-lg-9">
                <footer class="dk-footer i-bem" data-bem='{"dk-footer":{}}'>
                    <div class="row">
                        <div class="row__col col-lg-12">
                            <div class="dk-footer__content">
                                <div class="dk-footer__logo">
                                    <a class="dk-logo dk-logo_type_light" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image"
                                                src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/CDRkm7hCmP4Wf86pHyAgjmoo9Cc.png">
                                    </a>
                                    <a class="dk-logo dk-logo_type_bw" href="https://www.strategic-culture.org/">
                                        <img class="dk-logo__image" src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/0Pn21OWL1X8lSQBKrKFd9DcEn5w.png"></a>
                                </div>
                                <div class="dk-footer__menu">
                                    <div class="row dk-footer__nav-search align-items-lg-center">
                                        <div class="row__col col-xl-8 col-lg-12">
                                            <nav class="dk-nav dk-nav_type_footer i-bem" data-bem='{"dk-nav":{}}'>
                                                                                                    <div class="dk-nav__items">
    <a class="dk-nav__item " title="World" href="https://www.strategic-culture.org/category/world/">World</a><a class="dk-nav__item " title="Security" href="https://www.strategic-culture.org/category/security/">Security</a><a class="dk-nav__item dk-nav__item_active" title="Society" href="https://www.strategic-culture.org/category/society/">Society</a><a class="dk-nav__item " title="Business" href="https://www.strategic-culture.org/category/business/">Business</a><a class="dk-nav__item " title="History" href="https://www.strategic-culture.org/category/history/">History</a><a class="dk-nav__item " title="Videos" href="https://www.strategic-culture.org/videos/">Videos</a></div>
                                                                                            </nav>
                                        </div>
                                        <div class="row__col col-xl-2 offset-xl-1 col-lg-0 offset-lg-0">
                                            <form action="https://www.strategic-culture.org/search/"
                                                  class="dk-search dk-search_size_s dk-search_code_footer i-bem"
                                                  data-bem='{"dk-search":{}}' enctype="multipart/form-data"><input
                                                        class="dk-search__input" type="text" name="q">
                                                <button type="submit" class="dk-search__button"></button>
                                            </form>
                                        </div>
                                    </div>
                                    <div class="row">
                                        <div class="row__col col-lg-11">
                                            <hr class="dk-hr dk-hr_color_gray">
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-extra">
                                        <div class="row__col col-lg-8">
                                            <div class="dk-footer__social-age">
                                                <div class="dk-social dk-social_type_square dk-social_size_s dk-social_color_gray">
                                                                                                            
<div class="dk-social__items">
    <a class="dk-social__item icon-facebook menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="facebook" href="https://www.facebook.com/StrategicCulture"></a><a class="dk-social__item icon-twitter menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="twitter" href="https://twitter.com/Strateg_Culture"></a><a class="dk-social__item icon-rss menu-item menu-item-type-custom menu-item-object-custom" target="_blank" title="rss" href="/feed/"></a></div>                                                                                                    </div>
                                                <img class="dk-footer__age"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/_M9Hbz_65OL2BrHnqGlQ8fw450I.png">
                                            </div>
                                        </div>
                                        <div class="row__col col-lg-2 offset-lg-1">
                                            <div class="dk-footer__to-top">
                                                <div class="dk-footer__to-top-title">To the top</div>
                                                <img class="dk-footer__to-top-image"
                                                     src="https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/static/Ywq_-9hKbx1dIybDgtcM5Sp-_pA.png">
                                            </div>
                                        </div>
                                    </div>
                                    <div class="row dk-footer__row-special">
                                        <div class="row__col col-lg-11">
                                            <div class="dk-footer__special">
                                                <nav class="dk-nav dk-nav_type_footer-about i-bem"
                                                     data-bem='{"dk-nav":{}}'>
                                                    <div class="dk-nav__items">
                                                        <a class="dk-nav__item" href="https://www.strategic-culture.org/about/">about&nbsp;us</a></div>
                                                </nav>
                                                <hr class="dk-hr dk-hr_color_gray">
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="dk-footer__info">
                                
<div class="dk-footer__copyright">© 2010 - 2019  | Strategic Culture Foundation |
    Republishing is welcomed with reference to Strategic Culture online journal <a
            href="www.strategic-culture.org">www.strategic-culture.org</a>.
</div>
<div class="dk-footer__disclaimer">The views of individual contributors do not
    necessarily represent those of the Strategic Culture Foundation.
</div>                            </div>
                        </div>
                    </div>
                </footer>
            </div>
        </div>
    </div>
</div>
<style>
    a[href="//www.liveinternet.ru/click"] {
        display: none;
    }
</style>

<!-- LiveInternet counter -->
<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t52.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border='0' width='88' height='31'><\/a>")
</script>
<!-- /LiveInternet -->

<!-- LiveInternet counter -->
<!--<script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t38.2;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
        "' alt='' title='LiveInternet' " +
        "border='0' width='1' height='1'></a>")
</script>

<a href="//www.liveinternet.ru/click" target="_blank">
    <img src="//counter.yadro.ru/hit?t38.2;r;s1440*900*24;uhttps%3A//www.strategic-culture.org/;hStrategic-Culture.org%20-%20Strategic%20Culture%20Foundation;0.48517841350555346"
         alt="" title="LiveInternet" border="0" width="1" height="1"></a>-->
<!-- /LiveInternet -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(10970266, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: true
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/10970266" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19261004-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-19261004-1');
</script>
<!-- /Global site tag (gtag.js) - Google Analytics --><script type='text/javascript' src='https://www.strategic-culture.org/wp-content/themes/strategic-culture/layout/bundles.page/merged/merged.min.js?ver=1561025107'></script>
<script type='text/javascript' src='https://www.strategic-culture.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>