<!DOCTYPE html>
<html lang="en" xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>India and China vie for influence in the Indian Ocean</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="Keywords" lang="en-US" content=", China, India, " />
    <meta name="Description" lang="en-US" content="During the Cold War, the United States would be seen in every Indian Ocean littoral country competing with the Soviet Union and China for influence. Today, the competition exists but often without an American team.. China. India. Strategic Culture Foundation" />

    <meta name="author" content="">

    <!-- Open Graph data -->
    <meta property="og:url" content="https://www.strategic-culture.org/news/2018/12/06/india-and-china-vie-for-influence-in-indian-ocean.html"/>
    <meta property="og:title" content="India and China vie for influence in the Indian Ocean" />
    <meta property="og:description" content="Wayne MADSEN: During the Cold War, the United States would be seen in every Indian Ocean littoral country competing with the Soviet Union and China for influence. Today, the competition exists but often without an American team." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.strategic-culture.org/images/news/2018/12/06/or-41863.jpg" />

    <link rel="icon" href="https://www.strategic-culture.org/favicon.ico" type="image/x-icon">


    <!-- Bootstrap core CSS -->
    <link href="https://www.strategic-culture.org/css/bootstrap.min.css" rel="stylesheet">

    <!-- bxSlider CSS file -->
    <link href="https://www.strategic-culture.org/css/jquery.bxslider.css" rel="stylesheet" />

    <link href="https://www.strategic-culture.org/css/style.css?ver=4" rel="stylesheet">
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

    <!--Icons Elegant Font-->
    <link rel="stylesheet" href="https://www.strategic-culture.org/fonts/elegant_font/style.css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19261004-1', 'auto');
ga('send', 'pageview');
</script>

</head>

<body role="document" id="top">
<!--header-->
<header class="header">
    <div class="header_top_line">
        <div class="container-fluid">
            <div class="row">
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <a href="#" class="mobile_menu" data-toggle="modal" data-target="#mobilemenu">MENU</a>
                                            <a href="https://www.strategic-culture.org/login.html" class="user_icon acolor">
                            <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Log in
                        </a>
                                    </div>
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="header_top_line_right">
                        <div class="social_buttons">
                        <a href="https://www.facebook.com/StrategicCulture" class="social_facebook" aria-hidden="true" target="_blank"></a>
                    <a href="https://twitter.com/Strateg_Culture" class="social_twitter" aria-hidden="true" target="_blank"></a>
                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
</div>
                        <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                            <fieldset>
                                <input  name="q" type="text" class="search_input" placeholder="Search..." />
                                <button type="submit" class="search_go" value="" />
                                    <span class="icon_search" aria-hidden="true"></span>
                                </button>
                            </fieldset>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="header_logo_line clearfix">
    <div class="container-fluid">
        <div class="logo">
            <a href="https://www.strategic-culture.org/">
                <img src="https://www.strategic-culture.org/images/site/logo.png" class="img-responsive" alt="LOGO" />
            </a>
        </div>
        <div class="small_top_news_container">
            <div class="small_top_news">
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2018/12/04/putin-initiates-trilateral-summit-with-india-and-china.html">
                            <img src="https://www.strategic-culture.org/images/news/2018/12/04/sm-41853.jpg?3818" alt="" width="96" /> 
                            Putin initiates trilateral summit with India and China
                        </a>
                    </div>
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2018/12/01/sayonara-america-first-we-hardly-knew-ye.html">
                            <img src="https://www.strategic-culture.org/images/news/2018/12/01/sm-41839.jpg?3798" alt="" width="96" /> 
                            Sayonara, ‘America First’! We Hardly Knew Ye!
                        </a>
                    </div>
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2018/11/30/learning-real-lessons-yalta-prevent-world-war-iii.html">
                            <img src="https://www.strategic-culture.org/images/news/2018/11/30/sm-41832.jpg?4783" alt="" width="96" /> 
                            Learning the Real Lessons of Yalta to Prevent World War III
                        </a>
                    </div>
                			
            </div>
        </div>
    </div>
</div>
			    <div class="main_menu_line">
        <div class="container-fluid">
            <nav class="main_menu">
                <ul>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/" data-menu-id="29" class="header-menu">HOME</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/politics.html" data-menu-id="30" class="header-menu">WORLD</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/security.html" data-menu-id="31" class="header-menu">SECURITY</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/economics.html" data-menu-id="32" class="header-menu">BUSINESS</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/history.html" data-menu-id="33" class="header-menu">HISTORY</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/authors.html" data-menu-id="34" class="header-menu">AUTHORS</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/archive.html" data-menu-id="35" class="header-menu">ARCHIVE</a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </div>
	<div class="submenu-area">
					<div class="main_menu_line_sub header-menu" id="submenu-30" data-menu-id="30">
				<div class="container-fluid">
					<nav class="main_menu2">
						<ul>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/americas.html">AMERICAS</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/evropa-i-grenlandija.html">EUROPE</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/asia-pacific.html">ASIA PACIFIC</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/middle-east.html">MIDDLE EAST</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/south-asia.html">SOUTH ASIA </a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/afrika.html">AFRICA</a>
								</li>
													</ul>
					</nav>
				</div>
			</div>
							<div class="main_menu_line_sub header-menu" id="submenu-31" data-menu-id="31">
				<div class="container-fluid">
					<nav class="main_menu2">
						<ul>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/war-and-conflict.html">WAR AND CONFLICT</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/arms-control.html">ARMS CONTROL</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/defense.html">DEFENSE</a>
								</li>
													</ul>
					</nav>
				</div>
			</div>
			</div>

<div class="modal fade" id="mobilemenu" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                                    <ul class="mobile_main_menu">
                                                    <li>
								<a href="https://www.strategic-culture.org/">HOME</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/politics.html">WORLD</a>
																	<ul class="submenu">
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/americas.html">AMERICAS</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/evropa-i-grenlandija.html">EUROPE</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/asia-pacific.html">ASIA PACIFIC</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/middle-east.html">MIDDLE EAST</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/south-asia.html">SOUTH ASIA </a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/afrika.html">AFRICA</a>
											</li>
																			</ul>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/security.html">SECURITY</a>
																	<ul class="submenu">
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/war-and-conflict.html">WAR AND CONFLICT</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/arms-control.html">ARMS CONTROL</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/defense.html">DEFENSE</a>
											</li>
																			</ul>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/economics.html">BUSINESS</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/history.html">HISTORY</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/authors.html">AUTHORS</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/archive.html">ARCHIVE</a>
																
							</li>
                                            </ul>
                                <div class="social_buttons">
                                                                        <a href="https://www.facebook.com/StrategicCulture" class="social_facebook" aria-hidden="true" target="_blank"></a>
                                                    <a href="https://twitter.com/Strateg_Culture" class="social_twitter" aria-hidden="true" target="_blank"></a>
                                                                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
                </div>
                <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                    <fieldset>
                        <input name="q" value="" type="text" class="search_input" placeholder="Search..." />
                        <button type="submit" class="search_go" value="" />
                            <span class="icon_search" aria-hidden="true"></span>
                        </button>
                    </fieldset>
                </form>
            </div>
            <div class="modal-footer"></div>
        </div>
    </div>
</div>
	</header>
<!--/header-->
<!--content section-->
<section class="content_section">
    <div class="container-fluid">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8">
                    <div class="content">
                                        <!--content-->
<div class="content">
    <article class="page_article">
        <header>
                            <img src="https://www.strategic-culture.org/images/news/2018/12/06/or-41863.jpg?47806" class="img-responsive" alt="India and China vie for influence in the Indian Ocean" title="India and China vie for influence in the Indian Ocean" />
                        <div class="date">
                <a href="https://www.strategic-culture.org/authors/wayne-madsen.html">Wayne MADSEN</a> | 06.12.2018
                                                            | <a href="https://www.strategic-culture.org/rubrics/politics.html" class="">WORLD</a>

																											/ 								<a href="https://www.strategic-culture.org/rubrics/politics/asia-pacific.html" class="">Asia Pacific</a>													
                                                </div>
            <h1>India and China vie for influence in the Indian Ocean</h1>
        </header>
        
        
                    <p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Two recent changes in government &ndash; one in Maldives and the other in Sri Lanka &ndash; serve to illustrate the current political and economic battle for influence between India and China in an Indian Ocean that is &ldquo;Indian&rdquo; in name only. Although China and India are partners in the Shanghai Cooperation Organization (SCO), they are vying for influence in a region that the United States considers one of its &ldquo;Areas of Responsibility.&rdquo; Formerly called the U.S. Pacific Command in Hawaii, the military structure was renamed the Indo-Pacific region, an acknowledgement of Washington&rsquo;s heightened military interest in the Indian Ocean.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The Indian Ocean politico-military chess board began to see some rapid movement on September 23, 2018, when, in a surprise, Maldives opposition presidential candidate Ibrahim Mohamed Solih defeated pro-China incumbent president Abdulla Yameen by 58 to 41 percent of the vote. Indian Prime Minister Narendra Modi attended Solih&rsquo;s swearing-in ceremony in Mal&eacute;, the Maldivian capital, on November 17. &nbsp;Marking the new close relationship between India and Maldives, Solih announced that his first foreign visit as president would be to India during mid-December 2018.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Under Yameen, China had been generous to Maldives with loans and development aid in support of China&rsquo;s marquee Belt and Road Initiative, also known as the &ldquo;One Belt, One Road initiative&rdquo; and the &ldquo;Maritime Silk Route.&rdquo; Maldives was considered an integral part of China&rsquo;s modernized and global commercial maritime, overland, and airborne commercial routes. For that reason, China spent almost $1 billion on modernizing Velana International Airport and another half-billion dollars building a bridge linking the airport, which is on the island of Hulhule, to the capital, on the island of Mal&eacute;. To put it mildly, China invested heavily in Maldives under Yameen, to the tune of billions of dollars. After Yameen&rsquo;s defeat, the Chinese ambassador to Maldives reminded Solih that Maldives owed China $3 billion for the loan it granted to the Yameen administration. With the eclipse of Chinese influence in Maldives, China lost one of its &ldquo;string of pearls&rdquo; in protecting its maritime links to the Middle East and its vital oil sources.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">One vexing issue for China is Solih&rsquo;s appointment of former president Mohamed Nasheed as his adviser. In 2012, Nasheed was ousted in a coup and succeeded by Vice President Mohammed Waheed Hassan, a disciple of Nasheed&rsquo;s authoritarian predecessor, President Maumoon Gayoom, the half-brother of Yameen. In 2015, Nasheed, one of the many acolytes around the world of global hedge fund tycoon George Soros, was sentenced to 13 years in prison after conviction on anti-terrorism charges. In 2016, Nasheed was granted political asylum in the United Kingdom. In 2018, Nasheed&rsquo;s original conviction was overturned by the Supreme Court.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Nasheed, while in exile in Europe, rubbed shoulders with the international celebrities who promote &ldquo;global village&rdquo; concepts, including, to China&rsquo;s chagrin, human rights groups who champion the rights of the Tibetans and Uighurs.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">With China losing its valued base of operations in Maldives, it turned its attention to Sri Lanka, to the north of Maldives. In October 2018, Sri Lankan president Maithripala Sirisena sent a political shock wave through the entire Indian Ocean region when he fired the pro-Indian prime minister, Ranil Wickremesinghe, and replaced him with the former pro-Chinese president, Mahinda Rajapaksa. During Rajapaksa&rsquo;s decade of rule, from 2005 to 2015, China invested heavily in the country and he incurred suspicions from New Delhi that he was in China&rsquo;s pocket.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The sudden change of power in Sri Lanka was not without controversy. For a time, Wickremesinghe and Rajapaksa both claimed to be the prime minister. The stunning nature of the quick change of government in Sri Lanka was even more surprising when considering that one of President Sirisena&rsquo;s first acts as president was to investigate Rajapaksa for kickbacks and other fraudulent schemes involving construction projects funded by China, including Mattala Rajapaksa International Airport, which Rajapaska named after himself, and the seaport of Hambantota. Rajapaska was also accused of siphoning off billions of dollars of state funds to offshore bank accounts in Seychelles.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The Indian Ocean chessboard saw China lose Maldives to India, but it gained Sri Lanka in a period of merely two months. Such rapid-fire change in the geopolitical chessboard was a concrete example of the United States losing influence around the world, especially in what it calls the Indo-Pacific region. In the past, such political developments were known in advance by the U.S. Central Intelligence Agency, which would either prevent them from occurring or co-opt them to suit its own Washington-centric agenda. The events of October and November 2018 proved that the Trump administration, mired in scandal and intra-government dystopia, was unable to deal proactively or reactively to the events in Maldives and Sri Lanka.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">In the cases of Maldives and Sri Lanka, China was accused by the Western corporate media of luring the nations into a &ldquo;debt trap,&rdquo; from which they could not recover without granting China influence over their affairs. Yet, when the International Monetary Fund and World Bank lured nations into debt traps, the resulting punishing austerity measures were viewed by the West as &ldquo;necessary&rdquo; and &ldquo;just.&rdquo; Hypocrisy like this was best summed up when U.S. Vice President Adlai Stevenson I once said, &ldquo;A hypocrite is the kind of politician who would cut down a redwood tree, then mount the stump and make a speech for conservation.&rdquo;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Warnings about Chinese debt traps fell on deaf ears in Tanzania. On November 27, 2018, Tanzanian president John Magufuli opened in Dar es Salaam at $40.5 million Chinese library and cultural center that was funded by the Chinese government. Magufili welcomed Chinese aid with open arms, especially after the World Bank decided to withhold tens of millions of dollars of aid to the East African nation. China sees Tanzania, with its port of Dar es Salaam and islands of Zanzibar and Pemba as integral parts of the Belt and Road Initiative.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">While India viewed with glee the change of government in Maldives, it had reason to worry about what was happening on its northern border as much as it was concerned about the pro-China tilt of Sri Lanka. In June 2018, Nepali prime minister K P Sharma Oli traveled to Beiing, where he brought Nepal within the Belt and Road infrastructure. The Chinese agreed to build a rail line from Kerung, on the Tibetan border, to the Nepali capital of Kathmandu, with intermediate rail stations in the ancient Nepali city of Pokhara and the birthplace of Buddha, Lumbini. The reaction in New Delhi was that Nepal, like Sri Lanka and Maldives, was falling into a Chinese debt trap. The same argument is being used about a new $6 billion Chinese-built rail line into Laos. Where was all the angst when the IMF and World Bank subjected Argentina, Mexico, Brazil, Thailand, Greece, Philippines, Peru, Turkey, and other nations to confiscatory &ldquo;debt traps?&rdquo;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">India is worried about landlocked Nepal having an alternative route through China to conduct commerce. For a similar reason, India is loath to permit Bhutan, also landlocked, to establish closer ties with China. Other Indian Ocean nations are eyeing the scramble for influence in the region by India and China. Mauritius, Seychelles, and Madagascar are content to play off Beijing and New Delhi to see what sort of best deals they can receive from each of them. Comoros has decided to triangulate beyond China and India. Amid the Sino-Indian jockeying for positions in Maldives and Sri Lanka, Comoros foreign minister paid a November 2018 working visit to Moscow, where several joint initiatives were signed with Russia. One agreement establishes a program for Russian training of Comoros law enforcement personnel.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">During the Cold War, the United States would be seen in every Indian Ocean littoral country competing with the Soviet Union and China for influence. Today, the competition exists but often without an American team.</span></span></p>


            <footer>
                <div class="ft_tags">
                    Tags:
                                            <a href="https://www.strategic-culture.org/tags/china.html">China</a>&nbsp;
                                            <a href="https://www.strategic-culture.org/tags/india.html">India</a>&nbsp;
                                    </div>
                <div class="article_pluso">
                    <div class="icons_panel pull-right">
                        <a href="https://www.strategic-culture.org/pview/2018/12/06/india-and-china-vie-for-influence-in-indian-ocean.html" target="_blank"  onclick="clickNewsPrint(41863, 12);" ><span class="icon_printer" aria-hidden="true"></span> Print</a>
                    </div>
                    
	                    <script type="text/javascript">(function() {
		                    if (window.pluso)if (typeof window.pluso.start == "function") return;
		                    if (window.ifpluso==undefined) { window.ifpluso = 1;
			                    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			                    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			                    s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			                    var h=d[g]('body')[0];
			                    h.appendChild(s);
		                    }})();
	                    </script>
                    
	                <div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="facebook,twitter,google,linkedin,email"></div>
                </div>
            </footer>
            </article>

            <div class="block_title">
            <h3>RELATED ARTICLES </h3>
        </div>

        <div class="row">
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/12/04/putin-initiates-trilateral-summit-with-india-and-china.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/12/04/av-41853.jpg?11169" class="img-responsive" alt="" />
                                                                <h3>Putin initiates trilateral summit with India and China</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/melkulangara-bhadrakumar.html">Melkulangara BHADRAKUMAR </a>  | 04.12.2018
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/11/23/countering-washington-confrontation.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/11/23/av-41791.jpg?9624" class="img-responsive" alt="" />
                                                                <h3>Countering Washington’s Confrontation</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/brian-cloughley.html">Brian CLOUGHLEY </a>  | 23.11.2018
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/11/23/indian-army-vshorad-tender-russia-bags-another-huge-arms-deal.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/11/23/av-41793.jpg?10584" class="img-responsive" alt="" />
                                                                <h3>Indian Army VSHORAD Tender: Russia Bags Another Huge Arms Deal</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/peter-korzun.html">Peter KORZUN </a>  | 23.11.2018
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/11/06/russia-and-china-invest-infrastructure-us-instead-spends-on-military.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/11/06/av-41683.jpg?10182" class="img-responsive" alt="" />
                                                                <h3>Russia & China Invest in Infrastructure; US Instead Spends on Military</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">Eric ZUESSE </a>  | 06.11.2018
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/10/30/bromance-before-business-as-modi-visits-abe-holiday-home.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/10/30/av-41647.jpg?14350" class="img-responsive" alt="" />
                                                                <h3>Bromance Before Business as Modi Visits Abe’s Holiday Home</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/editor-choice.html">EDITOR'S CHOICE </a>  | 30.10.2018
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2018/10/21/us-sanctions-on-russia-and-china-about-more-than-total-war.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2018/10/21/av-41596.jpg?12222" class="img-responsive" alt="" />
                                                                <h3>US Sanctions on Russia and China Are About More Than Total War</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/editor-choice.html">EDITOR'S CHOICE </a>  | 21.10.2018
                        </footer>
                    </article>
                </div>
                    </div>
    </div>
<!--/content-->
                                    </div>
                    </div>
            <div class="col-xs-12 col-sm-12 col-md-4">
                <!--sidebar-->
                <section class="sidebar">
                                                <div class="block_title">
        <h3>
            <a href="https://www.strategic-culture.org/authors/wayne-madsen.html">
                Wayne MADSEN
            </a>
        </h3>
    </div>
    <article class="small_article">
        <p>
            <a href="https://www.strategic-culture.org/authors/wayne-madsen.html">
                <img src="https://www.strategic-culture.org/images/author/s75.jpg" class="left" alt="Wayne MADSEN" title="Wayne MADSEN" />
            </a>
            <p style="text-align: justify;">
	Investigative journalist, author and syndicated columnist. A member of the Society of Professional Journalists (SPJ) and the National Press Club</p>

        </p>
    </article>
    <hr />
            <ul class="square_list">
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/12/02/de-recognition-of-kosovo-us-tries-to-stem-the-tide.html" class="acolor">
                        De-Recognition of Kosovo: US Tries to Stem the Tide 
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/11/28/trump-tries-play-cowboys-and-indians-with-international-treaties.html" class="acolor">
                        Trump Tries to Play ‘Cowboys and Indians’ with International Treaties
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/11/24/american-melting-pot-can-turn-into-volatile-mixture-top.html" class="acolor">
                        The American ‘Melting Pot’ Can Turn into a Volatile Mixture at the Top
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/11/18/with-regard-war-trump-doesnt-talk-talk-or-walk.html" class="acolor">
                        With Regard to War, Trump Doesn’t Talk the Talk or Walk the Walk
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/11/11/trump-jaded-view-of-two-world-wars.html" class="acolor">
                        Trump’s Jaded View of Two World Wars
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/11/07/hawaiianized-new-caledonia-votes-against-independence.html" class="acolor">
                        ‘Hawai’ianized’ New Caledonia Votes Against Independence
                    </a>
                </li>
                    </ul>
        <div class="all">
        <a href="https://www.strategic-culture.org/authors/wayne-madsen.html">all articles</a>
    </div>

                                                                <div class="block_title">
    <h3>LATEST UPDATES</h3>
</div>
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">Eric ZUESSE</a>  | 08.12.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/12/08/how-big-brother-grips-americans-minds-support-invasions.html" class="acolor">
                    <h3>How Big Brother Grips Americans’ Minds to Support Invasions</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/12/08/sm-41878.jpg?3773" class="left" alt="" /> 
                 
                Honesty is no longer an operative American value, if it ever was. Eric Zuesse explains how and why Big Brother (the operation by the international-corporate billionaires) grips...
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/video.html">  VIDEO</a>  | 08.12.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/12/08/here-what-you-need-to-know-about-russian-supersonic-onyx-missile-k-300p-bastion-p.html" class="acolor">
                    <h3>Here’s What You Need to Know About the Russian Supersonic Onyx Missile K 300P Bastion P</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/12/08/sm-41882.jpg?2534" class="left" alt="" /> 
                 
                The Northern Fleet of Russia has testfired the anti-ship missile Onyx from the missile-defense system of Bastion. This is a possible sign from the Russian Navy that if their...
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/james-george-jatras.html">James George JATRAS</a>  | 08.12.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/12/08/america-last-express-hurtles-on-saudi-arabia-inf-ukraine.html" class="acolor">
                    <h3>The ‘America Last’ Express Hurtles On: Saudi Arabia, INF, Ukraine</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/12/08/sm-41881.jpg?2734" class="left" alt="" /> 
                 
                We were told that Donald Trump&rsquo;s administration would put America and American interests first. But instead, those acting in his name tell us through their actions:...
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/robert-bridge.html">Robert BRIDGE</a>  | 07.12.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/12/07/why-sherlock-holmes-was-never-considered-conspiracy-theorist.html" class="acolor">
                    <h3>Why Sherlock Holmes was never considered a conspiracy theorist (and alternative media shouldn’t be either)</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/12/07/sm-41873.jpg?2061" class="left" alt="" /> 
                 
                It would have been impossible for Sherlock Holmes to break many cases today given the propensity of the&nbsp;powers-that-be&nbsp;to scream &lsquo;conspiracy theory&rsquo; every...
            </p>
        </article>
        <hr />
        <ul class="square_list">
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/07/kiev-regime-western-frankenstein-creation.html" class="acolor">Kiev Regime – A Western Frankenstein Creation</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/07/trust-is-failing-both-sides-pond.html" class="acolor">Trust is Failing On Both Sides of the Pond</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/06/india-and-china-vie-for-influence-in-indian-ocean.html" class="acolor">India and China vie for influence in the Indian Ocean</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/06/first-circuit-court-rules-against-the-right-to-keep-and-bear-arms.html" class="acolor">First Circuit Court Rules Against the Right to Keep and Bear Arms</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/06/mattis-tells-all-without-any-evidence.html" class="acolor">Mattis Tells All Without Any Evidence</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/12/05/selective-morality-in-london-and-washington.html" class="acolor">Selective Morality in London and Washington</a>
            </li>
            </ul>
    <div class="all">
        <a href="https://www.strategic-culture.org/">all articles</a>
    </div>

                        <div class="block_title">
    <h3>VIDEOS</h3>
</div>
    <article class="small_article">
        <footer class="date">
            <a href="https://www.strategic-culture.org/authors/video.html">  VIDEO</a>  | 08.12.2018
        </footer>
        <header>
            <a href="https://www.strategic-culture.org/news/2018/12/08/here-what-you-need-to-know-about-russian-supersonic-onyx-missile-k-300p-bastion-p.html" class="acolor">
                <h3>Here’s What You Need to Know About the Russian Supersonic Onyx Missile K 300P Bastion P</h3>
            </a>
        </header>
        <p><iframe width="300" height="168" src="https://www.youtube.com/embed/G2wbbaK6LQs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        <p><p>
	<span style="text-align: justify;">The Northern Fleet of Russia has testfired the anti-ship missile Onyx from the missile-defense system of Bastion. This is a possible sign from the Russian Navy that if their hand is forced.</span></p>
</p>
    </article>
    <div class="all">
        <a href="https://www.strategic-culture.org/rubrics/videos.html">all videos</a>
    </div>

                                        <div class="block_title">
    <h3>NEWSLETTER</h3>
</div>						
<form class="subscribe_form">
<fieldset>
    <p>Subscribe to our newsletters</p>
    <p><input id="subscribe-field" type="text" placeholder="Enter your e-mail" /></p>
    <div id="subscribe-tooltip"></div>
    <p><input id="subscribe-me" type="button" class="btn btn-danger" value="Subscribe " data-target="https://www.strategic-culture.org/subscribe-form.html" /></p>
    <div id="subscribe-success">You have successfully signed up for our newsletter</div>
</fieldset>
</form>
                    <div class="block_title">
    <h3>
        TAGS 
                    <select class="tags_select" onchange="select_keyword_group(this.options[this.selectedIndex].value); return false;">
                <option value="">All groups</option>
                                                            <option value="1">Оrganisations</option>
                                                                                <option value="2">Countries / Regions</option>
                                                                                <option value="3">Personalities</option>
                                                                                <option value="4">Others</option>
                                                                                <option value=""></option>
                                    								
            </select>
            </h3>
</div>					
<div class="abc" id="abcBlock">
    <div id="lgroup">
                    <a href="#" data-letter="A">A</a> 
                    <a href="#" data-letter="B">B</a> 
                    <a href="#" data-letter="C">C</a> 
                    <a href="#" data-letter="D">D</a> 
                    <a href="#" data-letter="E">E</a> 
                    <a href="#" data-letter="F">F</a> 
                    <a href="#" data-letter="G">G</a> 
                    <a href="#" data-letter="H">H</a> 
                    <a href="#" data-letter="I">I</a> 
                    <a href="#" data-letter="J">J</a> 
                    <a href="#" data-letter="K">K</a> 
                    <a href="#" data-letter="L">L</a> 
                    <a href="#" data-letter="M">M</a> 
                    <a href="#" data-letter="N">N</a> 
                    <a href="#" data-letter="O">O</a> 
                    <a href="#" data-letter="P">P</a> 
                    <a href="#" data-letter="Q">Q</a> 
                    <a href="#" data-letter="R">R</a> 
                    <a href="#" data-letter="S">S</a> 
                    <a href="#" data-letter="T">T</a> 
                    <a href="#" data-letter="U">U</a> 
                    <a href="#" data-letter="V">V</a> 
                    <a href="#" data-letter="W">W</a> 
                    <a href="#" data-letter="X">X</a> 
                    <a href="#" data-letter="Y">Y</a> 
                    <a href="#" data-letter="Z">Z</a> 
            </div>
            <div id="lgroup1" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="Y">Y</a> 
                    </div>
            <div id="lgroup2" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="Q">Q</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="X">X</a> 
                            <a href="#" data-letter="Y">Y</a> 
                            <a href="#" data-letter="Z">Z</a> 
                    </div>
            <div id="lgroup3" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="X">X</a> 
                            <a href="#" data-letter="Y">Y</a> 
                            <a href="#" data-letter="Z">Z</a> 
                    </div>
            <div id="lgroup4" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                    </div>
            <div id="lgroup" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                    </div>
        </div>
    <div class="tags_block clipped" id="tagsBlock">
                    <a href="https://www.strategic-culture.org/tags/9-11.html" class="k3" data-group-id="4" data-letter="9">9/11</a>
                    <a href="https://www.strategic-culture.org/tags/abbas.html" class="k2" data-group-id="3" data-letter="A">Abbas</a>
                    <a href="https://www.strategic-culture.org/tags/abbott.html" class="k0" data-group-id="3" data-letter="A">Abbott</a>
                    <a href="https://www.strategic-culture.org/tags/abdel-aziz.html" class="k0" data-group-id="3" data-letter="A">Abdel Aziz</a>
                    <a href="https://www.strategic-culture.org/tags/abe.html" class="k2" data-group-id="3" data-letter="A">Abe</a>
                    <a href="https://www.strategic-culture.org/tags/abkhazia.html" class="k2" data-group-id="2" data-letter="A">Abkhazia</a>
                    <a href="https://www.strategic-culture.org/tags/abm-treaty.html" class="k2" data-group-id="4" data-letter="A">ABM Treaty</a>
                    <a href="https://www.strategic-culture.org/tags/addiction.html" class="k3" data-group-id="4" data-letter="A">Addiction</a>
                    <a href="https://www.strategic-culture.org/tags/adelson.html" class="k3" data-group-id="3" data-letter="A">Adelson</a>
                    <a href="https://www.strategic-culture.org/tags/aeroflot.html" class="k0" data-group-id="1" data-letter="A">Aeroflot</a>
                    <a href="https://www.strategic-culture.org/tags/afghanistan.html" class="k7" data-group-id="2" data-letter="A">Afghanistan</a>
                    <a href="https://www.strategic-culture.org/tags/afisma.html" class="k0" data-group-id="1" data-letter="A">AFISMA</a>
                    <a href="https://www.strategic-culture.org/tags/africa.html" class="k6" data-group-id="2" data-letter="A">Africa</a>
                    <a href="https://www.strategic-culture.org/tags/african-union.html" class="k3" data-group-id="1" data-letter="A">African Union</a>
                    <a href="https://www.strategic-culture.org/tags/2africom.html" class="k3" data-group-id="1" data-letter="A">AFRICOM</a>
                    <a href="https://www.strategic-culture.org/tags/ahmadinejad.html" class="k2" data-group-id="3" data-letter="A">Ahmadinejad</a>
                    <a href="https://www.strategic-culture.org/tags/ahtisaari.html" class="k0" data-group-id="3" data-letter="A">Ahtisaari</a>
                    <a href="https://www.strategic-culture.org/tags/aiib.html" class="k3" data-group-id="1" data-letter="A">AIIB</a>
                    <a href="https://www.strategic-culture.org/tags/aipac.html" class="k3" data-group-id="1" data-letter="A">AIPAC</a>
                    <a href="https://www.strategic-culture.org/tags/akhmetov.html" class="k1" data-group-id="3" data-letter="A">Akhmetov</a>
                    <a href="https://www.strategic-culture.org/tags/al-qaeda.html" class="k8" data-group-id="1" data-letter="A">Al Qaeda</a>
                    <a href="https://www.strategic-culture.org/tags/al-saud.html" class="k2" data-group-id="3" data-letter="A">al Saud</a>
                    <a href="https://www.strategic-culture.org/tags/al-shabaab.html" class="k2" data-group-id="1" data-letter="A">Al Shabaab</a>
                    <a href="https://www.strategic-culture.org/tags/al-assad.html" class="k5" data-group-id="3" data-letter="A">al-Assad</a>
                    <a href="https://www.strategic-culture.org/tags/al-bashir.html" class="k0" data-group-id="3" data-letter="A">al-Bashir</a>
                    <a href="https://www.strategic-culture.org/tags/al-jazeera.html" class="k2" data-group-id="1" data-letter="A">Al-Jazeera</a>
                    <a href="https://www.strategic-culture.org/tags/al-maliki.html" class="k2" data-group-id="3" data-letter="A">al-Maliki</a>
                    <a href="https://www.strategic-culture.org/tags/al-monitor.html" class="k0" data-group-id="5" data-letter="A">Al-Monitor</a>
                    <a href="https://www.strategic-culture.org/tags/al-qaradawi.html" class="k0" data-group-id="3" data-letter="A">Al-Qaradawi</a>
                    <a href="https://www.strategic-culture.org/tags/al-sisi.html" class="k3" data-group-id="3" data-letter="A">Al-Sisi</a>
                    <a href="https://www.strategic-culture.org/tags/alaska.html" class="k0" data-group-id="2" data-letter="A">Alaska</a>
                    <a href="https://www.strategic-culture.org/tags/1alba.html" class="k3" data-group-id="1" data-letter="A">ALBA </a>
                    <a href="https://www.strategic-culture.org/tags/albania.html" class="k3" data-group-id="2" data-letter="A">Albania</a>
                    <a href="https://www.strategic-culture.org/tags/aleutian-islands.html" class="k0" data-group-id="2" data-letter="A">Aleutian Islands</a>
                    <a href="https://www.strategic-culture.org/tags/algeria.html" class="k3" data-group-id="2" data-letter="A">Algeria</a>
                    <a href="https://www.strategic-culture.org/tags/alternative-for-germany.html" class="k2" data-group-id="1" data-letter="A">Alternative for Germany</a>
                    <a href="https://www.strategic-culture.org/tags/amazon.html" class="k2" data-group-id="1" data-letter="A">Amazon</a>
                    <a href="https://www.strategic-culture.org/tags/amnesty-international.html" class="k3" data-group-id="1" data-letter="A">Amnesty International</a>
                    <a href="https://www.strategic-culture.org/tags/ancient-rome.html" class="k1" data-group-id="2" data-letter="A">Ancient Rome</a>
                    <a href="https://www.strategic-culture.org/tags/angola.html" class="k0" data-group-id="2" data-letter="A">Angola</a>
                    <a href="https://www.strategic-culture.org/tags/ankvab.html" class="k0" data-group-id="3" data-letter="A">Ankvab</a>
                    <a href="https://www.strategic-culture.org/tags/annan.html" class="k0" data-group-id="3" data-letter="A">Annan</a>
                    <a href="https://www.strategic-culture.org/tags/anonymous.html" class="k0" data-group-id="1" data-letter="A">Anonymous</a>
                    <a href="https://www.strategic-culture.org/tags/ansar-allah.html" class="k3" data-group-id="1" data-letter="A">Ansar Allah</a>
                    <a href="https://www.strategic-culture.org/tags/antarctica.html" class="k0" data-group-id="2" data-letter="A">Antarctica</a>
                    <a href="https://www.strategic-culture.org/tags/apec.html" class="k3" data-group-id="1" data-letter="A">APEC</a>
                    <a href="https://www.strategic-culture.org/tags/arab-league.html" class="k3" data-group-id="1" data-letter="A">Arab League</a>
                    <a href="https://www.strategic-culture.org/tags/arab-spring.html" class="k2" data-group-id="4" data-letter="A">Arab Spring</a>
                    <a href="https://www.strategic-culture.org/tags/arafat.html" class="k0" data-group-id="3" data-letter="A">Arafat</a>
                    <a href="https://www.strategic-culture.org/tags/arctic.html" class="k4" data-group-id="2" data-letter="A">Arctic</a>
                    <a href="https://www.strategic-culture.org/tags/argentina.html" class="k5" data-group-id="2" data-letter="A">Argentina</a>
                    <a href="https://www.strategic-culture.org/tags/armata.html" class="k2" data-group-id="4" data-letter="A">Armata</a>
                    <a href="https://www.strategic-culture.org/tags/armenia.html" class="k4" data-group-id="2" data-letter="A">Armenia</a>
                    <a href="https://www.strategic-culture.org/tags/arms-control.html" class="k0" data-group-id="5" data-letter="A">Arms control</a>
                    <a href="https://www.strategic-culture.org/tags/arms-race.html" class="k3" data-group-id="4" data-letter="A">Arms Race</a>
                    <a href="https://www.strategic-culture.org/tags/as-sadr.html" class="k1" data-group-id="3" data-letter="A">as-Sadr</a>
                    <a href="https://www.strategic-culture.org/tags/asean.html" class="k4" data-group-id="1" data-letter="A">ASEAN</a>
                    <a href="https://www.strategic-culture.org/tags/asem.html" class="k0" data-group-id="1" data-letter="A">ASEM</a>
                    <a href="https://www.strategic-culture.org/tags/ashton.html" class="k1" data-group-id="3" data-letter="A">Ashton</a>
                    <a href="https://www.strategic-culture.org/tags/asia-times.html" class="k4" data-group-id="5" data-letter="A">Asia Times</a>
                    <a href="https://www.strategic-culture.org/tags/asia-pacific.html" class="k7" data-group-id="2" data-letter="A">Asia-Pacific</a>
                    <a href="https://www.strategic-culture.org/tags/assange.html" class="k4" data-group-id="3" data-letter="A">Assange</a>
                    <a href="https://www.strategic-culture.org/tags/astana-peace-process.html" class="k3" data-group-id="4" data-letter="A">Astana Peace Process</a>
                    <a href="https://www.strategic-culture.org/tags/ataka.html" class="k0" data-group-id="1" data-letter="A">ATAKA</a>
                    <a href="https://www.strategic-culture.org/tags/atambayev.html" class="k0" data-group-id="3" data-letter="A">Atambayev</a>
                    <a href="https://www.strategic-culture.org/tags/atlantic-council.html" class="k3" data-group-id="1" data-letter="A">Atlantic Council</a>
                    <a href="https://www.strategic-culture.org/tags/atomstroyexport.html" class="k1" data-group-id="1" data-letter="A">Atomstroyexport</a>
                    <a href="https://www.strategic-culture.org/tags/attali.html" class="k0" data-group-id="3" data-letter="A">Attali</a>
                    <a href="https://www.strategic-culture.org/tags/australia.html" class="k4" data-group-id="2" data-letter="A">Australia</a>
                    <a href="https://www.strategic-culture.org/tags/eaustria.html" class="k3" data-group-id="2" data-letter="A">Austria</a>
                    <a href="https://www.strategic-culture.org/tags/azarov.html" class="k0" data-group-id="3" data-letter="A">Azarov</a>
                    <a href="https://www.strategic-culture.org/tags/azawad.html" class="k1" data-group-id="2" data-letter="A">Azawad</a>
                    <a href="https://www.strategic-culture.org/tags/azerbaijan.html" class="k4" data-group-id="2" data-letter="A">Azerbaijan</a>
                    <a href="https://www.strategic-culture.org/tags/azov-sea.html" class="k3" data-group-id="2" data-letter="A">Azov Sea</a>
                    <a href="https://www.strategic-culture.org/tags/aztlan.html" class="k0" data-group-id="2" data-letter="A">Aztlan</a>
                    <a href="https://www.strategic-culture.org/tags/bagapsh.html" class="k0" data-group-id="3" data-letter="B">Bagapsh </a>
                    <a href="https://www.strategic-culture.org/tags/bagirov.html" class="k0" data-group-id="3" data-letter="B">Bagirov</a>
                    <a href="https://www.strategic-culture.org/tags/bahamas.html" class="k0" data-group-id="2" data-letter="B">Bahamas</a>
                    <a href="https://www.strategic-culture.org/tags/bahrain.html" class="k3" data-group-id="2" data-letter="B">Bahrain</a>
                    <a href="https://www.strategic-culture.org/tags/balkans.html" class="k6" data-group-id="2" data-letter="B">Balkans</a>
                    <a href="https://www.strategic-culture.org/tags/balochistan.html" class="k1" data-group-id="2" data-letter="B">Balochistan</a>
                    <a href="https://www.strategic-culture.org/tags/baltic-sea.html" class="k2" data-group-id="2" data-letter="B">Baltic Sea</a>
                    <a href="https://www.strategic-culture.org/tags/bangladesh.html" class="k0" data-group-id="2" data-letter="B">Bangladesh</a>
                    <a href="https://www.strategic-culture.org/tags/bank-for-international-settlements.html" class="k2" data-group-id="1" data-letter="B">Bank for International Settlements</a>
                    <a href="https://www.strategic-culture.org/tags/4bank-of-america.html" class="k2" data-group-id="1" data-letter="B">Bank of America</a>
                    <a href="https://www.strategic-culture.org/tags/bank-of-international-settlements.html" class="k0" data-group-id="2" data-letter="B">Bank of International Settlements </a>
                    <a href="https://www.strategic-culture.org/tags/bannon.html" class="k3" data-group-id="3" data-letter="B">Bannon</a>
                    <a href="https://www.strategic-culture.org/tags/barak.html" class="k0" data-group-id="3" data-letter="B">Barak</a>
                    <a href="https://www.strategic-culture.org/tags/barclays.html" class="k0" data-group-id="1" data-letter="B">Barclays</a>
                    <a href="https://www.strategic-culture.org/tags/barroso.html" class="k0" data-group-id="3" data-letter="B">Barroso</a>
                    <a href="https://www.strategic-culture.org/tags/barzani.html" class="k2" data-group-id="3" data-letter="B">Barzani</a>
                    <a href="https://www.strategic-culture.org/tags/basbug.html" class="k0" data-group-id="3" data-letter="B">Basbug</a>
                    <a href="https://www.strategic-culture.org/tags/basel-committee.html" class="k0" data-group-id="1" data-letter="B">Basel Committee</a>
                    <a href="https://www.strategic-culture.org/tags/basescu.html" class="k0" data-group-id="3" data-letter="B">Basescu</a>
                    <a href="https://www.strategic-culture.org/tags/basque-country.html" class="k0" data-group-id="2" data-letter="B">Basque Country</a>
                    <a href="https://www.strategic-culture.org/tags/bavaria.html" class="k2" data-group-id="2" data-letter="B">Bavaria</a>
                    <a href="https://www.strategic-culture.org/tags/bayer.html" class="k0" data-group-id="1" data-letter="B">Bayer</a>
                    <a href="https://www.strategic-culture.org/tags/bbc.html" class="k2" data-group-id="1" data-letter="B">BBC</a>
                    <a href="https://www.strategic-culture.org/tags/belarus.html" class="k4" data-group-id="2" data-letter="B">Belarus</a>
                    <a href="https://www.strategic-culture.org/tags/belgium.html" class="k3" data-group-id="2" data-letter="B">Belgium </a>
                    <a href="https://www.strategic-culture.org/tags/berdymukhammedov.html" class="k0" data-group-id="3" data-letter="B">Berdymukhammedov</a>
                    <a href="https://www.strategic-culture.org/tags/berezovsky.html" class="k0" data-group-id="3" data-letter="B">Berezovsky</a>
                    <a href="https://www.strategic-culture.org/tags/berlusconi.html" class="k1" data-group-id="3" data-letter="B">Berlusconi</a>
                    <a href="https://www.strategic-culture.org/tags/bernanke.html" class="k1" data-group-id="3" data-letter="B">Bernanke </a>
                    <a href="https://www.strategic-culture.org/tags/bhutan.html" class="k1" data-group-id="2" data-letter="B">Bhutan</a>
                    <a href="https://www.strategic-culture.org/tags/biden.html" class="k4" data-group-id="3" data-letter="B">Biden</a>
                    <a href="https://www.strategic-culture.org/tags/big-brother.html" class="k2" data-group-id="4" data-letter="B">Big Brother</a>
                    <a href="https://www.strategic-culture.org/tags/bilderberg-club.html" class="k3" data-group-id="1" data-letter="B">Bilderberg Club</a>
                    <a href="https://www.strategic-culture.org/tags/bin-abdel-aziz.html" class="k0" data-group-id="3" data-letter="B">bin Abdel-Aziz </a>
                    <a href="https://www.strategic-culture.org/tags/bin-laden.html" class="k3" data-group-id="3" data-letter="B">bin Laden</a>
                    <a href="https://www.strategic-culture.org/tags/bin-salman.html" class="k3" data-group-id="3" data-letter="B">bin Salman</a>
                    <a href="https://www.strategic-culture.org/tags/biological-weapons.html" class="k3" data-group-id="4" data-letter="B">Biological Weapons</a>
                    <a href="https://www.strategic-culture.org/tags/bismarck.html" class="k2" data-group-id="3" data-letter="B">Bismarck</a>
                    <a href="https://www.strategic-culture.org/tags/2black-bloc.html" class="k0" data-group-id="1" data-letter="B">Black Bloc</a>
                    <a href="https://www.strategic-culture.org/tags/blak-sea.html" class="k3" data-group-id="2" data-letter="B">Black Sea</a>
                    <a href="https://www.strategic-culture.org/tags/blakrock.html" class="k0" data-group-id="1" data-letter="B">BlackRock</a>
                    <a href="https://www.strategic-culture.org/tags/blackwater.html" class="k2" data-group-id="1" data-letter="B">Blackwater</a>
                    <a href="https://www.strategic-culture.org/tags/blair.html" class="k3" data-group-id="3" data-letter="B">Blair</a>
                    <a href="https://www.strategic-culture.org/tags/bnd.html" class="k1" data-group-id="1" data-letter="B">BND</a>
                    <a href="https://www.strategic-culture.org/tags/boco-haram.html" class="k2" data-group-id="1" data-letter="B">Boco Haram</a>
                    <a href="https://www.strategic-culture.org/tags/boehner.html" class="k0" data-group-id="3" data-letter="B">Boehner</a>
                    <a href="https://www.strategic-culture.org/tags/bolivia.html" class="k4" data-group-id="2" data-letter="B">Bolivia</a>
                    <a href="https://www.strategic-culture.org/tags/bolsonaro.html" class="k2" data-group-id="3" data-letter="B">Bolsonaro</a>
                    <a href="https://www.strategic-culture.org/tags/bolton.html" class="k4" data-group-id="3" data-letter="B">Bolton</a>
                    <a href="https://www.strategic-culture.org/tags/borisov.html" class="k0" data-group-id="3" data-letter="B">Borisov</a>
                    <a href="https://www.strategic-culture.org/tags/bosnia-and-herzegovina.html" class="k4" data-group-id="2" data-letter="B">Bosnia and Herzegovina</a>
                    <a href="https://www.strategic-culture.org/tags/botswana.html" class="k1" data-group-id="2" data-letter="B">Botswana</a>
                    <a href="https://www.strategic-culture.org/tags/bout.html" class="k0" data-group-id="3" data-letter="B">Bout</a>
                    <a href="https://www.strategic-culture.org/tags/bp.html" class="k0" data-group-id="1" data-letter="B">BP</a>
                    <a href="https://www.strategic-culture.org/tags/brahimi.html" class="k0" data-group-id="3" data-letter="B">Brahimi</a>
                    <a href="https://www.strategic-culture.org/tags/brazil.html" class="k5" data-group-id="2" data-letter="B">Brazil</a>
                    <a href="https://www.strategic-culture.org/tags/breedlove.html" class="k1" data-group-id="3" data-letter="B">Breedlove</a>
                    <a href="https://www.strategic-culture.org/tags/breivik.html" class="k0" data-group-id="3" data-letter="B">Breivik</a>
                    <a href="https://www.strategic-culture.org/tags/brennan.html" class="k3" data-group-id="3" data-letter="B">Brennan</a>
                    <a href="https://www.strategic-culture.org/tags/brent.html" class="k0" data-group-id="2" data-letter="B">Brent </a>
                    <a href="https://www.strategic-culture.org/tags/brexit.html" class="k4" data-group-id="4" data-letter="B">Brexit</a>
                    <a href="https://www.strategic-culture.org/tags/brics.html" class="k5" data-group-id="1" data-letter="B">BRICS</a>
                    <a href="https://www.strategic-culture.org/tags/browder.html" class="k2" data-group-id="3" data-letter="B">Browder</a>
                    <a href="https://www.strategic-culture.org/tags/brunei.html" class="k0" data-group-id="2" data-letter="B">Brunei</a>
                    <a href="https://www.strategic-culture.org/tags/brzezinski.html" class="k3" data-group-id="3" data-letter="B">Brzezinski</a>
                    <a href="https://www.strategic-culture.org/tags/bulgaria.html" class="k4" data-group-id="2" data-letter="B">Bulgaria </a>
                    <a href="https://www.strategic-culture.org/tags/burdzhanadze.html" class="k0" data-group-id="3" data-letter="B">Burdzhanadze</a>
                    <a href="https://www.strategic-culture.org/tags/burjanadze.html" class="k0" data-group-id="3" data-letter="B">Burjanadze</a>
                    <a href="https://www.strategic-culture.org/tags/burkina-faso.html" class="k1" data-group-id="2" data-letter="B">Burkina Faso</a>
                    <a href="https://www.strategic-culture.org/tags/burundi.html" class="k0" data-group-id="2" data-letter="B">Burundi</a>
                    <a href="https://www.strategic-culture.org/tags/bush.html" class="k4" data-group-id="3" data-letter="B">Bush</a>
                    <a href="https://www.strategic-culture.org/tags/butina.html" class="k2" data-group-id="3" data-letter="B">Butina</a>
                    <a href="https://www.strategic-culture.org/tags/butkyavichus.html" class="k0" data-group-id="3" data-letter="B">Butkyavichus</a>
                    <a href="https://www.strategic-culture.org/tags/caatsa.html" class="k0" data-group-id="4" data-letter="C">CAATSA</a>
                    <a href="https://www.strategic-culture.org/tags/california.html" class="k0" data-group-id="2" data-letter="C">California</a>
                    <a href="https://www.strategic-culture.org/tags/cambodia.html" class="k0" data-group-id="2" data-letter="C">Cambodia</a>
                    <a href="https://www.strategic-culture.org/tags/cambridge-analytica.html" class="k2" data-group-id="1" data-letter="C">Cambridge Analytica</a>
                    <a href="https://www.strategic-culture.org/tags/cameron.html" class="k5" data-group-id="3" data-letter="C">Cameron</a>
                    <a href="https://www.strategic-culture.org/tags/canada.html" class="k5" data-group-id="2" data-letter="C">Canada</a>
                    <a href="https://www.strategic-culture.org/tags/capitalism.html" class="k4" data-group-id="4" data-letter="C">Capitalism</a>
                    <a href="https://www.strategic-culture.org/tags/capriles.html" class="k2" data-group-id="3" data-letter="C">Capriles</a>
                    <a href="https://www.strategic-culture.org/tags/caribbean.html" class="k4" data-group-id="2" data-letter="C">Caribbean</a>
                    <a href="https://www.strategic-culture.org/tags/caricom.html" class="k0" data-group-id="1" data-letter="C">CARICOM</a>
                    <a href="https://www.strategic-culture.org/tags/caspian-sea.html" class="k3" data-group-id="2" data-letter="C">Caspian Sea</a>
                    <a href="https://www.strategic-culture.org/tags/castro.html" class="k3" data-group-id="3" data-letter="C">Castro</a>
                    <a href="https://www.strategic-culture.org/tags/catalonia.html" class="k4" data-group-id="2" data-letter="C">Catalonia</a>
                    <a href="https://www.strategic-culture.org/tags/caucasus.html" class="k5" data-group-id="2" data-letter="C">Caucasus</a>
                    <a href="https://www.strategic-culture.org/tags/celac.html" class="k2" data-group-id="1" data-letter="C">CELAC</a>
                    <a href="https://www.strategic-culture.org/tags/censorship.html" class="k4" data-group-id="4" data-letter="C">Censorship</a>
                    <a href="https://www.strategic-culture.org/tags/centcom.html" class="k1" data-group-id="1" data-letter="C">CENTCOM</a>
                    <a href="https://www.strategic-culture.org/tags/centre-disease-control-prevention.html" class="k0" data-group-id="1" data-letter="C">Center for Disease Control and Prevention</a>
                    <a href="https://www.strategic-culture.org/tags/center-for-responsive-politics.html" class="k0" data-group-id="1" data-letter="C">Center for Responsive Politics</a>
                    <a href="https://www.strategic-culture.org/tags/cento.html" class="k1" data-group-id="1" data-letter="C">CENTO</a>
                    <a href="https://www.strategic-culture.org/tags/c-african-republic.html" class="k2" data-group-id="2" data-letter="C">Central African Republic</a>
                    <a href="https://www.strategic-culture.org/tags/central-asia.html" class="k6" data-group-id="2" data-letter="C">Central Asia</a>
                    <a href="https://www.strategic-culture.org/tags/cepal.html" class="k0" data-group-id="1" data-letter="C">CEPAL</a>
                    <a href="https://www.strategic-culture.org/tags/chad.html" class="k0" data-group-id="2" data-letter="C">Chad</a>
                    <a href="https://www.strategic-culture.org/tags/charlie-hebdo.html" class="k0" data-group-id="2" data-letter="C">Charlie Hebdo </a>
                    <a href="https://www.strategic-culture.org/tags/carlotesville.html" class="k2" data-group-id="2" data-letter="C">Charlottesville</a>
                    <a href="https://www.strategic-culture.org/tags/chatham-house.html" class="k0" data-group-id="1" data-letter="C">Chatham House</a>
                    <a href="https://www.strategic-culture.org/tags/chavez.html" class="k5" data-group-id="3" data-letter="C">Chavez</a>
                    <a href="https://www.strategic-culture.org/tags/chechoslovakia.html" class="k0" data-group-id="2" data-letter="C">Chechoslovakia</a>
                    <a href="https://www.strategic-culture.org/tags/chevron.html" class="k2" data-group-id="1" data-letter="C">Chevron</a>
                    <a href="https://www.strategic-culture.org/tags/chile.html" class="k3" data-group-id="2" data-letter="C">Chile</a>
                    <a href="https://www.strategic-culture.org/tags/china.html" class="k8" data-group-id="2" data-letter="C">China</a>
                    <a href="https://www.strategic-culture.org/tags/chomsky.html" class="k0" data-group-id="3" data-letter="C">Chomsky</a>
                    <a href="https://www.strategic-culture.org/tags/chossudovsky.html" class="k0" data-group-id="3" data-letter="C">Chossudovsky</a>
                    <a href="https://www.strategic-culture.org/tags/churchill.html" class="k3" data-group-id="3" data-letter="C">Churchill</a>
                    <a href="https://www.strategic-culture.org/tags/churkin.html" class="k0" data-group-id="3" data-letter="C">Churkin</a>
                    <a href="https://www.strategic-culture.org/tags/cia.html" class="k8" data-group-id="1" data-letter="C">CIA</a>
                    <a href="https://www.strategic-culture.org/tags/cica.html" class="k2" data-group-id="1" data-letter="C">CICA</a>
                    <a href="https://www.strategic-culture.org/tags/circassia.html" class="k1" data-group-id="2" data-letter="C">Circassia</a>
                    <a href="https://www.strategic-culture.org/tags/cis.html" class="k2" data-group-id="1" data-letter="C">CIS</a>
                    <a href="https://www.strategic-culture.org/tags/citigroup.html" class="k1" data-group-id="1" data-letter="C">Citigroup</a>
                    <a href="https://www.strategic-culture.org/tags/civil-war.html" class="k3" data-group-id="4" data-letter="C">Civil War</a>
                    <a href="https://www.strategic-culture.org/tags/clapper.html" class="k1" data-group-id="3" data-letter="C">Clapper</a>
                    <a href="https://www.strategic-culture.org/tags/clark.html" class="k1" data-group-id="3" data-letter="C">Clark</a>
                    <a href="https://www.strategic-culture.org/tags/clausewitz.html" class="k0" data-group-id="3" data-letter="C">Clausewitz</a>
                    <a href="https://www.strategic-culture.org/tags/climate-change.html" class="k0" data-group-id="4" data-letter="C">Climate Change</a>
                    <a href="https://www.strategic-culture.org/tags/clinton.html" class="k7" data-group-id="3" data-letter="C">Clinton</a>
                    <a href="https://www.strategic-culture.org/tags/cnn.html" class="k4" data-group-id="1" data-letter="C">CNN</a>
                    <a href="https://www.strategic-culture.org/tags/cockburn.html" class="k1" data-group-id="3" data-letter="C">Cockburn</a>
                    <a href="https://www.strategic-culture.org/tags/coe.html" class="k1" data-group-id="3" data-letter="C">Coe</a>
                    <a href="https://www.strategic-culture.org/tags/cohen.html" class="k2" data-group-id="3" data-letter="C">Cohen</a>
                    <a href="https://www.strategic-culture.org/tags/cold-war.html" class="k4" data-group-id="4" data-letter="C">Cold War</a>
                    <a href="https://www.strategic-culture.org/tags/college-william-mary.html" class="k2" data-group-id="1" data-letter="C">College of William & Mary</a>
                    <a href="https://www.strategic-culture.org/tags/colombia.html" class="k4" data-group-id="2" data-letter="C">Colombia</a>
                    <a href="https://www.strategic-culture.org/tags/comey.html" class="k2" data-group-id="3" data-letter="C">Comey</a>
                    <a href="https://www.strategic-culture.org/tags/147-committee.html" class="k0" data-group-id="1" data-letter="C">Committee of 147</a>
                    <a href="https://www.strategic-culture.org/tags/committee-of-300.html" class="k1" data-group-id="1" data-letter="C">Committee of 300</a>
                    <a href="https://www.strategic-culture.org/tags/communism.html" class="k1" data-group-id="4" data-letter="C">Communism</a>
                    <a href="https://www.strategic-culture.org/tags/congo.html" class="k2" data-group-id="2" data-letter="C">Congo </a>
                    <a href="https://www.strategic-culture.org/tags/congress.html" class="k5" data-group-id="1" data-letter="C">Congress</a>
                    <a href="https://www.strategic-culture.org/tags/consortiumnews.html" class="k3" data-group-id="5" data-letter="C">Consortiumnews.com</a>
                    <a href="https://www.strategic-culture.org/tags/constantinople-patriarchate.html" class="k3" data-group-id="1" data-letter="C">Constantinople Patriarchate</a>
                    <a href="https://www.strategic-culture.org/tags/constitution.html" class="k3" data-group-id="4" data-letter="C">Constitution</a>
                    <a href="https://www.strategic-culture.org/tags/corbyn.html" class="k4" data-group-id="3" data-letter="C">Corbyn</a>
                    <a href="https://www.strategic-culture.org/tags/corporate-media.html" class="k3" data-group-id="2" data-letter="C">Corporate Media</a>
                    <a href="https://www.strategic-culture.org/tags/correa.html" class="k2" data-group-id="3" data-letter="C">Correa </a>
                    <a href="https://www.strategic-culture.org/tags/costa-rica.html" class="k0" data-group-id="2" data-letter="C">Costa Rica</a>
                    <a href="https://www.strategic-culture.org/tags/coudenhove-kalergi.html" class="k0" data-group-id="2" data-letter="C">Coudenhove-Kalergi</a>
                    <a href="https://www.strategic-culture.org/tags/co-europe.html" class="k1" data-group-id="1" data-letter="C">Council of Europe</a>
                    <a href="https://www.strategic-culture.org/tags/council-on-foreign-relations.html" class="k0" data-group-id="1" data-letter="C">Council on Foreign Relations </a>
                    <a href="https://www.strategic-culture.org/tags/counterpunch.html" class="k3" data-group-id="5" data-letter="C">CounterPunch</a>
                    <a href="https://www.strategic-culture.org/tags/2crescent.html" class="k0" data-group-id="1" data-letter="C">Crescent</a>
                    <a href="https://www.strategic-culture.org/tags/crescent-petroleum.html" class="k0" data-group-id="1" data-letter="C">Crescent Petroleum</a>
                    <a href="https://www.strategic-culture.org/tags/crimea.html" class="k6" data-group-id="2" data-letter="C">Crimea</a>
                    <a href="https://www.strategic-culture.org/tags/croatia.html" class="k3" data-group-id="2" data-letter="C">Croatia</a>
                    <a href="https://www.strategic-culture.org/tags/cryptocurrencies.html" class="k3" data-group-id="4" data-letter="C">Cryptocurrencies</a>
                    <a href="https://www.strategic-culture.org/tags/csto.html" class="k4" data-group-id="1" data-letter="C">CSTO</a>
                    <a href="https://www.strategic-culture.org/tags/cuba.html" class="k5" data-group-id="2" data-letter="C">Cuba</a>
                    <a href="https://www.strategic-culture.org/tags/customs-union.html" class="k2" data-group-id="1" data-letter="C">Customs Union</a>
                    <a href="https://www.strategic-culture.org/tags/cyber-security.html" class="k4" data-group-id="4" data-letter="C">Cyber Security</a>
                    <a href="https://www.strategic-culture.org/tags/cyberberkut.html" class="k0" data-group-id="1" data-letter="C">CyberBerkut</a>
                    <a href="https://www.strategic-culture.org/tags/cyprus.html" class="k4" data-group-id="2" data-letter="C">Cyprus</a>
                    <a href="https://www.strategic-culture.org/tags/cyrenaica.html" class="k0" data-group-id="2" data-letter="C">Cyrenaica</a>
                    <a href="https://www.strategic-culture.org/tags/czechia.html" class="k4" data-group-id="2" data-letter="C">Czechia</a>
                    <a href="https://www.strategic-culture.org/tags/chexoslovakia.html" class="k0" data-group-id="2" data-letter="C">Czechoslovakia</a>
                    <a href="https://www.strategic-culture.org/tags/dagestan.html" class="k0" data-group-id="2" data-letter="D">Dagestan</a>
                    <a href="https://www.strategic-culture.org/tags/dalai-lama.html" class="k2" data-group-id="3" data-letter="D">Dalai Lama</a>
                    <a href="https://www.strategic-culture.org/tags/danilon.html" class="k0" data-group-id="3" data-letter="D">Danilon</a>
                    <a href="https://www.strategic-culture.org/tags/darfur.html" class="k0" data-group-id="2" data-letter="D">Darfur</a>
                    <a href="https://www.strategic-culture.org/tags/darpa.html" class="k3" data-group-id="1" data-letter="D">DARPA</a>
                    <a href="https://www.strategic-culture.org/tags/davos.html" class="k2" data-group-id="1" data-letter="D">Davos</a>
                    <a href="https://www.strategic-culture.org/tags/davutoglu.html" class="k3" data-group-id="3" data-letter="D">Davutoglu</a>
                    <a href="https://www.strategic-culture.org/tags/de-dollarization.html" class="k3" data-group-id="4" data-letter="D">De-Dollarization</a>
                    <a href="https://www.strategic-culture.org/tags/dea.html" class="k3" data-group-id="1" data-letter="D">DEA</a>
                    <a href="https://www.strategic-culture.org/tags/deep-state.html" class="k4" data-group-id="4" data-letter="D">Deep State</a>
                    <a href="https://www.strategic-culture.org/tags/defense-intelligence-agency.html" class="k0" data-group-id="1" data-letter="D">Defense Intelligence Agency</a>
                    <a href="https://www.strategic-culture.org/tags/del-ponte.html" class="k0" data-group-id="3" data-letter="D">del Ponte</a>
                    <a href="https://www.strategic-culture.org/tags/democracy.html" class="k0" data-group-id="4" data-letter="D">Democracy</a>
                    <a href="https://www.strategic-culture.org/tags/dnc.html" class="k3" data-group-id="1" data-letter="D">Democratic National Committee</a>
                    <a href="https://www.strategic-culture.org/tags/democratic-party.html" class="k6" data-group-id="1" data-letter="D">Democratic Party</a>
                    <a href="https://www.strategic-culture.org/tags/dempsey.html" class="k1" data-group-id="3" data-letter="D">Dempsey</a>
                    <a href="https://www.strategic-culture.org/tags/denmark.html" class="k3" data-group-id="2" data-letter="D">Denmark</a>
                    <a href="https://www.strategic-culture.org/tags/depardieu.html" class="k0" data-group-id="3" data-letter="D">Depardieu</a>
                    <a href="https://www.strategic-culture.org/tags/homeland-security-department.html" class="k2" data-group-id="1" data-letter="D">Department of Homeland Security</a>
                    <a href="https://www.strategic-culture.org/tags/department-justice.html" class="k1" data-group-id="1" data-letter="D">Department of Justice</a>
                    <a href="https://www.strategic-culture.org/tags/dia.html" class="k1" data-group-id="1" data-letter="D">DIA</a>
                    <a href="https://www.strategic-culture.org/tags/djibouti.html" class="k2" data-group-id="2" data-letter="D">Djibouti</a>
                    <a href="https://www.strategic-culture.org/tags/djukanovic.html" class="k1" data-group-id="3" data-letter="D">Djukanovic</a>
                    <a href="https://www.strategic-culture.org/tags/dodik.html" class="k1" data-group-id="3" data-letter="D">Dodik</a>
                    <a href="https://www.strategic-culture.org/tags/dominica.html" class="k0" data-group-id="2" data-letter="D">Dominica</a>
                    <a href="https://www.strategic-culture.org/tags/1dominican-republic.html" class="k1" data-group-id="2" data-letter="D">Dominican Republic</a>
                    <a href="https://www.strategic-culture.org/tags/doomsday-clock.html" class="k4" data-group-id="4" data-letter="D">Doomsday Clock</a>
                    <a href="https://www.strategic-culture.org/tags/dragon-family.html" class="k2" data-group-id="1" data-letter="D">Dragon Family</a>
                    <a href="https://www.strategic-culture.org/tags/drugs.html" class="k0" data-group-id="2" data-letter="D">Drugs</a>
                    <a href="https://www.strategic-culture.org/tags/duda.html" class="k1" data-group-id="3" data-letter="D">Duda</a>
                    <a href="https://www.strategic-culture.org/tags/dumas.html" class="k0" data-group-id="3" data-letter="D">Dumas</a>
                    <a href="https://www.strategic-culture.org/tags/dunkirk.html" class="k1" data-group-id="4" data-letter="D">Dunkirk</a>
                    <a href="https://www.strategic-culture.org/tags/dup.html" class="k2" data-group-id="1" data-letter="D">DUP</a>
                    <a href="https://www.strategic-culture.org/tags/dzhemilev.html" class="k0" data-group-id="3" data-letter="D">Dzhemilev</a>
                    <a href="https://www.strategic-culture.org/tags/eon.html" class="k0" data-group-id="1" data-letter="E">E.ON</a>
                    <a href="https://www.strategic-culture.org/tags/eager-lion.html" class="k0" data-group-id="1" data-letter="E">Eager Lion</a>
                    <a href="https://www.strategic-culture.org/tags/east-asia.html" class="k1" data-group-id="2" data-letter="E">East Asia</a>
                    <a href="https://www.strategic-culture.org/tags/ghouta.html" class="k4" data-group-id="2" data-letter="E">East Ghouta</a>
                    <a href="https://www.strategic-culture.org/tags/eastern-europe.html" class="k6" data-group-id="2" data-letter="E">Eastern Europe</a>
                    <a href="https://www.strategic-culture.org/tags/eastern-partnership.html" class="k2" data-group-id="4" data-letter="E">Eastern Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/ebrd.html" class="k0" data-group-id="2" data-letter="E">EBRD</a>
                    <a href="https://www.strategic-culture.org/tags/ecowas.html" class="k2" data-group-id="1" data-letter="E">ECOWAS</a>
                    <a href="https://www.strategic-culture.org/tags/ecuador.html" class="k4" data-group-id="2" data-letter="E">Ecuador</a>
                    <a href="https://www.strategic-culture.org/tags/eda.html" class="k0" data-group-id="1" data-letter="E">EDA</a>
                    <a href="https://www.strategic-culture.org/tags/education.html" class="k0" data-group-id="4" data-letter="E">Education</a>
                    <a href="https://www.strategic-culture.org/tags/egypt.html" class="k6" data-group-id="2" data-letter="E">Egypt</a>
                    <a href="https://www.strategic-culture.org/tags/ehrenreich.html" class="k0" data-group-id="3" data-letter="E">Ehrenreich</a>
                    <a href="https://www.strategic-culture.org/tags/elbaradei.html" class="k0" data-group-id="3" data-letter="E">ElBaradei</a>
                    <a href="https://www.strategic-culture.org/tags/elnet.html" class="k0" data-group-id="1" data-letter="E">ELNET</a>
                    <a href="https://www.strategic-culture.org/tags/enbridge-pipelines.html" class="k0" data-group-id="1" data-letter="E">Enbridge Pipelines</a>
                    <a href="https://www.strategic-culture.org/tags/energomash.html" class="k1" data-group-id="1" data-letter="E">Energomash</a>
                    <a href="https://www.strategic-culture.org/tags/energy.html" class="k4" data-group-id="4" data-letter="E">Energy</a>
                    <a href="https://www.strategic-culture.org/tags/erdogan.html" class="k6" data-group-id="3" data-letter="E">Erdogan</a>
                    <a href="https://www.strategic-culture.org/tags/ericmargolis.html" class="k3" data-group-id="5" data-letter="E">EricMargolis.com</a>
                    <a href="https://www.strategic-culture.org/tags/eritrea.html" class="k0" data-group-id="2" data-letter="E">Eritrea</a>
                    <a href="https://www.strategic-culture.org/tags/estonia.html" class="k4" data-group-id="2" data-letter="E">Estonia</a>
                    <a href="https://www.strategic-culture.org/tags/eta.html" class="k0" data-group-id="1" data-letter="E">ETA</a>
                    <a href="https://www.strategic-culture.org/tags/ethiopia.html" class="k3" data-group-id="2" data-letter="E">Ethiopia</a>
                    <a href="https://www.strategic-culture.org/tags/eu.html" class="k4" data-group-id="1" data-letter="E">EU</a>
                    <a href="https://www.strategic-culture.org/tags/eulex.html" class="k0" data-group-id="1" data-letter="E">EULEX</a>
                    <a href="https://www.strategic-culture.org/tags/eurasec.html" class="k0" data-group-id="1" data-letter="E">EurAsEc</a>
                    <a href="https://www.strategic-culture.org/tags/eurasia.html" class="k2" data-group-id="2" data-letter="E">Eurasia</a>
                    <a href="https://www.strategic-culture.org/tags/1eurasian-union.html" class="k5" data-group-id="1" data-letter="E">Eurasian Union</a>
                    <a href="https://www.strategic-culture.org/tags/european-army.html" class="k2" data-group-id="4" data-letter="E">European Army</a>
                    <a href="https://www.strategic-culture.org/tags/ecb.html" class="k2" data-group-id="1" data-letter="E">European Central Bank</a>
                    <a href="https://www.strategic-culture.org/tags/eurocommand.html" class="k2" data-group-id="1" data-letter="E">European Command</a>
                    <a href="https://www.strategic-culture.org/tags/3european-commission.html" class="k4" data-group-id="1" data-letter="E">European Commission</a>
                    <a href="https://www.strategic-culture.org/tags/4european-court-of-human-rights.html" class="k3" data-group-id="1" data-letter="E">European Court of Human Rights</a>
                    <a href="https://www.strategic-culture.org/tags/european-union.html" class="k9" data-group-id="1" data-letter="E">European Union</a>
                    <a href="https://www.strategic-culture.org/tags/eurovision.html" class="k0" data-group-id="1" data-letter="E">Eurovision</a>
                    <a href="https://www.strategic-culture.org/tags/evangelists.html" class="k2" data-group-id="1" data-letter="E">Evangelists</a>
                    <a href="https://www.strategic-culture.org/tags/exxon-mobil.html" class="k1" data-group-id="1" data-letter="E">Exxon Mobil</a>
                    <a href="https://www.strategic-culture.org/tags/f-35.html" class="k2" data-group-id="4" data-letter="F">F-35</a>
                    <a href="https://www.strategic-culture.org/tags/facebook.html" class="k4" data-group-id="1" data-letter="F">Facebook</a>
                    <a href="https://www.strategic-culture.org/tags/fake-news.html" class="k5" data-group-id="4" data-letter="F">Fake News</a>
                    <a href="https://www.strategic-culture.org/tags/falklands.html" class="k2" data-group-id="2" data-letter="F">Falklands</a>
                    <a href="https://www.strategic-culture.org/tags/fao.html" class="k0" data-group-id="1" data-letter="F">FAO </a>
                    <a href="https://www.strategic-culture.org/tags/far-east.html" class="k2" data-group-id="2" data-letter="F">Far East</a>
                    <a href="https://www.strategic-culture.org/tags/farc.html" class="k2" data-group-id="1" data-letter="F">FARC</a>
                    <a href="https://www.strategic-culture.org/tags/farrakhan.html" class="k0" data-group-id="3" data-letter="F">Farrakhan</a>
                    <a href="https://www.strategic-culture.org/tags/fatah.html" class="k0" data-group-id="1" data-letter="F">FATAH</a>
                    <a href="https://www.strategic-culture.org/tags/fbi.html" class="k6" data-group-id="1" data-letter="F">FBI</a>
                    <a href="https://www.strategic-culture.org/tags/fda.html" class="k0" data-group-id="1" data-letter="F">FDA</a>
                    <a href="https://www.strategic-culture.org/tags/feminism.html" class="k2" data-group-id="4" data-letter="F">Feminism</a>
                    <a href="https://www.strategic-culture.org/tags/fifa.html" class="k3" data-group-id="1" data-letter="F">FIFA</a>
                    <a href="https://www.strategic-culture.org/tags/financial-action-task-force.html" class="k0" data-group-id="1" data-letter="F">Financial Action Task Force</a>
                    <a href="https://www.strategic-culture.org/tags/4financial-stability-board.html" class="k0" data-group-id="1" data-letter="F">Financial Stability Board </a>
                    <a href="https://www.strategic-culture.org/tags/finland.html" class="k4" data-group-id="2" data-letter="F">Finland</a>
                    <a href="https://www.strategic-culture.org/tags/fitch.html" class="k1" data-group-id="1" data-letter="F">Fitch</a>
                    <a href="https://www.strategic-culture.org/tags/five-eyes.html" class="k2" data-group-id="1" data-letter="F">Five Eyes</a>
                    <a href="https://www.strategic-culture.org/tags/flanders.html" class="k0" data-group-id="2" data-letter="F">Flanders</a>
                    <a href="https://www.strategic-culture.org/tags/flynn.html" class="k2" data-group-id="3" data-letter="F">Flynn</a>
                    <a href="https://www.strategic-culture.org/tags/france.html" class="k7" data-group-id="2" data-letter="F">France</a>
                    <a href="https://www.strategic-culture.org/tags/francis.html" class="k2" data-group-id="3" data-letter="F">Francis</a>
                    <a href="https://www.strategic-culture.org/tags/franklin-templeton.html" class="k2" data-group-id="1" data-letter="F">Franklin Templeton</a>
                    <a href="https://www.strategic-culture.org/tags/freedom-house.html" class="k0" data-group-id="1" data-letter="F">Freedom House</a>
                    <a href="https://www.strategic-culture.org/tags/freeland.html" class="k2" data-group-id="3" data-letter="F">Freeland</a>
                    <a href="https://www.strategic-culture.org/tags/frs.html" class="k3" data-group-id="1" data-letter="F">FRS</a>
                    <a href="https://www.strategic-culture.org/tags/fsb.html" class="k0" data-group-id="1" data-letter="F">FSB</a>
                    <a href="https://www.strategic-culture.org/tags/fta.html" class="k0" data-group-id="1" data-letter="F">FTA</a>
                    <a href="https://www.strategic-culture.org/tags/fuen.html" class="k0" data-group-id="1" data-letter="F">FUEN</a>
                    <a href="https://www.strategic-culture.org/tags/fukuyama.html" class="k2" data-group-id="3" data-letter="F">Fukuyama</a>
                    <a href="https://www.strategic-culture.org/tags/g-4.html" class="k0" data-group-id="1" data-letter="G">G-4</a>
                    <a href="https://www.strategic-culture.org/tags/g20.html" class="k4" data-group-id="1" data-letter="G">G20 </a>
                    <a href="https://www.strategic-culture.org/tags/g7.html" class="k4" data-group-id="1" data-letter="G">G7</a>
                    <a href="https://www.strategic-culture.org/tags/g8.html" class="k1" data-group-id="1" data-letter="G">G8</a>
                    <a href="https://www.strategic-culture.org/tags/gabbard.html" class="k0" data-group-id="3" data-letter="G">Gabbard</a>
                    <a href="https://www.strategic-culture.org/tags/gaddafi.html" class="k4" data-group-id="3" data-letter="G">Gaddafi</a>
                    <a href="https://www.strategic-culture.org/tags/gagarin.html" class="k0" data-group-id="3" data-letter="G">Gagarin</a>
                    <a href="https://www.strategic-culture.org/tags/gagauzia.html" class="k0" data-group-id="2" data-letter="G">Gagauzia</a>
                    <a href="https://www.strategic-culture.org/tags/galicia.html" class="k1" data-group-id="2" data-letter="G">Galicia</a>
                    <a href="https://www.strategic-culture.org/tags/gallup.html" class="k3" data-group-id="1" data-letter="G">Gallup</a>
                    <a href="https://www.strategic-culture.org/tags/gambia.html" class="k0" data-group-id="2" data-letter="G">Gambia</a>
                    <a href="https://www.strategic-culture.org/tags/ganser.html" class="k0" data-group-id="3" data-letter="G">Ganser</a>
                    <a href="https://www.strategic-culture.org/tags/gata.html" class="k1" data-group-id="1" data-letter="G">GATA</a>
                    <a href="https://www.strategic-culture.org/tags/gates.html" class="k0" data-group-id="3" data-letter="G">Gates</a>
                    <a href="https://www.strategic-culture.org/tags/gauck.html" class="k0" data-group-id="3" data-letter="G">Gauck</a>
                    <a href="https://www.strategic-culture.org/tags/gaza-strip.html" class="k4" data-group-id="2" data-letter="G">Gaza Strip </a>
                    <a href="https://www.strategic-culture.org/tags/gazprom.html" class="k5" data-group-id="1" data-letter="G">Gazprom</a>
                    <a href="https://www.strategic-culture.org/tags/gbagbo.html" class="k0" data-group-id="3" data-letter="G">Gbagbo</a>
                    <a href="https://www.strategic-culture.org/tags/gchq.html" class="k3" data-group-id="1" data-letter="G">GCHQ</a>
                    <a href="https://www.strategic-culture.org/tags/gecf.html" class="k1" data-group-id="1" data-letter="G">GECF</a>
                    <a href="https://www.strategic-culture.org/tags/gender.html" class="k3" data-group-id="4" data-letter="G">Gender</a>
                    <a href="https://www.strategic-culture.org/tags/genetics.html" class="k0" data-group-id="4" data-letter="G">Genetics</a>
                    <a href="https://www.strategic-culture.org/tags/georgia.html" class="k5" data-group-id="2" data-letter="G">Georgia</a>
                    <a href="https://www.strategic-culture.org/tags/germany.html" class="k8" data-group-id="2" data-letter="G">Germany</a>
                    <a href="https://www.strategic-culture.org/tags/ghalibaf.html" class="k0" data-group-id="3" data-letter="G">Ghalibaf</a>
                    <a href="https://www.strategic-culture.org/tags/gibraltar.html" class="k0" data-group-id="2" data-letter="G">Gibraltar</a>
                    <a href="https://www.strategic-culture.org/tags/gingrich.html" class="k2" data-group-id="3" data-letter="G">Gingrich</a>
                    <a href="https://www.strategic-culture.org/tags/giuliani.html" class="k1" data-group-id="3" data-letter="G">Giuliani</a>
                    <a href="https://www.strategic-culture.org/tags/gladio.html" class="k2" data-group-id="1" data-letter="G">Gladio</a>
                    <a href="https://www.strategic-culture.org/tags/global-warming.html" class="k2" data-group-id="4" data-letter="G">Global Warming</a>
                    <a href="https://www.strategic-culture.org/tags/gloubalism.html" class="k3" data-group-id="2" data-letter="G">Globalism</a>
                    <a href="https://www.strategic-culture.org/tags/glonass.html" class="k0" data-group-id="1" data-letter="G">Glonass</a>
                    <a href="https://www.strategic-culture.org/tags/golan-heights.html" class="k2" data-group-id="2" data-letter="G">Golan Heights</a>
                    <a href="https://www.strategic-culture.org/tags/goldman-sachs.html" class="k3" data-group-id="1" data-letter="G">Goldman Sachs</a>
                    <a href="https://www.strategic-culture.org/tags/google.html" class="k4" data-group-id="1" data-letter="G">Google</a>
                    <a href="https://www.strategic-culture.org/tags/gordon.html" class="k0" data-group-id="3" data-letter="G">Gordon </a>
                    <a href="https://www.strategic-culture.org/tags/graham.html" class="k1" data-group-id="3" data-letter="G">Graham</a>
                    <a href="https://www.strategic-culture.org/tags/greater-eurasia.html" class="k2" data-group-id="4" data-letter="G">Greater Eurasia</a>
                    <a href="https://www.strategic-culture.org/tags/greece.html" class="k6" data-group-id="2" data-letter="G">Greece</a>
                    <a href="https://www.strategic-culture.org/tags/grengroup.html" class="k0" data-group-id="1" data-letter="G">Green Group</a>
                    <a href="https://www.strategic-culture.org/tags/greenland.html" class="k0" data-group-id="2" data-letter="G">Greenland</a>
                    <a href="https://www.strategic-culture.org/tags/greenpeace.html" class="k0" data-group-id="1" data-letter="G">Greenpeace</a>
                    <a href="https://www.strategic-culture.org/tags/grenparty.html" class="k2" data-group-id="1" data-letter="G">Greens</a>
                    <a href="https://www.strategic-culture.org/tags/greenspan.html" class="k0" data-group-id="3" data-letter="G">Greenspan </a>
                    <a href="https://www.strategic-culture.org/tags/3greenwald.html" class="k0" data-group-id="3" data-letter="G">Greenwald</a>
                    <a href="https://www.strategic-culture.org/tags/gross-domestic-product.html" class="k3" data-group-id="4" data-letter="G">Gross Domestic Product</a>
                    <a href="https://www.strategic-culture.org/tags/guam.html" class="k1" data-group-id="1" data-letter="G">GUAM </a>
                    <a href="https://www.strategic-culture.org/tags/guantanamo.html" class="k2" data-group-id="2" data-letter="G">Guantanamo</a>
                    <a href="https://www.strategic-culture.org/tags/guardian.html" class="k0" data-group-id="1" data-letter="G">Guardian</a>
                    <a href="https://www.strategic-culture.org/tags/guatemala.html" class="k1" data-group-id="2" data-letter="G">Guatemala</a>
                    <a href="https://www.strategic-culture.org/tags/guinea-bissau.html" class="k0" data-group-id="2" data-letter="G">Guinea Bissau</a>
                    <a href="https://www.strategic-culture.org/tags/gul.html" class="k0" data-group-id="3" data-letter="G">Gul</a>
                    <a href="https://www.strategic-culture.org/tags/gulen.html" class="k3" data-group-id="3" data-letter="G">Gulen</a>
                    <a href="https://www.strategic-culture.org/tags/gulf-cooperation-council.html" class="k5" data-group-id="1" data-letter="G">Gulf Cooperation Council</a>
                    <a href="https://www.strategic-culture.org/tags/hadley.html" class="k1" data-group-id="3" data-letter="H">Hadley</a>
                    <a href="https://www.strategic-culture.org/tags/haftar.html" class="k2" data-group-id="3" data-letter="H">Haftar</a>
                    <a href="https://www.strategic-culture.org/tags/hagel.html" class="k3" data-group-id="3" data-letter="H">Hagel</a>
                    <a href="https://www.strategic-culture.org/tags/hague.html" class="k0" data-group-id="3" data-letter="H">Hague</a>
                    <a href="https://www.strategic-culture.org/tags/hague-tribunal.html" class="k3" data-group-id="1" data-letter="H">Hague Tribunal</a>
                    <a href="https://www.strategic-culture.org/tags/haiti.html" class="k2" data-group-id="2" data-letter="H">Haiti</a>
                    <a href="https://www.strategic-culture.org/tags/haley.html" class="k3" data-group-id="3" data-letter="H">Haley</a>
                    <a href="https://www.strategic-culture.org/tags/hamas.html" class="k3" data-group-id="1" data-letter="H">HAMAS</a>
                    <a href="https://www.strategic-culture.org/tags/haqqani.html" class="k0" data-group-id="3" data-letter="H">Haqqani </a>
                    <a href="https://www.strategic-culture.org/tags/harper.html" class="k1" data-group-id="3" data-letter="H">Harper</a>
                    <a href="https://www.strategic-culture.org/tags/hashemi-rafsanjani.html" class="k0" data-group-id="3" data-letter="H">Hashemi Rafsanjani</a>
                    <a href="https://www.strategic-culture.org/tags/hashimi.html" class="k0" data-group-id="3" data-letter="H">Hashimi</a>
                    <a href="https://www.strategic-culture.org/tags/hawaii.html" class="k1" data-group-id="2" data-letter="H">Hawaii</a>
                    <a href="https://www.strategic-culture.org/tags/healthcare.html" class="k3" data-group-id="4" data-letter="H">Healthcare </a>
                    <a href="https://www.strategic-culture.org/tags/heritage-foundation.html" class="k0" data-group-id="1" data-letter="H">Heritage Foundation</a>
                    <a href="https://www.strategic-culture.org/tags/hersh.html" class="k3" data-group-id="3" data-letter="H">Hersh</a>
                    <a href="https://www.strategic-culture.org/tags/hezbollah.html" class="k4" data-group-id="1" data-letter="H">Hezbollah</a>
                    <a href="https://www.strategic-culture.org/tags/hildebrand.html" class="k0" data-group-id="3" data-letter="H">Hildebrand</a>
                    <a href="https://www.strategic-culture.org/tags/hitler.html" class="k3" data-group-id="3" data-letter="H">Hitler</a>
                    <a href="https://www.strategic-culture.org/tags/hizb-ut-tahrir.html" class="k1" data-group-id="1" data-letter="H">Hizb ut-Tahrir</a>
                    <a href="https://www.strategic-culture.org/tags/holbrooke.html" class="k0" data-group-id="3" data-letter="H">Holbrooke </a>
                    <a href="https://www.strategic-culture.org/tags/hollande.html" class="k4" data-group-id="3" data-letter="H">Hollande</a>
                    <a href="https://www.strategic-culture.org/tags/hollywood.html" class="k2" data-group-id="1" data-letter="H">Hollywood</a>
                    <a href="https://www.strategic-culture.org/tags/holmes.html" class="k1" data-group-id="3" data-letter="H">Holmes</a>
                    <a href="https://www.strategic-culture.org/tags/holocaust.html" class="k2" data-group-id="4" data-letter="H">Holocaust</a>
                    <a href="https://www.strategic-culture.org/tags/honduras.html" class="k1" data-group-id="2" data-letter="H">Honduras</a>
                    <a href="https://www.strategic-culture.org/tags/hong-kong.html" class="k2" data-group-id="2" data-letter="H">Hong Kong</a>
                    <a href="https://www.strategic-culture.org/tags/hsbc.html" class="k0" data-group-id="1" data-letter="H">HSBC</a>
                    <a href="https://www.strategic-culture.org/tags/hu-jintao.html" class="k0" data-group-id="3" data-letter="H">Hu Jintao </a>
                    <a href="https://www.strategic-culture.org/tags/human-rights-watch.html" class="k2" data-group-id="1" data-letter="H">Human Rights Watch</a>
                    <a href="https://www.strategic-culture.org/tags/hungary.html" class="k5" data-group-id="2" data-letter="H">Hungary</a>
                    <a href="https://www.strategic-culture.org/tags/huntington.html" class="k0" data-group-id="3" data-letter="H">Huntington</a>
                    <a href="https://www.strategic-culture.org/tags/huntsman.html" class="k0" data-group-id="3" data-letter="H">Huntsman</a>
                    <a href="https://www.strategic-culture.org/tags/hussein.html" class="k2" data-group-id="3" data-letter="H">Hussein</a>
                    <a href="https://www.strategic-culture.org/tags/hutchison.html" class="k2" data-group-id="3" data-letter="H">Hutchison</a>
                    <a href="https://www.strategic-culture.org/tags/hypersonic-weapons.html" class="k3" data-group-id="4" data-letter="H">Hypersonic Weapons</a>
                    <a href="https://www.strategic-culture.org/tags/iaaf.html" class="k1" data-group-id="1" data-letter="I">IAAF</a>
                    <a href="https://www.strategic-culture.org/tags/iaea.html" class="k5" data-group-id="1" data-letter="I">IAEA</a>
                    <a href="https://www.strategic-culture.org/tags/iceland.html" class="k1" data-group-id="2" data-letter="I">Iceland</a>
                    <a href="https://www.strategic-culture.org/tags/iea.html" class="k1" data-group-id="1" data-letter="I">IEA</a>
                    <a href="https://www.strategic-culture.org/tags/ihrc.html" class="k0" data-group-id="1" data-letter="I">IHRC</a>
                    <a href="https://www.strategic-culture.org/tags/imf.html" class="k6" data-group-id="1" data-letter="I">IMF</a>
                    <a href="https://www.strategic-culture.org/tags/imperialism.html" class="k3" data-group-id="4" data-letter="I">Imperialism</a>
                    <a href="https://www.strategic-culture.org/tags/india.html" class="k7" data-group-id="2" data-letter="I">India</a>
                    <a href="https://www.strategic-culture.org/tags/indyans.html" class="k2" data-group-id="4" data-letter="I">Indians</a>
                    <a href="https://www.strategic-culture.org/tags/indonesia.html" class="k3" data-group-id="2" data-letter="I">Indonesia</a>
                    <a href="https://www.strategic-culture.org/tags/inf-treaty.html" class="k5" data-group-id="4" data-letter="I">INF Treaty</a>
                    <a href="https://www.strategic-culture.org/tags/intellectual-property-rights.html" class="k2" data-group-id="2" data-letter="I">Intellectual Property Rights</a>
                    <a href="https://www.strategic-culture.org/tags/icc.html" class="k4" data-group-id="1" data-letter="I">International Criminal Court</a>
                    <a href="https://www.strategic-culture.org/tags/international-law.html" class="k3" data-group-id="4" data-letter="I">International Law</a>
                    <a href="https://www.strategic-culture.org/tags/interpol.html" class="k1" data-group-id="1" data-letter="I">Interpol</a>
                    <a href="https://www.strategic-culture.org/tags/ioc.html" class="k3" data-group-id="1" data-letter="I">IOC</a>
                    <a href="https://www.strategic-culture.org/tags/iran.html" class="k8" data-group-id="2" data-letter="I">Iran</a>
                    <a href="https://www.strategic-culture.org/tags/iraq.html" class="k7" data-group-id="2" data-letter="I">Iraq</a>
                    <a href="https://www.strategic-culture.org/tags/ireland.html" class="k2" data-group-id="2" data-letter="I">Ireland</a>
                    <a href="https://www.strategic-culture.org/tags/isaf.html" class="k3" data-group-id="1" data-letter="I">ISAF</a>
                    <a href="https://www.strategic-culture.org/tags/isil.html" class="k2" data-group-id="2" data-letter="I">ISIL </a>
                    <a href="https://www.strategic-culture.org/tags/isis.html" class="k8" data-group-id="1" data-letter="I">ISIS </a>
                    <a href="https://www.strategic-culture.org/tags/islam.html" class="k1" data-group-id="4" data-letter="I">Islam</a>
                    <a href="https://www.strategic-culture.org/tags/3islamic-jihad.html" class="k0" data-group-id="1" data-letter="I">Islamic jihad</a>
                    <a href="https://www.strategic-culture.org/tags/islamic-revolution-guards-corps.html" class="k0" data-group-id="1" data-letter="I">Islamic Revolution Guards Corps</a>
                    <a href="https://www.strategic-culture.org/tags/israel.html" class="k8" data-group-id="2" data-letter="I">Israel</a>
                    <a href="https://www.strategic-culture.org/tags/italy.html" class="k5" data-group-id="2" data-letter="I">Italy</a>
                    <a href="https://www.strategic-culture.org/tags/itera.html" class="k0" data-group-id="1" data-letter="I">ITERA</a>
                    <a href="https://www.strategic-culture.org/tags/ivanishvili.html" class="k1" data-group-id="3" data-letter="I">Ivanishvili</a>
                    <a href="https://www.strategic-culture.org/tags/ivory-coast.html" class="k0" data-group-id="2" data-letter="I">Ivory Coast</a>
                    <a href="https://www.strategic-culture.org/tags/izetbegovic.html" class="k0" data-group-id="3" data-letter="I">Izetbegovic</a>
                    <a href="https://www.strategic-culture.org/tags/jalili.html" class="k0" data-group-id="3" data-letter="J">Jalili</a>
                    <a href="https://www.strategic-culture.org/tags/jamaica.html" class="k0" data-group-id="2" data-letter="J">Jamaica</a>
                    <a href="https://www.strategic-culture.org/tags/jamestown.html" class="k0" data-group-id="1" data-letter="J">Jamestown</a>
                    <a href="https://www.strategic-culture.org/tags/japan.html" class="k6" data-group-id="2" data-letter="J">Japan</a>
                    <a href="https://www.strategic-culture.org/tags/jcpoa.html" class="k5" data-group-id="4" data-letter="J">JCPOA</a>
                    <a href="https://www.strategic-culture.org/tags/jefferson.html" class="k2" data-group-id="3" data-letter="J">Jefferson</a>
                    <a href="https://www.strategic-culture.org/tags/jerusalem.html" class="k4" data-group-id="2" data-letter="J">Jerusalem</a>
                    <a href="https://www.strategic-culture.org/tags/jiabao.html" class="k0" data-group-id="3" data-letter="J">Jiabao</a>
                    <a href="https://www.strategic-culture.org/tags/jimmy-carter.html" class="k1" data-group-id="3" data-letter="J">Jimmy Carter </a>
                    <a href="https://www.strategic-culture.org/tags/jinping.html" class="k4" data-group-id="3" data-letter="J">Jinping</a>
                    <a href="https://www.strategic-culture.org/tags/jobbik.html" class="k1" data-group-id="1" data-letter="J">Jobbik</a>
                    <a href="https://www.strategic-culture.org/tags/john-paul-ii.html" class="k0" data-group-id="3" data-letter="J">John Paul II</a>
                    <a href="https://www.strategic-culture.org/tags/johnson.html" class="k4" data-group-id="3" data-letter="J">Johnson</a>
                    <a href="https://www.strategic-culture.org/tags/jolie.html" class="k1" data-group-id="3" data-letter="J">Jolie</a>
                    <a href="https://www.strategic-culture.org/tags/jong-un.html" class="k0" data-group-id="3" data-letter="J">Jong-un</a>
                    <a href="https://www.strategic-culture.org/tags/jordan.html" class="k4" data-group-id="2" data-letter="J">Jordan</a>
                    <a href="https://www.strategic-culture.org/tags/joseph.html" class="k0" data-group-id="3" data-letter="J">Joseph</a>
                    <a href="https://www.strategic-culture.org/tags/jp-morgan.html" class="k3" data-group-id="1" data-letter="J">JP Morgan</a>
                    <a href="https://www.strategic-culture.org/tags/jtrig.html" class="k1" data-group-id="1" data-letter="J">JTRIG</a>
                    <a href="https://www.strategic-culture.org/tags/juncker.html" class="k1" data-group-id="3" data-letter="J">Juncker</a>
                    <a href="https://www.strategic-culture.org/tags/jundullah.html" class="k0" data-group-id="1" data-letter="J">Jundullah</a>
                    <a href="https://www.strategic-culture.org/tags/kadyrov.html" class="k0" data-group-id="3" data-letter="K">Kadyrov</a>
                    <a href="https://www.strategic-culture.org/tags/karadzic.html" class="k0" data-group-id="3" data-letter="K">Karadzic</a>
                    <a href="https://www.strategic-culture.org/tags/karzai.html" class="k4" data-group-id="3" data-letter="K">Karzai </a>
                    <a href="https://www.strategic-culture.org/tags/kashmir.html" class="k3" data-group-id="2" data-letter="K">Kashmir</a>
                    <a href="https://www.strategic-culture.org/tags/kaspersky.html" class="k2" data-group-id="1" data-letter="K">Kaspersky</a>
                    <a href="https://www.strategic-culture.org/tags/kavanaugh.html" class="k2" data-group-id="3" data-letter="K">Kavanaugh</a>
                    <a href="https://www.strategic-culture.org/tags/kayani.html" class="k0" data-group-id="3" data-letter="K">Kayani</a>
                    <a href="https://www.strategic-culture.org/tags/kazakhstan.html" class="k4" data-group-id="2" data-letter="K">Kazakhstan</a>
                    <a href="https://www.strategic-culture.org/tags/kelly.html" class="k1" data-group-id="3" data-letter="K">Kelly</a>
                    <a href="https://www.strategic-culture.org/tags/kennan.html" class="k1" data-group-id="3" data-letter="K">Kennan</a>
                    <a href="https://www.strategic-culture.org/tags/kennedy.html" class="k2" data-group-id="3" data-letter="K">Kennedy</a>
                    <a href="https://www.strategic-culture.org/tags/kenya.html" class="k3" data-group-id="2" data-letter="K">Kenya</a>
                    <a href="https://www.strategic-culture.org/tags/kerensky.html" class="k0" data-group-id="3" data-letter="K">Kerensky</a>
                    <a href="https://www.strategic-culture.org/tags/kerry.html" class="k6" data-group-id="3" data-letter="K">Kerry</a>
                    <a href="https://www.strategic-culture.org/tags/kfor.html" class="k1" data-group-id="1" data-letter="K">KFOR</a>
                    <a href="https://www.strategic-culture.org/tags/khaddam.html" class="k0" data-group-id="3" data-letter="K">Khaddam</a>
                    <a href="https://www.strategic-culture.org/tags/khamenei.html" class="k3" data-group-id="3" data-letter="K">Khamenei</a>
                    <a href="https://www.strategic-culture.org/tags/khashoggi.html" class="k4" data-group-id="3" data-letter="K">Khashoggi</a>
                    <a href="https://www.strategic-culture.org/tags/khloponin.html" class="k0" data-group-id="3" data-letter="K">Khloponin </a>
                    <a href="https://www.strategic-culture.org/tags/ki-moon.html" class="k2" data-group-id="3" data-letter="K">Ki-moon</a>
                    <a href="https://www.strategic-culture.org/tags/kim-jong-il.html" class="k0" data-group-id="3" data-letter="K">Kim Jong Il </a>
                    <a href="https://www.strategic-culture.org/tags/kirchner.html" class="k2" data-group-id="3" data-letter="K">Kirchner</a>
                    <a href="https://www.strategic-culture.org/tags/kirill.html" class="k0" data-group-id="3" data-letter="K">Kirill</a>
                    <a href="https://www.strategic-culture.org/tags/kissinger.html" class="k3" data-group-id="3" data-letter="K">Kissinger</a>
                    <a href="https://www.strategic-culture.org/tags/kla.html" class="k0" data-group-id="1" data-letter="K">KLA</a>
                    <a href="https://www.strategic-culture.org/tags/klitschko.html" class="k2" data-group-id="3" data-letter="K">Klitschko</a>
                    <a href="https://www.strategic-culture.org/tags/kolomoisky.html" class="k3" data-group-id="3" data-letter="K">Kolomoisky</a>
                    <a href="https://www.strategic-culture.org/tags/kosovo.html" class="k6" data-group-id="2" data-letter="K">Kosovo</a>
                    <a href="https://www.strategic-culture.org/tags/ku-klux-klan.html" class="k1" data-group-id="1" data-letter="K">Ku Klux Klan</a>
                    <a href="https://www.strategic-culture.org/tags/kucherena.html" class="k0" data-group-id="3" data-letter="K">Kucherena</a>
                    <a href="https://www.strategic-culture.org/tags/kudrin.html" class="k0" data-group-id="3" data-letter="K">Kudrin</a>
                    <a href="https://www.strategic-culture.org/tags/kurdistan.html" class="k6" data-group-id="2" data-letter="K">Kurdistan</a>
                    <a href="https://www.strategic-culture.org/tags/kuril-islands.html" class="k1" data-group-id="2" data-letter="K">Kuril islands</a>
                    <a href="https://www.strategic-culture.org/tags/kushner.html" class="k4" data-group-id="3" data-letter="K">Kushner</a>
                    <a href="https://www.strategic-culture.org/tags/kuwait.html" class="k0" data-group-id="2" data-letter="K">Kuwait</a>
                    <a href="https://www.strategic-culture.org/tags/kyrgyzstan.html" class="k3" data-group-id="2" data-letter="K">Kyrgyzstan</a>
                    <a href="https://www.strategic-culture.org/tags/labour-party.html" class="k1" data-group-id="1" data-letter="L">Labour Party</a>
                    <a href="https://www.strategic-culture.org/tags/lagarde.html" class="k1" data-group-id="3" data-letter="L">Lagarde</a>
                    <a href="https://www.strategic-culture.org/tags/laos.html" class="k0" data-group-id="2" data-letter="L">Laos</a>
                    <a href="https://www.strategic-culture.org/tags/lapid.html" class="k1" data-group-id="3" data-letter="L">Lapid</a>
                    <a href="https://www.strategic-culture.org/tags/las-malvinas.html" class="k0" data-group-id="2" data-letter="L">Las Malvinas</a>
                    <a href="https://www.strategic-culture.org/tags/latin-america.html" class="k7" data-group-id="2" data-letter="L">Latin America</a>
                    <a href="https://www.strategic-culture.org/tags/latvia.html" class="k3" data-group-id="2" data-letter="L">Latvia</a>
                    <a href="https://www.strategic-culture.org/tags/lavrov.html" class="k5" data-group-id="3" data-letter="L">Lavrov</a>
                    <a href="https://www.strategic-culture.org/tags/le-pen.html" class="k3" data-group-id="3" data-letter="L">Le Pen</a>
                    <a href="https://www.strategic-culture.org/tags/lebanon.html" class="k5" data-group-id="2" data-letter="L">Lebanon</a>
                    <a href="https://www.strategic-culture.org/tags/lehman-brothers.html" class="k0" data-group-id="1" data-letter="L">Lehman Brothers</a>
                    <a href="https://www.strategic-culture.org/tags/lennon.html" class="k0" data-group-id="3" data-letter="L">Lennon</a>
                    <a href="https://www.strategic-culture.org/tags/levy.html" class="k1" data-group-id="3" data-letter="L">Levy</a>
                    <a href="https://www.strategic-culture.org/tags/lew.html" class="k0" data-group-id="3" data-letter="L">Lew</a>
                    <a href="https://www.strategic-culture.org/tags/lewis.html" class="k2" data-group-id="3" data-letter="L">Lewis</a>
                    <a href="https://www.strategic-culture.org/tags/liao-yiwu.html" class="k0" data-group-id="3" data-letter="L">Liao Yiwu</a>
                    <a href="https://www.strategic-culture.org/tags/liberation-tigers-of-tamil-eelam.html" class="k0" data-group-id="1" data-letter="L">Liberation Tigers of Tamil Eelam</a>
                    <a href="https://www.strategic-culture.org/tags/liberia.html" class="k1" data-group-id="2" data-letter="L">Liberia</a>
                    <a href="https://www.strategic-culture.org/tags/libya.html" class="k7" data-group-id="2" data-letter="L">Libya</a>
                    <a href="https://www.strategic-culture.org/tags/lithuania.html" class="k4" data-group-id="2" data-letter="L">Lithuania</a>
                    <a href="https://www.strategic-culture.org/tags/litvinenko.html" class="k0" data-group-id="3" data-letter="L">Litvinenko</a>
                    <a href="https://www.strategic-culture.org/tags/lockheed-martin.html" class="k1" data-group-id="1" data-letter="L">Lockheed Martin</a>
                    <a href="https://www.strategic-culture.org/tags/london.html" class="k0" data-group-id="2" data-letter="L">London </a>
                    <a href="https://www.strategic-culture.org/tags/lord-resistance-army.html" class="k0" data-group-id="1" data-letter="L">Lord’s Resistance Army</a>
                    <a href="https://www.strategic-culture.org/tags/lugo.html" class="k1" data-group-id="3" data-letter="L">Lugo</a>
                    <a href="https://www.strategic-culture.org/tags/lukashenko.html" class="k0" data-group-id="3" data-letter="L">Lukashenko</a>
                    <a href="https://www.strategic-culture.org/tags/lukoil.html" class="k0" data-group-id="1" data-letter="L">Lukoil</a>
                    <a href="https://www.strategic-culture.org/tags/luxembourg.html" class="k0" data-group-id="2" data-letter="L">Luxembourg</a>
                    <a href="https://www.strategic-culture.org/tags/macedonia.html" class="k4" data-group-id="2" data-letter="M">Macedonia</a>
                    <a href="https://www.strategic-culture.org/tags/macri.html" class="k2" data-group-id="3" data-letter="M">Macri</a>
                    <a href="https://www.strategic-culture.org/tags/macron.html" class="k4" data-group-id="3" data-letter="M">Macron</a>
                    <a href="https://www.strategic-culture.org/tags/madagascar.html" class="k0" data-group-id="2" data-letter="M">Madagascar</a>
                    <a href="https://www.strategic-culture.org/tags/maduro.html" class="k4" data-group-id="3" data-letter="M">Maduro</a>
                    <a href="https://www.strategic-culture.org/tags/magnitsky-act.html" class="k2" data-group-id="4" data-letter="M">Magnitsky Act</a>
                    <a href="https://www.strategic-culture.org/tags/maidan.html" class="k2" data-group-id="4" data-letter="M">Maidan</a>
                    <a href="https://www.strategic-culture.org/tags/makarov.html" class="k0" data-group-id="3" data-letter="M">Makarov</a>
                    <a href="https://www.strategic-culture.org/tags/malawi.html" class="k0" data-group-id="2" data-letter="M">Malawi</a>
                    <a href="https://www.strategic-culture.org/tags/malaysia.html" class="k3" data-group-id="2" data-letter="M">Malaysia</a>
                    <a href="https://www.strategic-culture.org/tags/maldives.html" class="k2" data-group-id="2" data-letter="M">Maldives</a>
                    <a href="https://www.strategic-culture.org/tags/mali.html" class="k4" data-group-id="2" data-letter="M">Mali</a>
                    <a href="https://www.strategic-culture.org/tags/malta.html" class="k1" data-group-id="2" data-letter="M">Malta</a>
                    <a href="https://www.strategic-culture.org/tags/manafort.html" class="k2" data-group-id="3" data-letter="M">Manafort</a>
                    <a href="https://www.strategic-culture.org/tags/mandela.html" class="k0" data-group-id="3" data-letter="M">Mandela</a>
                    <a href="https://www.strategic-culture.org/tags/manning.html" class="k0" data-group-id="3" data-letter="M">Manning</a>
                    <a href="https://www.strategic-culture.org/tags/manpads.html" class="k2" data-group-id="4" data-letter="M">MANPADS</a>
                    <a href="https://www.strategic-culture.org/tags/margelov.html" class="k0" data-group-id="3" data-letter="M">Margelov</a>
                    <a href="https://www.strategic-culture.org/tags/margvelashvili.html" class="k0" data-group-id="3" data-letter="M">Margvelashvili</a>
                    <a href="https://www.strategic-culture.org/tags/marine-le-pen.html" class="k0" data-group-id="3" data-letter="M">Marine Le Pen </a>
                    <a href="https://www.strategic-culture.org/tags/massachusetts-institute-of-technology.html" class="k0" data-group-id="1" data-letter="M">Massachusetts Institute of Technology</a>
                    <a href="https://www.strategic-culture.org/tags/mattis.html" class="k3" data-group-id="3" data-letter="M">Mattis</a>
                    <a href="https://www.strategic-culture.org/tags/mauritania.html" class="k0" data-group-id="2" data-letter="M">Mauritania</a>
                    <a href="https://www.strategic-culture.org/tags/may.html" class="k5" data-group-id="3" data-letter="M">May</a>
                    <a href="https://www.strategic-culture.org/tags/mccain.html" class="k4" data-group-id="3" data-letter="M">McCain </a>
                    <a href="https://www.strategic-culture.org/tags/mcconnell.html" class="k0" data-group-id="3" data-letter="M">McConnell </a>
                    <a href="https://www.strategic-culture.org/tags/mcfaul.html" class="k2" data-group-id="3" data-letter="M">McFaul </a>
                    <a href="https://www.strategic-culture.org/tags/mearsheimer.html" class="k2" data-group-id="3" data-letter="M">Mearsheimer</a>
                    <a href="https://www.strategic-culture.org/tags/medicare.html" class="k2" data-group-id="4" data-letter="M">Medicare</a>
                    <a href="https://www.strategic-culture.org/tags/mediterranean.html" class="k4" data-group-id="2" data-letter="M">Mediterranean</a>
                    <a href="https://www.strategic-culture.org/tags/medvedev.html" class="k2" data-group-id="3" data-letter="M">Medvedev</a>
                    <a href="https://www.strategic-culture.org/tags/merabishvili.html" class="k0" data-group-id="3" data-letter="M">Merabishvili</a>
                    <a href="https://www.strategic-culture.org/tags/mercosur.html" class="k1" data-group-id="1" data-letter="M">Mercosur</a>
                    <a href="https://www.strategic-culture.org/tags/merkel.html" class="k6" data-group-id="3" data-letter="M">Merkel</a>
                    <a href="https://www.strategic-culture.org/tags/meshaal.html" class="k0" data-group-id="3" data-letter="M">Meshaal</a>
                    <a href="https://www.strategic-culture.org/tags/mexico.html" class="k4" data-group-id="2" data-letter="M">Mexico </a>
                    <a href="https://www.strategic-culture.org/tags/mh17.html" class="k3" data-group-id="4" data-letter="M">MH17</a>
                    <a href="https://www.strategic-culture.org/tags/mi6.html" class="k3" data-group-id="1" data-letter="M">MI6</a>
                    <a href="https://www.strategic-culture.org/tags/microsoft.html" class="k1" data-group-id="1" data-letter="M">Microsoft</a>
                    <a href="https://www.strategic-culture.org/tags/middle-east.html" class="k10" data-group-id="2" data-letter="M">Middle East</a>
                    <a href="https://www.strategic-culture.org/tags/midterms.html" class="k3" data-group-id="4" data-letter="M">Midterms</a>
                    <a href="https://www.strategic-culture.org/tags/migration.html" class="k5" data-group-id="4" data-letter="M">Migration</a>
                    <a href="https://www.strategic-culture.org/tags/bunkers.html" class="k2" data-group-id="4" data-letter="M">Military Bunkers</a>
                    <a href="https://www.strategic-culture.org/tags/military-industrial-complex.html" class="k4" data-group-id="4" data-letter="M">Military Industrial Complex</a>
                    <a href="https://www.strategic-culture.org/tags/milosevic.html" class="k1" data-group-id="3" data-letter="M">Milosevic</a>
                    <a href="https://www.strategic-culture.org/tags/mineral-resources.html" class="k2" data-group-id="4" data-letter="M">Mineral resources</a>
                    <a href="https://www.strategic-culture.org/tags/missile-defense.html" class="k7" data-group-id="1" data-letter="M">Missile defense</a>
                    <a href="https://www.strategic-culture.org/tags/3missile-defense-agency.html" class="k1" data-group-id="1" data-letter="M">Missile Defense Agency</a>
                    <a href="https://www.strategic-culture.org/tags/troops-artillery.html" class="k3" data-group-id="1" data-letter="M">Missile Troops and Artillery</a>
                    <a href="https://www.strategic-culture.org/tags/mitchell.html" class="k3" data-group-id="3" data-letter="M">Mitchell</a>
                    <a href="https://www.strategic-culture.org/tags/mladic.html" class="k0" data-group-id="3" data-letter="M">Mladic</a>
                    <a href="https://www.strategic-culture.org/tags/mo-yan.html" class="k0" data-group-id="3" data-letter="M">Mo Yan</a>
                    <a href="https://www.strategic-culture.org/tags/modi.html" class="k4" data-group-id="3" data-letter="M">Modi</a>
                    <a href="https://www.strategic-culture.org/tags/moldova.html" class="k4" data-group-id="2" data-letter="M">Moldova </a>
                    <a href="https://www.strategic-culture.org/tags/mongolia.html" class="k1" data-group-id="2" data-letter="M">Mongolia</a>
                    <a href="https://www.strategic-culture.org/tags/monsanto.html" class="k3" data-group-id="1" data-letter="M">Monsanto</a>
                    <a href="https://www.strategic-culture.org/tags/montenegro.html" class="k3" data-group-id="2" data-letter="M">Montenegro</a>
                    <a href="https://www.strategic-culture.org/tags/monti.html" class="k0" data-group-id="3" data-letter="M">Monti</a>
                    <a href="https://www.strategic-culture.org/tags/moodys.html" class="k1" data-group-id="1" data-letter="M">Moody's</a>
                    <a href="https://www.strategic-culture.org/tags/moon-alabama.html" class="k3" data-group-id="5" data-letter="M">Moon of Alabama</a>
                    <a href="https://www.strategic-culture.org/tags/morales.html" class="k3" data-group-id="3" data-letter="M">Morales</a>
                    <a href="https://www.strategic-culture.org/tags/morgan-stanley.html" class="k1" data-group-id="1" data-letter="M">Morgan Stanley</a>
                    <a href="https://www.strategic-culture.org/tags/morocco.html" class="k2" data-group-id="2" data-letter="M">Morocco</a>
                    <a href="https://www.strategic-culture.org/tags/morrell.html" class="k2" data-group-id="3" data-letter="M">Morrell</a>
                    <a href="https://www.strategic-culture.org/tags/morsi.html" class="k4" data-group-id="3" data-letter="M">Morsi</a>
                    <a href="https://www.strategic-culture.org/tags/mosack-fonseca.html" class="k0" data-group-id="1" data-letter="M">Mosack Fonseca</a>
                    <a href="https://www.strategic-culture.org/tags/mossad.html" class="k1" data-group-id="1" data-letter="M">Mossad</a>
                    <a href="https://www.strategic-culture.org/tags/most-favoured-nation.html" class="k0" data-group-id="1" data-letter="M">Most-Favoured Nation</a>
                    <a href="https://www.strategic-culture.org/tags/mosul.html" class="k3" data-group-id="4" data-letter="M">Mosul </a>
                    <a href="https://www.strategic-culture.org/tags/mountainous-badakhshan.html" class="k1" data-group-id="2" data-letter="M">Mountainous Badakhshan</a>
                    <a href="https://www.strategic-culture.org/tags/moussa.html" class="k0" data-group-id="3" data-letter="M">Moussa</a>
                    <a href="https://www.strategic-culture.org/tags/mozambique.html" class="k1" data-group-id="2" data-letter="M">Mozambique</a>
                    <a href="https://www.strategic-culture.org/tags/mubarak.html" class="k0" data-group-id="3" data-letter="M">Mubarak</a>
                    <a href="https://www.strategic-culture.org/tags/mueller.html" class="k4" data-group-id="3" data-letter="M">Mueller</a>
                    <a href="https://www.strategic-culture.org/tags/mujahedin-e-khalq.html" class="k2" data-group-id="1" data-letter="M">Mujahedin-e Khalq</a>
                    <a href="https://www.strategic-culture.org/tags/mullah-omar.html" class="k0" data-group-id="3" data-letter="M">Mullah Omar </a>
                    <a href="https://www.strategic-culture.org/tags/munich-conference.html" class="k3" data-group-id="1" data-letter="M">Munich Security Conference</a>
                    <a href="https://www.strategic-culture.org/tags/murdoch.html" class="k1" data-group-id="3" data-letter="M">Murdoch</a>
                    <a href="https://www.strategic-culture.org/tags/mursi.html" class="k0" data-group-id="3" data-letter="M">Mursi</a>
                    <a href="https://www.strategic-culture.org/tags/musharraf.html" class="k0" data-group-id="3" data-letter="M">Musharraf</a>
                    <a href="https://www.strategic-culture.org/tags/muslim-brotherhood.html" class="k4" data-group-id="1" data-letter="M">Muslim Brotherhood</a>
                    <a href="https://www.strategic-culture.org/tags/myanmar.html" class="k3" data-group-id="2" data-letter="M">Myanmar</a>
                    <a href="https://www.strategic-culture.org/tags/nabucco.html" class="k2" data-group-id="1" data-letter="N">Nabucco</a>
                    <a href="https://www.strategic-culture.org/tags/nafta.html" class="k2" data-group-id="1" data-letter="N">NAFTA</a>
                    <a href="https://www.strategic-culture.org/tags/naftogaz.html" class="k0" data-group-id="1" data-letter="N">Naftogaz</a>
                    <a href="https://www.strategic-culture.org/tags/nagorno-karabakh.html" class="k2" data-group-id="2" data-letter="N">Nagorno Karabakh</a>
                    <a href="https://www.strategic-culture.org/tags/namibia.html" class="k0" data-group-id="2" data-letter="N">Namibia</a>
                    <a href="https://www.strategic-culture.org/tags/naryshkin.html" class="k1" data-group-id="3" data-letter="N">Naryshkin</a>
                    <a href="https://www.strategic-culture.org/tags/nasa.html" class="k3" data-group-id="1" data-letter="N">NASA</a>
                    <a href="https://www.strategic-culture.org/tags/nasheed.html" class="k1" data-group-id="3" data-letter="N">Nasheed</a>
                    <a href="https://www.strategic-culture.org/tags/nasser.html" class="k1" data-group-id="3" data-letter="N">Nasser</a>
                    <a href="https://www.strategic-culture.org/tags/nation-of-islam.html" class="k0" data-group-id="1" data-letter="N">Nation of Islam</a>
                    <a href="https://www.strategic-culture.org/tags/natfront.html" class="k1" data-group-id="1" data-letter="N">National Front</a>
                    <a href="https://www.strategic-culture.org/tags/nato.html" class="k9" data-group-id="1" data-letter="N">NATO</a>
                    <a href="https://www.strategic-culture.org/tags/naumkin.html" class="k0" data-group-id="3" data-letter="N">Naumkin</a>
                    <a href="https://www.strategic-culture.org/tags/nazarbayev.html" class="k0" data-group-id="3" data-letter="N">Nazarbayev</a>
                    <a href="https://www.strategic-culture.org/tags/nazism.html" class="k3" data-group-id="4" data-letter="N">Nazism</a>
                    <a href="https://www.strategic-culture.org/tags/ndaa.html" class="k0" data-group-id="1" data-letter="N">NDAA</a>
                    <a href="https://www.strategic-culture.org/tags/ndi.html" class="k1" data-group-id="1" data-letter="N">NDI</a>
                    <a href="https://www.strategic-culture.org/tags/ned.html" class="k4" data-group-id="1" data-letter="N">NED</a>
                    <a href="https://www.strategic-culture.org/tags/neo-ottomanism.html" class="k3" data-group-id="4" data-letter="N">Neo-Ottomanism</a>
                    <a href="https://www.strategic-culture.org/tags/neocons.html" class="k5" data-group-id="1" data-letter="N">Neocons</a>
                    <a href="https://www.strategic-culture.org/tags/neoliberalism.html" class="k4" data-group-id="4" data-letter="N">Neoliberalism</a>
                    <a href="https://www.strategic-culture.org/tags/nepal.html" class="k1" data-group-id="2" data-letter="N">Nepal</a>
                    <a href="https://www.strategic-culture.org/tags/netanyahu.html" class="k5" data-group-id="3" data-letter="N">Netanyahu</a>
                    <a href="https://www.strategic-culture.org/tags/netherlands.html" class="k3" data-group-id="2" data-letter="N">Netherlands</a>
                    <a href="https://www.strategic-culture.org/tags/new-caledonia.html" class="k2" data-group-id="2" data-letter="N">New Caledonia</a>
                    <a href="https://www.strategic-culture.org/tags/new-world-order.html" class="k5" data-group-id="4" data-letter="N">New World Order</a>
                    <a href="https://www.strategic-culture.org/tags/new-zeland.html" class="k2" data-group-id="2" data-letter="N">New Zeland</a>
                    <a href="https://www.strategic-culture.org/tags/nicaragua.html" class="k4" data-group-id="2" data-letter="N">Nicaragua</a>
                    <a href="https://www.strategic-culture.org/tags/3niger.html" class="k2" data-group-id="2" data-letter="N">Niger</a>
                    <a href="https://www.strategic-culture.org/tags/nigeria.html" class="k3" data-group-id="2" data-letter="N">Nigeria</a>
                    <a href="https://www.strategic-culture.org/tags/nikolic.html" class="k1" data-group-id="3" data-letter="N">Nikolić</a>
                    <a href="https://www.strategic-culture.org/tags/nixon.html" class="k2" data-group-id="3" data-letter="N">Nixon</a>
                    <a href="https://www.strategic-culture.org/tags/non-aligned-movement.html" class="k1" data-group-id="1" data-letter="N">Non-aligned Movement</a>
                    <a href="https://www.strategic-culture.org/tags/norad.html" class="k0" data-group-id="1" data-letter="N">NORAD</a>
                    <a href="https://www.strategic-culture.org/tags/nord-stream.html" class="k4" data-group-id="1" data-letter="N">Nord Stream</a>
                    <a href="https://www.strategic-culture.org/tags/north-korea.html" class="k7" data-group-id="2" data-letter="N">North Korea</a>
                    <a href="https://www.strategic-culture.org/tags/5northcom.html" class="k1" data-group-id="1" data-letter="N">NORTHCOM</a>
                    <a href="https://www.strategic-culture.org/tags/northern-distribution-network.html" class="k0" data-group-id="1" data-letter="N">Northern Distribution Network</a>
                    <a href="https://www.strategic-culture.org/tags/5northern-ireland.html" class="k1" data-group-id="2" data-letter="N">Northern Ireland</a>
                    <a href="https://www.strategic-culture.org/tags/norway.html" class="k3" data-group-id="2" data-letter="N">Norway</a>
                    <a href="https://www.strategic-culture.org/tags/novorossiya.html" class="k7" data-group-id="2" data-letter="N">Novorossiya</a>
                    <a href="https://www.strategic-culture.org/tags/npt-treaty.html" class="k3" data-group-id="4" data-letter="N">NPT Treaty</a>
                    <a href="https://www.strategic-culture.org/tags/nsa.html" class="k4" data-group-id="1" data-letter="N">NSA</a>
                    <a href="https://www.strategic-culture.org/tags/nuland.html" class="k4" data-group-id="3" data-letter="N">Nuland</a>
                    <a href="https://www.strategic-culture.org/tags/nunes-memo.html" class="k1" data-group-id="4" data-letter="N">Nunes memo</a>
                    <a href="https://www.strategic-culture.org/tags/nuzzi.html" class="k0" data-group-id="3" data-letter="N">Nuzzi</a>
                    <a href="https://www.strategic-culture.org/tags/obama.html" class="k8" data-group-id="3" data-letter="O">Obama</a>
                    <a href="https://www.strategic-culture.org/tags/obrador.html" class="k1" data-group-id="3" data-letter="O">Obrador</a>
                    <a href="https://www.strategic-culture.org/tags/oecd.html" class="k0" data-group-id="1" data-letter="O">OECD</a>
                    <a href="https://www.strategic-culture.org/tags/oerlikon.html" class="k0" data-group-id="1" data-letter="O">Oerlikon</a>
                    <a href="https://www.strategic-culture.org/tags/oettinger.html" class="k0" data-group-id="3" data-letter="O">Oettinger</a>
                    <a href="https://www.strategic-culture.org/tags/ofac.html" class="k0" data-group-id="1" data-letter="O">OFAC</a>
                    <a href="https://www.strategic-culture.org/tags/oic.html" class="k1" data-group-id="1" data-letter="O">OIC</a>
                    <a href="https://www.strategic-culture.org/tags/oil.html" class="k0" data-group-id="4" data-letter="O">Oil</a>
                    <a href="https://www.strategic-culture.org/tags/oman.html" class="k1" data-group-id="2" data-letter="O">Oman</a>
                    <a href="https://www.strategic-culture.org/tags/one-belt-initiative.html" class="k2" data-group-id="4" data-letter="O">One Belt Initiative</a>
                    <a href="https://www.strategic-culture.org/tags/opcw.html" class="k5" data-group-id="1" data-letter="O">OPCW</a>
                    <a href="https://www.strategic-culture.org/tags/opec.html" class="k4" data-group-id="1" data-letter="O">OPEC </a>
                    <a href="https://www.strategic-culture.org/tags/open-government-partnership.html" class="k1" data-group-id="1" data-letter="O">Open Government Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/orban.html" class="k4" data-group-id="3" data-letter="O">Orban</a>
                    <a href="https://www.strategic-culture.org/tags/organization-of-american-states.html" class="k1" data-group-id="1" data-letter="O">Organization of American States</a>
                    <a href="https://www.strategic-culture.org/tags/ortega.html" class="k2" data-group-id="3" data-letter="O">Ortega</a>
                    <a href="https://www.strategic-culture.org/tags/osce.html" class="k5" data-group-id="1" data-letter="O">OSCE </a>
                    <a href="https://www.strategic-culture.org/tags/otunbayeva.html" class="k0" data-group-id="3" data-letter="O">Otunbayeva</a>
                    <a href="https://www.strategic-culture.org/tags/otw-movement.html" class="k3" data-group-id="1" data-letter="O">OTW movement</a>
                    <a href="https://www.strategic-culture.org/tags/ouattara.html" class="k0" data-group-id="3" data-letter="O">Ouattara</a>
                    <a href="https://www.strategic-culture.org/tags/upa.html" class="k4" data-group-id="1" data-letter="O">OUN / UPA</a>
                    <a href="https://www.strategic-culture.org/tags/pace.html" class="k3" data-group-id="1" data-letter="P">PACE</a>
                    <a href="https://www.strategic-culture.org/tags/pacom.html" class="k0" data-group-id="1" data-letter="P">PACOM</a>
                    <a href="https://www.strategic-culture.org/tags/pakistan.html" class="k6" data-group-id="2" data-letter="P">Pakistan</a>
                    <a href="https://www.strategic-culture.org/tags/paleckis.html" class="k0" data-group-id="3" data-letter="P">Paleckis</a>
                    <a href="https://www.strategic-culture.org/tags/palestina.html" class="k5" data-group-id="2" data-letter="P">Palestinе</a>
                    <a href="https://www.strategic-culture.org/tags/palin.html" class="k0" data-group-id="3" data-letter="P">Palin</a>
                    <a href="https://www.strategic-culture.org/tags/pan-europa-movement.html" class="k0" data-group-id="1" data-letter="P">Pan-Europa movement</a>
                    <a href="https://www.strategic-culture.org/tags/panama.html" class="k2" data-group-id="2" data-letter="P">Panama</a>
                    <a href="https://www.strategic-culture.org/tags/phanama-papers.html" class="k2" data-group-id="1" data-letter="P">Panama Papers</a>
                    <a href="https://www.strategic-culture.org/tags/panetta.html" class="k2" data-group-id="3" data-letter="P">Panetta</a>
                    <a href="https://www.strategic-culture.org/tags/papandreou.html" class="k0" data-group-id="3" data-letter="P">Papandreou </a>
                    <a href="https://www.strategic-culture.org/tags/paraguay.html" class="k2" data-group-id="2" data-letter="P">Paraguay</a>
                    <a href="https://www.strategic-culture.org/tags/patagonia.html" class="k0" data-group-id="2" data-letter="P">Patagonia</a>
                    <a href="https://www.strategic-culture.org/tags/patrushev.html" class="k0" data-group-id="3" data-letter="P">Patrushev</a>
                    <a href="https://www.strategic-culture.org/tags/paul.html" class="k4" data-group-id="3" data-letter="P">Paul</a>
                    <a href="https://www.strategic-culture.org/tags/pegida.html" class="k1" data-group-id="1" data-letter="P">Pegida</a>
                    <a href="https://www.strategic-culture.org/tags/pelosi.html" class="k2" data-group-id="3" data-letter="P">Pelosi</a>
                    <a href="https://www.strategic-culture.org/tags/pence.html" class="k3" data-group-id="3" data-letter="P">Pence</a>
                    <a href="https://www.strategic-culture.org/tags/pentagon.html" class="k7" data-group-id="1" data-letter="P">Pentagon</a>
                    <a href="https://www.strategic-culture.org/tags/peres.html" class="k0" data-group-id="3" data-letter="P">Peres</a>
                    <a href="https://www.strategic-culture.org/tags/perkins.html" class="k0" data-group-id="3" data-letter="P">Perkins</a>
                    <a href="https://www.strategic-culture.org/tags/peru.html" class="k1" data-group-id="2" data-letter="P">Peru</a>
                    <a href="https://www.strategic-culture.org/tags/pesco.html" class="k3" data-group-id="1" data-letter="P">PESCO</a>
                    <a href="https://www.strategic-culture.org/tags/petraeus.html" class="k2" data-group-id="3" data-letter="P">Petraeus</a>
                    <a href="https://www.strategic-culture.org/tags/pew-research-center.html" class="k1" data-group-id="1" data-letter="P">Pew Research Center</a>
                    <a href="https://www.strategic-culture.org/tags/philippines.html" class="k4" data-group-id="2" data-letter="P">Philippines</a>
                    <a href="https://www.strategic-culture.org/tags/pjak.html" class="k0" data-group-id="1" data-letter="P">PJAK</a>
                    <a href="https://www.strategic-culture.org/tags/pkk.html" class="k3" data-group-id="1" data-letter="P">PKK</a>
                    <a href="https://www.strategic-culture.org/tags/pmda.html" class="k1" data-group-id="1" data-letter="P">PMDA</a>
                    <a href="https://www.strategic-culture.org/tags/podemos.html" class="k0" data-group-id="1" data-letter="P">Podemos</a>
                    <a href="https://www.strategic-culture.org/tags/poland.html" class="k7" data-group-id="2" data-letter="P">Poland</a>
                    <a href="https://www.strategic-culture.org/tags/polisario.html" class="k1" data-group-id="1" data-letter="P">POLISARIO</a>
                    <a href="https://www.strategic-culture.org/tags/polynesia.html" class="k2" data-group-id="2" data-letter="P">Polynesia</a>
                    <a href="https://www.strategic-culture.org/tags/pompeo.html" class="k3" data-group-id="3" data-letter="P">Pompeo</a>
                    <a href="https://www.strategic-culture.org/tags/populism.html" class="k3" data-group-id="4" data-letter="P">Populism</a>
                    <a href="https://www.strategic-culture.org/tags/poroshenko.html" class="k6" data-group-id="3" data-letter="P">Poroshenko</a>
                    <a href="https://www.strategic-culture.org/tags/portugal.html" class="k0" data-group-id="2" data-letter="P">Portugal</a>
                    <a href="https://www.strategic-culture.org/tags/primakov.html" class="k0" data-group-id="3" data-letter="P">Primakov</a>
                    <a href="https://www.strategic-culture.org/tags/prism.html" class="k2" data-group-id="1" data-letter="P">PRISM</a>
                    <a href="https://www.strategic-culture.org/tags/prokhorov.html" class="k0" data-group-id="3" data-letter="P">Prokhorov</a>
                    <a href="https://www.strategic-culture.org/tags/prompt-global-strike.html" class="k2" data-group-id="4" data-letter="P">Prompt Global Strike</a>
                    <a href="https://www.strategic-culture.org/tags/propaganda.html" class="k6" data-group-id="4" data-letter="P">Propaganda</a>
                    <a href="https://www.strategic-culture.org/tags/puerto-rico.html" class="k2" data-group-id="2" data-letter="P">Puerto Rico</a>
                    <a href="https://www.strategic-culture.org/tags/putin.html" class="k7" data-group-id="3" data-letter="P">Putin</a>
                    <a href="https://www.strategic-culture.org/tags/pyd.html" class="k4" data-group-id="1" data-letter="P">PYD</a>
                    <a href="https://www.strategic-culture.org/tags/qatar.html" class="k5" data-group-id="2" data-letter="Q">Qatar</a>
                    <a href="https://www.strategic-culture.org/tags/quebec.html" class="k1" data-group-id="2" data-letter="Q">Quebec</a>
                    <a href="https://www.strategic-culture.org/tags/rabbani.html" class="k0" data-group-id="3" data-letter="R">Rabbani</a>
                    <a href="https://www.strategic-culture.org/tags/racism.html" class="k3" data-group-id="4" data-letter="R">Racism</a>
                    <a href="https://www.strategic-culture.org/tags/raqqa.html" class="k2" data-group-id="2" data-letter="R">Raqqa</a>
                    <a href="https://www.strategic-culture.org/tags/rasmussen.html" class="k0" data-group-id="3" data-letter="R">Rasmussen</a>
                    <a href="https://www.strategic-culture.org/tags/reagan.html" class="k3" data-group-id="3" data-letter="R">Reagan</a>
                    <a href="https://www.strategic-culture.org/tags/red-cross.html" class="k0" data-group-id="1" data-letter="R">Red Cross</a>
                    <a href="https://www.strategic-culture.org/tags/religion-politics.html" class="k0" data-group-id="5" data-letter="R">Religion & Politics</a>
                    <a href="https://www.strategic-culture.org/tags/renova.html" class="k0" data-group-id="1" data-letter="R">Renova</a>
                    <a href="https://www.strategic-culture.org/tags/republic-of-niger.html" class="k0" data-group-id="2" data-letter="R">Republic of Niger</a>
                    <a href="https://www.strategic-culture.org/tags/republican-party.html" class="k6" data-group-id="1" data-letter="R">Republican Party</a>
                    <a href="https://www.strategic-culture.org/tags/bg-republika-srpska.html" class="k2" data-group-id="2" data-letter="R">Republika Srpska</a>
                    <a href="https://www.strategic-culture.org/tags/rice.html" class="k0" data-group-id="3" data-letter="R">Rice</a>
                    <a href="https://www.strategic-culture.org/tags/rockefeller.html" class="k2" data-group-id="3" data-letter="R">Rockefeller</a>
                    <a href="https://www.strategic-culture.org/tags/rogan.html" class="k1" data-group-id="3" data-letter="R">Rogan</a>
                    <a href="https://www.strategic-culture.org/tags/rogozin.html" class="k1" data-group-id="3" data-letter="R">Rogozin</a>
                    <a href="https://www.strategic-culture.org/tags/rohingya.html" class="k0" data-group-id="2" data-letter="R">Rohingya</a>
                    <a href="https://www.strategic-culture.org/tags/romania.html" class="k4" data-group-id="2" data-letter="R">Romania</a>
                    <a href="https://www.strategic-culture.org/tags/romney.html" class="k4" data-group-id="3" data-letter="R">Romney</a>
                    <a href="https://www.strategic-culture.org/tags/ron-paul-institute.html" class="k2" data-group-id="1" data-letter="R">Ron Paul Institute</a>
                    <a href="https://www.strategic-culture.org/tags/roosevelt.html" class="k0" data-group-id="3" data-letter="R">Roosevelt</a>
                    <a href="https://www.strategic-culture.org/tags/ros-lehtinen.html" class="k0" data-group-id="3" data-letter="R">Ros-Lehtinen</a>
                    <a href="https://www.strategic-culture.org/tags/rosatom.html" class="k3" data-group-id="1" data-letter="R">Rosatom</a>
                    <a href="https://www.strategic-culture.org/tags/roscosmos.html" class="k1" data-group-id="1" data-letter="R">Roscosmos</a>
                    <a href="https://www.strategic-culture.org/tags/rosneft.html" class="k2" data-group-id="1" data-letter="R">Rosneft</a>
                    <a href="https://www.strategic-culture.org/tags/rosoboronexport.html" class="k3" data-group-id="1" data-letter="R">Rosoboronexport</a>
                    <a href="https://www.strategic-culture.org/tags/rothschild.html" class="k2" data-group-id="3" data-letter="R">Rothschild</a>
                    <a href="https://www.strategic-culture.org/tags/roubini.html" class="k0" data-group-id="3" data-letter="R">Roubini</a>
                    <a href="https://www.strategic-culture.org/tags/rouhani.html" class="k4" data-group-id="3" data-letter="R">Rouhani</a>
                    <a href="https://www.strategic-culture.org/tags/rousseff.html" class="k3" data-group-id="3" data-letter="R">Rousseff</a>
                    <a href="https://www.strategic-culture.org/tags/ruhrgas.html" class="k0" data-group-id="1" data-letter="R">Ruhrgas</a>
                    <a href="https://www.strategic-culture.org/tags/rusal.html" class="k0" data-group-id="1" data-letter="R">RusAl</a>
                    <a href="https://www.strategic-culture.org/tags/russia.html" class="k10" data-group-id="2" data-letter="R">Russia</a>
                    <a href="https://www.strategic-culture.org/tags/rt.html" class="k3" data-group-id="1" data-letter="R">Russia Today</a>
                    <a href="https://www.strategic-culture.org/tags/russiagate.html" class="k5" data-group-id="4" data-letter="R">Russiagate</a>
                    <a href="https://www.strategic-culture.org/tags/rusaeroforce.html" class="k5" data-group-id="1" data-letter="R">Russian Aerospace Force</a>
                    <a href="https://www.strategic-culture.org/tags/rusarmy.html" class="k6" data-group-id="1" data-letter="R">Russian Army</a>
                    <a href="https://www.strategic-culture.org/tags/cbr.html" class="k1" data-group-id="1" data-letter="R">Russian Central Bank</a>
                    <a href="https://www.strategic-culture.org/tags/russian-navy.html" class="k4" data-group-id="1" data-letter="R">Russian Navy</a>
                    <a href="https://www.strategic-culture.org/tags/orthodox-church-russia.html" class="k3" data-group-id="1" data-letter="R">Russian Orthodox Church</a>
                    <a href="https://www.strategic-culture.org/tags/rus-revolution.html" class="k3" data-group-id="4" data-letter="R">Russian Revolution</a>
                    <a href="https://www.strategic-culture.org/tags/rwanda.html" class="k0" data-group-id="2" data-letter="R">Rwanda</a>
                    <a href="https://www.strategic-culture.org/tags/rwe.html" class="k0" data-group-id="1" data-letter="R">RWE</a>
                    <a href="https://www.strategic-culture.org/tags/ryabkov.html" class="k0" data-group-id="3" data-letter="R">Ryabkov</a>
                    <a href="https://www.strategic-culture.org/tags/s-300.html" class="k3" data-group-id="4" data-letter="S">S-300 / S-500</a>
                    <a href="https://www.strategic-culture.org/tags/saakashvili.html" class="k2" data-group-id="3" data-letter="S">Saakashvili</a>
                    <a href="https://www.strategic-culture.org/tags/sabsa.html" class="k0" data-group-id="1" data-letter="S">SABSA</a>
                    <a href="https://www.strategic-culture.org/tags/sadr.html" class="k0" data-group-id="3" data-letter="S">Sadr</a>
                    <a href="https://www.strategic-culture.org/tags/sahara.html" class="k0" data-group-id="2" data-letter="S">Sahara</a>
                    <a href="https://www.strategic-culture.org/tags/saleh.html" class="k1" data-group-id="3" data-letter="S">Saleh</a>
                    <a href="https://www.strategic-culture.org/tags/salvador.html" class="k1" data-group-id="2" data-letter="S">Salvador</a>
                    <a href="https://www.strategic-culture.org/tags/salvini.html" class="k2" data-group-id="3" data-letter="S">Salvini</a>
                    <a href="https://www.strategic-culture.org/tags/samizdat.html" class="k2" data-group-id="4" data-letter="S">Samizdat</a>
                    <a href="https://www.strategic-culture.org/tags/sanctions.html" class="k5" data-group-id="4" data-letter="S">Sanctions</a>
                    <a href="https://www.strategic-culture.org/tags/sanders.html" class="k1" data-group-id="3" data-letter="S">Sanders</a>
                    <a href="https://www.strategic-culture.org/tags/santorum.html" class="k0" data-group-id="3" data-letter="S">Santorum</a>
                    <a href="https://www.strategic-culture.org/tags/sardinia.html" class="k0" data-group-id="2" data-letter="S">Sardinia</a>
                    <a href="https://www.strategic-culture.org/tags/sarkisyanz.html" class="k0" data-group-id="3" data-letter="S">Sarkisyanz</a>
                    <a href="https://www.strategic-culture.org/tags/sarkozy.html" class="k2" data-group-id="3" data-letter="S">Sarkozy </a>
                    <a href="https://www.strategic-culture.org/tags/sarrazin.html" class="k0" data-group-id="3" data-letter="S">Sarrazin</a>
                    <a href="https://www.strategic-culture.org/tags/saudi-arabia.html" class="k8" data-group-id="2" data-letter="S">Saudi Arabia</a>
                    <a href="https://www.strategic-culture.org/tags/saudi-aramco.html" class="k1" data-group-id="1" data-letter="S">Saudi Aramco</a>
                    <a href="https://www.strategic-culture.org/tags/savile.html" class="k0" data-group-id="3" data-letter="S">Savile</a>
                    <a href="https://www.strategic-culture.org/tags/scf-team.html" class="k0" data-group-id="1" data-letter="S">SCF Team</a>
                    <a href="https://www.strategic-culture.org/tags/schanberg.html" class="k1" data-group-id="3" data-letter="S">Schanberg</a>
                    <a href="https://www.strategic-culture.org/tags/scientology.html" class="k0" data-group-id="1" data-letter="S">Scientology</a>
                    <a href="https://www.strategic-culture.org/tags/scotland.html" class="k4" data-group-id="2" data-letter="S">Scotland </a>
                    <a href="https://www.strategic-culture.org/tags/scowcroft.html" class="k0" data-group-id="3" data-letter="S">Scowcroft</a>
                    <a href="https://www.strategic-culture.org/tags/sdf.html" class="k5" data-group-id="1" data-letter="S">SDF</a>
                    <a href="https://www.strategic-culture.org/tags/seehofer.html" class="k1" data-group-id="3" data-letter="S">Seehofer</a>
                    <a href="https://www.strategic-culture.org/tags/senegal.html" class="k0" data-group-id="2" data-letter="S">Senegal</a>
                    <a href="https://www.strategic-culture.org/tags/serbia.html" class="k6" data-group-id="2" data-letter="S">Serbia</a>
                    <a href="https://www.strategic-culture.org/tags/seselj.html" class="k1" data-group-id="3" data-letter="S">Seselj</a>
                    <a href="https://www.strategic-culture.org/tags/shanghai-cooperation-organization.html" class="k5" data-group-id="1" data-letter="S">Shanghai Cooperation Organization </a>
                    <a href="https://www.strategic-culture.org/tags/sharif.html" class="k1" data-group-id="3" data-letter="S">Sharif</a>
                    <a href="https://www.strategic-culture.org/tags/sharp.html" class="k2" data-group-id="3" data-letter="S">Sharp</a>
                    <a href="https://www.strategic-culture.org/tags/shell.html" class="k1" data-group-id="1" data-letter="S">Shell</a>
                    <a href="https://www.strategic-culture.org/tags/shoigu.html" class="k3" data-group-id="3" data-letter="S">Shoigu</a>
                    <a href="https://www.strategic-culture.org/tags/siberia.html" class="k0" data-group-id="2" data-letter="S">Siberia</a>
                    <a href="https://www.strategic-culture.org/tags/siemens.html" class="k1" data-group-id="1" data-letter="S">Siemens</a>
                    <a href="https://www.strategic-culture.org/tags/sierra-leone.html" class="k0" data-group-id="2" data-letter="S">Sierra Leone</a>
                    <a href="https://www.strategic-culture.org/tags/silesia.html" class="k1" data-group-id="2" data-letter="S">Silesia</a>
                    <a href="https://www.strategic-culture.org/tags/silicon-valley.html" class="k2" data-group-id="4" data-letter="S">Silicon Valley</a>
                    <a href="https://www.strategic-culture.org/tags/silk-road.html" class="k4" data-group-id="4" data-letter="S">Silk Road</a>
                    <a href="https://www.strategic-culture.org/tags/singapore.html" class="k1" data-group-id="2" data-letter="S">Singapore</a>
                    <a href="https://www.strategic-culture.org/tags/singh.html" class="k2" data-group-id="3" data-letter="S">Singh </a>
                    <a href="https://www.strategic-culture.org/tags/skripal-case.html" class="k4" data-group-id="4" data-letter="S">Skripal case</a>
                    <a href="https://www.strategic-culture.org/tags/sky-news.html" class="k1" data-group-id="1" data-letter="S">Sky News</a>
                    <a href="https://www.strategic-culture.org/tags/slovakia.html" class="k3" data-group-id="2" data-letter="S">Slovakia</a>
                    <a href="https://www.strategic-culture.org/tags/slovenia.html" class="k1" data-group-id="2" data-letter="S">Slovenia</a>
                    <a href="https://www.strategic-culture.org/tags/snowden.html" class="k5" data-group-id="3" data-letter="S">Snowden</a>
                    <a href="https://www.strategic-culture.org/tags/sobyanin.html" class="k0" data-group-id="3" data-letter="S">Sobyanin </a>
                    <a href="https://www.strategic-culture.org/tags/social-media.html" class="k2" data-group-id="4" data-letter="S">Social Media</a>
                    <a href="https://www.strategic-culture.org/tags/somalia.html" class="k3" data-group-id="2" data-letter="S">Somalia</a>
                    <a href="https://www.strategic-culture.org/tags/soros.html" class="k5" data-group-id="3" data-letter="S">Soros</a>
                    <a href="https://www.strategic-culture.org/tags/s-africa.html" class="k4" data-group-id="2" data-letter="S">South Africa</a>
                    <a href="https://www.strategic-culture.org/tags/s-korea.html" class="k6" data-group-id="2" data-letter="S">South Korea</a>
                    <a href="https://www.strategic-culture.org/tags/south-ossetia.html" class="k2" data-group-id="2" data-letter="S">South Ossetia</a>
                    <a href="https://www.strategic-culture.org/tags/south-stream.html" class="k4" data-group-id="1" data-letter="S">South Stream</a>
                    <a href="https://www.strategic-culture.org/tags/s-sudan.html" class="k2" data-group-id="2" data-letter="S">South Sudan</a>
                    <a href="https://www.strategic-culture.org/tags/4southern-command.html" class="k1" data-group-id="1" data-letter="S">Southern Command</a>
                    <a href="https://www.strategic-culture.org/tags/spain.html" class="k4" data-group-id="2" data-letter="S">Spain</a>
                    <a href="https://www.strategic-culture.org/tags/special-forces.html" class="k2" data-group-id="1" data-letter="S">Special Forces</a>
                    <a href="https://www.strategic-culture.org/tags/spying.html" class="k3" data-group-id="4" data-letter="S">Spying</a>
                    <a href="https://www.strategic-culture.org/tags/srebrenica.html" class="k3" data-group-id="2" data-letter="S">Srebrenica</a>
                    <a href="https://www.strategic-culture.org/tags/sri-lanka.html" class="k3" data-group-id="2" data-letter="S">Sri Lanka</a>
                    <a href="https://www.strategic-culture.org/tags/stalin.html" class="k2" data-group-id="3" data-letter="S">Stalin</a>
                    <a href="https://www.strategic-culture.org/tags/standard-and-poors.html" class="k2" data-group-id="1" data-letter="S">Standard & Poor's</a>
                    <a href="https://www.strategic-culture.org/tags/start.html" class="k3" data-group-id="1" data-letter="S">START</a>
                    <a href="https://www.strategic-culture.org/tags/statoil.html" class="k0" data-group-id="1" data-letter="S">Statoil</a>
                    <a href="https://www.strategic-culture.org/tags/stavridis.html" class="k1" data-group-id="3" data-letter="S">Stavridis</a>
                    <a href="https://www.strategic-culture.org/tags/steinmeier.html" class="k3" data-group-id="3" data-letter="S">Steinmeier</a>
                    <a href="https://www.strategic-culture.org/tags/stephen-lendman.html" class="k2" data-group-id="5" data-letter="S">Stephen Lendman</a>
                    <a href="https://www.strategic-culture.org/tags/stiglitz.html" class="k0" data-group-id="3" data-letter="S">Stiglitz</a>
                    <a href="https://www.strategic-culture.org/tags/strcom.html" class="k2" data-group-id="1" data-letter="S">Strategic Command</a>
                    <a href="https://www.strategic-culture.org/tags/2strategic-nuclear-forces.html" class="k3" data-group-id="1" data-letter="S">Strategic Nuclear Forces</a>
                    <a href="https://www.strategic-culture.org/tags/stratfor.html" class="k0" data-group-id="1" data-letter="S">Stratfor</a>
                    <a href="https://www.strategic-culture.org/tags/strauss-kahn.html" class="k0" data-group-id="3" data-letter="S">Strauss-Kahn </a>
                    <a href="https://www.strategic-culture.org/tags/su-35.html" class="k2" data-group-id="4" data-letter="S">Su-35</a>
                    <a href="https://www.strategic-culture.org/tags/sudan.html" class="k2" data-group-id="2" data-letter="S">Sudan</a>
                    <a href="https://www.strategic-culture.org/tags/suleiman.html" class="k0" data-group-id="3" data-letter="S">Suleiman</a>
                    <a href="https://www.strategic-culture.org/tags/summers.html" class="k0" data-group-id="3" data-letter="S">Summers </a>
                    <a href="https://www.strategic-culture.org/tags/suu-kyi.html" class="k0" data-group-id="3" data-letter="S">Suu Kyi </a>
                    <a href="https://www.strategic-culture.org/tags/svechin.html" class="k0" data-group-id="3" data-letter="S">Svechin</a>
                    <a href="https://www.strategic-culture.org/tags/swat-forces.html" class="k2" data-group-id="1" data-letter="S">SWAT forces</a>
                    <a href="https://www.strategic-culture.org/tags/sweden.html" class="k4" data-group-id="2" data-letter="S">Sweden</a>
                    <a href="https://www.strategic-culture.org/tags/swf.html" class="k0" data-group-id="1" data-letter="S">SWF</a>
                    <a href="https://www.strategic-culture.org/tags/swift.html" class="k2" data-group-id="1" data-letter="S">SWIFT</a>
                    <a href="https://www.strategic-culture.org/tags/switzerland.html" class="k4" data-group-id="2" data-letter="S">Switzerland</a>
                    <a href="https://www.strategic-culture.org/tags/syria.html" class="k10" data-group-id="2" data-letter="S">Syria</a>
                    <a href="https://www.strategic-culture.org/tags/syrian-national-council.html" class="k2" data-group-id="1" data-letter="S">Syrian National Council</a>
                    <a href="https://www.strategic-culture.org/tags/syriza.html" class="k3" data-group-id="1" data-letter="S">SYRIZA</a>
                    <a href="https://www.strategic-culture.org/tags/taiwan.html" class="k3" data-group-id="2" data-letter="T">Taiwan</a>
                    <a href="https://www.strategic-culture.org/tags/tajikistan.html" class="k4" data-group-id="2" data-letter="T">Tajikistan</a>
                    <a href="https://www.strategic-culture.org/tags/talabani.html" class="k0" data-group-id="3" data-letter="T">Talabani</a>
                    <a href="https://www.strategic-culture.org/tags/taliban.html" class="k6" data-group-id="1" data-letter="T">Taliban </a>
                    <a href="https://www.strategic-culture.org/tags/tamarod.html" class="k0" data-group-id="1" data-letter="T">Tamarod</a>
                    <a href="https://www.strategic-culture.org/tags/tanap.html" class="k1" data-group-id="1" data-letter="T">TANAP</a>
                    <a href="https://www.strategic-culture.org/tags/tantawi.html" class="k0" data-group-id="3" data-letter="T">Tantawi</a>
                    <a href="https://www.strategic-culture.org/tags/tanzania.html" class="k1" data-group-id="2" data-letter="T">Tanzania</a>
                    <a href="https://www.strategic-culture.org/tags/tapi.html" class="k2" data-group-id="1" data-letter="T">TAPI</a>
                    <a href="https://www.strategic-culture.org/tags/taylor.html" class="k0" data-group-id="3" data-letter="T">Taylor</a>
                    <a href="https://www.strategic-culture.org/tags/telesur.html" class="k0" data-group-id="1" data-letter="T">TeleSur</a>
                    <a href="https://www.strategic-culture.org/tags/temer.html" class="k1" data-group-id="3" data-letter="T">Temer</a>
                    <a href="https://www.strategic-culture.org/tags/terrorism.html" class="k4" data-group-id="4" data-letter="T">Terrorism</a>
                    <a href="https://www.strategic-culture.org/tags/texas.html" class="k0" data-group-id="2" data-letter="T">Texas</a>
                    <a href="https://www.strategic-culture.org/tags/thaad.html" class="k4" data-group-id="1" data-letter="T">THAAD </a>
                    <a href="https://www.strategic-culture.org/tags/thailand.html" class="k1" data-group-id="2" data-letter="T">Thailand</a>
                    <a href="https://www.strategic-culture.org/tags/american-conservative.html" class="k3" data-group-id="5" data-letter="T">The American Conservative</a>
                    <a href="https://www.strategic-culture.org/tags/national-interest.html" class="k3" data-group-id="5" data-letter="T">The National Interest</a>
                    <a href="https://www.strategic-culture.org/tags/tibet.html" class="k3" data-group-id="2" data-letter="T">Tibet</a>
                    <a href="https://www.strategic-culture.org/tags/tillerson.html" class="k4" data-group-id="3" data-letter="T">Tillerson</a>
                    <a href="https://www.strategic-culture.org/tags/tisa.html" class="k1" data-group-id="1" data-letter="T">TiSA</a>
                    <a href="https://www.strategic-culture.org/tags/tnk-bp.html" class="k0" data-group-id="1" data-letter="T">TNK-BP</a>
                    <a href="https://www.strategic-culture.org/tags/tompkins.html" class="k0" data-group-id="3" data-letter="T">Tompkins</a>
                    <a href="https://www.strategic-culture.org/tags/total.html" class="k1" data-group-id="1" data-letter="T">Total</a>
                    <a href="https://www.strategic-culture.org/tags/trade-war.html" class="k4" data-group-id="4" data-letter="T">Trade War</a>
                    <a href="https://www.strategic-culture.org/tags/pipeline-tap.html" class="k0" data-group-id="1" data-letter="T">Trans Adriatic Pipeline</a>
                    <a href="https://www.strategic-culture.org/tags/tpp.html" class="k4" data-group-id="1" data-letter="T">Trans-Pacific Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/ttip.html" class="k5" data-group-id="1" data-letter="T">Transatlantic Trade and Investment Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/1transcarpatia.html" class="k3" data-group-id="2" data-letter="T">Transcarpatia</a>
                    <a href="https://www.strategic-culture.org/tags/transneft.html" class="k0" data-group-id="1" data-letter="T">Transneft</a>
                    <a href="https://www.strategic-culture.org/tags/transnistria.html" class="k3" data-group-id="2" data-letter="T">Transnistria</a>
                    <a href="https://www.strategic-culture.org/tags/treasury-bonds.html" class="k3" data-group-id="4" data-letter="T">Treasury bonds</a>
                    <a href="https://www.strategic-culture.org/tags/treaty-on-open-skies.html" class="k3" data-group-id="4" data-letter="T">Treaty on Open Skies</a>
                    <a href="https://www.strategic-culture.org/tags/trichet.html" class="k0" data-group-id="3" data-letter="T">Trichet</a>
                    <a href="https://www.strategic-culture.org/tags/trident.html" class="k2" data-group-id="1" data-letter="T">Trident</a>
                    <a href="https://www.strategic-culture.org/tags/trudeau.html" class="k1" data-group-id="3" data-letter="T">Trudeau</a>
                    <a href="https://www.strategic-culture.org/tags/trump.html" class="k9" data-group-id="3" data-letter="T">Trump</a>
                    <a href="https://www.strategic-culture.org/tags/tsipras.html" class="k1" data-group-id="3" data-letter="T">Tsipras</a>
                    <a href="https://www.strategic-culture.org/tags/tunis.html" class="k2" data-group-id="2" data-letter="T">Tunisia</a>
                    <a href="https://www.strategic-culture.org/tags/turkey.html" class="k8" data-group-id="2" data-letter="T">Turkey</a>
                    <a href="https://www.strategic-culture.org/tags/turki-faisal.html" class="k1" data-group-id="3" data-letter="T">Turki Al Faisal</a>
                    <a href="https://www.strategic-culture.org/tags/turkish-stream.html" class="k3" data-group-id="1" data-letter="T">Turkish Stream</a>
                    <a href="https://www.strategic-culture.org/tags/turkmenistan.html" class="k3" data-group-id="2" data-letter="T">Turkmenistan</a>
                    <a href="https://www.strategic-culture.org/tags/tusk.html" class="k1" data-group-id="3" data-letter="T">Tusk</a>
                    <a href="https://www.strategic-culture.org/tags/twitter.html" class="k3" data-group-id="1" data-letter="T">Twitter</a>
                    <a href="https://www.strategic-culture.org/tags/tygart.html" class="k2" data-group-id="3" data-letter="T">Tygart</a>
                    <a href="https://www.strategic-culture.org/tags/tymoshenko.html" class="k1" data-group-id="3" data-letter="T">Tymoshenko </a>
                    <a href="https://www.strategic-culture.org/tags/us-department-defense.html" class="k2" data-group-id="1" data-letter="U">U.S. Department of Defense</a>
                    <a href="https://www.strategic-culture.org/tags/uae.html" class="k4" data-group-id="2" data-letter="U">UAE</a>
                    <a href="https://www.strategic-culture.org/tags/ubs.html" class="k0" data-group-id="2" data-letter="U">UBS</a>
                    <a href="https://www.strategic-culture.org/tags/uganda.html" class="k0" data-group-id="2" data-letter="U">Uganda</a>
                    <a href="https://www.strategic-culture.org/tags/uk.html" class="k8" data-group-id="2" data-letter="U">UK</a>
                    <a href="https://www.strategic-culture.org/tags/ukraine.html" class="k10" data-group-id="2" data-letter="U">Ukraine</a>
                    <a href="https://www.strategic-culture.org/tags/ukrainian-orthodox-church.html" class="k3" data-group-id="1" data-letter="U">Ukrainian Orthodox Church</a>
                    <a href="https://www.strategic-culture.org/tags/un.html" class="k7" data-group-id="1" data-letter="U">UN</a>
                    <a href="https://www.strategic-culture.org/tags/un-human-rights-council.html" class="k3" data-group-id="1" data-letter="U">UN Human Rights Council</a>
                    <a href="https://www.strategic-culture.org/tags/un-international-court.html" class="k3" data-group-id="1" data-letter="U">UN International Court</a>
                    <a href="https://www.strategic-culture.org/tags/unasur.html" class="k2" data-group-id="1" data-letter="U">UNASUR</a>
                    <a href="https://www.strategic-culture.org/tags/unesco.html" class="k1" data-group-id="1" data-letter="U">UNESCO</a>
                    <a href="https://www.strategic-culture.org/tags/unicef.html" class="k0" data-group-id="1" data-letter="U">UNICEF</a>
                    <a href="https://www.strategic-culture.org/tags/united-arab-emirates.html" class="k1" data-group-id="2" data-letter="U">United Arab Emirates</a>
                    <a href="https://www.strategic-culture.org/tags/unz.html" class="k1" data-group-id="3" data-letter="U">Unz</a>
                    <a href="https://www.strategic-culture.org/tags/uruguay.html" class="k0" data-group-id="2" data-letter="U">Uruguay</a>
                    <a href="https://www.strategic-culture.org/tags/us.html" class="k11" data-group-id="2" data-letter="U">US</a>
                    <a href="https://www.strategic-culture.org/tags/air-force-us.html" class="k4" data-group-id="1" data-letter="U">US Air Force</a>
                    <a href="https://www.strategic-culture.org/tags/us-intelligence-agencies.html" class="k0" data-group-id="2" data-letter="U">US intelligence agencies </a>
                    <a href="https://www.strategic-culture.org/tags/us-national-security.html" class="k1" data-group-id="4" data-letter="U">US National Security</a>
                    <a href="https://www.strategic-culture.org/tags/us-navy.html" class="k3" data-group-id="1" data-letter="U">US Navy</a>
                    <a href="https://www.strategic-culture.org/tags/us-nuclear-posture-review.html" class="k3" data-group-id="4" data-letter="U">US Nuclear Posture Review</a>
                    <a href="https://www.strategic-culture.org/tags/space-force.html" class="k3" data-group-id="1" data-letter="U">US Space Force</a>
                    <a href="https://www.strategic-culture.org/tags/us-special-operations-forces.html" class="k2" data-group-id="1" data-letter="U">US Special Operations Forces</a>
                    <a href="https://www.strategic-culture.org/tags/usaid.html" class="k5" data-group-id="1" data-letter="U">USAID</a>
                    <a href="https://www.strategic-culture.org/tags/ussr.html" class="k6" data-group-id="2" data-letter="U">USSR</a>
                    <a href="https://www.strategic-culture.org/tags/uzbekistan.html" class="k3" data-group-id="2" data-letter="U">Uzbekistan</a>
                    <a href="https://www.strategic-culture.org/tags/valdai-club.html" class="k0" data-group-id="1" data-letter="V">Valdai Club</a>
                    <a href="https://www.strategic-culture.org/tags/vanguard-group.html" class="k0" data-group-id="1" data-letter="V">Vanguard Group</a>
                    <a href="https://www.strategic-culture.org/tags/vanunu.html" class="k1" data-group-id="3" data-letter="V">Vanunu</a>
                    <a href="https://www.strategic-culture.org/tags/vatican.html" class="k3" data-group-id="1" data-letter="V">Vatican</a>
                    <a href="https://www.strategic-culture.org/tags/venezuela.html" class="k6" data-group-id="2" data-letter="V">Venezuela</a>
                    <a href="https://www.strategic-culture.org/tags/venice-commission.html" class="k2" data-group-id="1" data-letter="V">Venice Commission</a>
                    <a href="https://www.strategic-culture.org/tags/verges.html" class="k0" data-group-id="3" data-letter="V">Vergès</a>
                    <a href="https://www.strategic-culture.org/tags/victory-day.html" class="k1" data-group-id="4" data-letter="V">Victory Day </a>
                    <a href="https://www.strategic-culture.org/tags/vienna-convention.html" class="k2" data-group-id="4" data-letter="V">Vienna Convention</a>
                    <a href="https://www.strategic-culture.org/tags/vietnam.html" class="k4" data-group-id="2" data-letter="V">Vietnam</a>
                    <a href="https://www.strategic-culture.org/tags/visegrad-group.html" class="k0" data-group-id="1" data-letter="V">Visegrad Group</a>
                    <a href="https://www.strategic-culture.org/tags/vojvodina.html" class="k0" data-group-id="2" data-letter="V">Vojvodina</a>
                    <a href="https://www.strategic-culture.org/tags/volker.html" class="k0" data-group-id="3" data-letter="V">Volker</a>
                    <a href="https://www.strategic-culture.org/tags/volkswagen.html" class="k0" data-group-id="1" data-letter="V">Volkswagen</a>
                    <a href="https://www.strategic-culture.org/tags/volynia.html" class="k2" data-group-id="2" data-letter="V">Volynia</a>
                    <a href="https://www.strategic-culture.org/tags/vucic.html" class="k1" data-group-id="3" data-letter="V">Vucic</a>
                    <a href="https://www.strategic-culture.org/tags/wada.html" class="k1" data-group-id="1" data-letter="W">WADA</a>
                    <a href="https://www.strategic-culture.org/tags/wall-street.html" class="k4" data-group-id="1" data-letter="W">Wall Street</a>
                    <a href="https://www.strategic-culture.org/tags/war-crimes.html" class="k3" data-group-id="4" data-letter="W">War Crimes</a>
                    <a href="https://www.strategic-culture.org/tags/west-bank.html" class="k2" data-group-id="2" data-letter="W">West Bank</a>
                    <a href="https://www.strategic-culture.org/tags/western-sahara.html" class="k1" data-group-id="2" data-letter="W">Western Sahara</a>
                    <a href="https://www.strategic-culture.org/tags/westinghouse.html" class="k2" data-group-id="1" data-letter="W">Westinghouse</a>
                    <a href="https://www.strategic-culture.org/tags/white-helmets.html" class="k3" data-group-id="1" data-letter="W">White Helmets</a>
                    <a href="https://www.strategic-culture.org/tags/white-house.html" class="k3" data-group-id="4" data-letter="W">White House</a>
                    <a href="https://www.strategic-culture.org/tags/supremacists.html" class="k2" data-group-id="4" data-letter="W">White Supremacists</a>
                    <a href="https://www.strategic-culture.org/tags/who.html" class="k0" data-group-id="1" data-letter="W">WHO</a>
                    <a href="https://www.strategic-culture.org/tags/wikileaks.html" class="k4" data-group-id="1" data-letter="W">Wikileaks</a>
                    <a href="https://www.strategic-culture.org/tags/wolfowitz.html" class="k0" data-group-id="3" data-letter="W">Wolfowitz</a>
                    <a href="https://www.strategic-culture.org/tags/woolsey.html" class="k0" data-group-id="3" data-letter="W">Woolsey</a>
                    <a href="https://www.strategic-culture.org/tags/world-bank.html" class="k2" data-group-id="1" data-letter="W">World Bank</a>
                    <a href="https://www.strategic-culture.org/tags/world-war-i.html" class="k3" data-group-id="4" data-letter="W">World War I</a>
                    <a href="https://www.strategic-culture.org/tags/ii-world-war.html" class="k3" data-group-id="4" data-letter="W">World War II</a>
                    <a href="https://www.strategic-culture.org/tags/iii-world-war.html" class="k1" data-group-id="4" data-letter="W">World War III</a>
                    <a href="https://www.strategic-culture.org/tags/wto.html" class="k3" data-group-id="1" data-letter="W">WTO</a>
                    <a href="https://www.strategic-culture.org/tags/wwf.html" class="k0" data-group-id="3" data-letter="W">WWF </a>
                    <a href="https://www.strategic-culture.org/tags/xi-jinping.html" class="k0" data-group-id="3" data-letter="X">Xi Jinping</a>
                    <a href="https://www.strategic-culture.org/tags/xinjiang.html" class="k3" data-group-id="2" data-letter="X">Xinjiang</a>
                    <a href="https://www.strategic-culture.org/tags/yanukovich.html" class="k3" data-group-id="3" data-letter="Y">Yanukovich</a>
                    <a href="https://www.strategic-culture.org/tags/yaalon.html" class="k0" data-group-id="3" data-letter="Y">Ya’alon</a>
                    <a href="https://www.strategic-culture.org/tags/yemen.html" class="k6" data-group-id="2" data-letter="Y">Yemen</a>
                    <a href="https://www.strategic-culture.org/tags/yinon.html" class="k1" data-group-id="3" data-letter="Y">Yinon</a>
                    <a href="https://www.strategic-culture.org/tags/yugoslavia.html" class="k4" data-group-id="2" data-letter="Y">Yugoslavia</a>
                    <a href="https://www.strategic-culture.org/tags/yukos.html" class="k0" data-group-id="1" data-letter="Y">Yukos</a>
                    <a href="https://www.strategic-culture.org/tags/zakaria.html" class="k0" data-group-id="3" data-letter="Z">Zakaria</a>
                    <a href="https://www.strategic-culture.org/tags/zambia.html" class="k1" data-group-id="2" data-letter="Z">Zambia</a>
                    <a href="https://www.strategic-culture.org/tags/zardari.html" class="k1" data-group-id="3" data-letter="Z">Zardari</a>
                    <a href="https://www.strategic-culture.org/tags/zarif.html" class="k3" data-group-id="3" data-letter="Z">Zarif</a>
                    <a href="https://www.strategic-culture.org/tags/zarrab.html" class="k0" data-group-id="3" data-letter="Z">Zarrab</a>
                    <a href="https://www.strategic-culture.org/tags/zelaya.html" class="k0" data-group-id="3" data-letter="Z">Zelaya</a>
                    <a href="https://www.strategic-culture.org/tags/zimbabwe.html" class="k1" data-group-id="2" data-letter="Z">Zimbabwe</a>
                    <a href="https://www.strategic-culture.org/tags/zuma.html" class="k1" data-group-id="3" data-letter="Z">Zuma</a>
                    <a href="https://www.strategic-culture.org/tags/mass-atrocity-response-operations.html" class="k0" data-group-id="1" data-letter="“">“Mass Atrocity Response Operations”</a>
        								
    </div>
<div id="tags-move" class="tags-move">
    <div class="check"><a>show more tags</a></div>
    <div class="check cls"><a>hide tags</a></div>
</div>
<div class="all">
    <a href="https://www.strategic-culture.org/tags.html">all tags</a>
</div>	
                        <div class="block_title">
        <h3>FOLLOW US</h3>
    </div>	
    <div class="follow_block">
                    <a href="https://www.facebook.com/StrategicCulture" rel="nofollow" class="acolor" title="Link to Facebook" target="_blank">
                <img src="https://www.strategic-culture.org/images/soc_networks/1.jpg" alt="Link to Facebook" />
            </a>
                    <a href="https://twitter.com/Strateg_Culture" rel="nofollow" class="acolor" title="Link to Twitter" target="_blank">
                <img src="https://www.strategic-culture.org/images/soc_networks/2.jpg" alt="Link to Twitter" />
            </a>
            </div>


                </section>
                <!--/sidebar-->
            </div>
        </div>
        </div>
</section>
<!--/content section-->
<footer class="footer">
    <div class="container-fluid">
        <div class="footer_top_line">
                            <a href="https://www.strategic-culture.org/login.html" class="user_icon acolor">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Log in
                </a>
                        <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                <fieldset>
                    <input name="q" type="text" class="search_input" placeholder="Search..." value="" />
                    <button type="submit" class="search_go" value="">
                        <span class="icon_search" aria-hidden="true"></span>
                    </button>
                </fieldset>
            </form>
            <div class="social_buttons">
                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
            </div>
                <nav class="main_menu">
        <ul>
                            <li >
                    <a href="https://www.strategic-culture.org/"> HOME</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/politics.html">WORLD</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/security.html">SECURITY</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/economics.html">BUSINESS</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/history.html">HISTORY</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/authors.html">AUTHORS</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/archive.html ">ARCHIVE</a>
                </li>
                    </ul>
    </nav>

        </div>
        <div class="footer_logo_line clearfix">
            <div class="footer_logo">
                <img src="https://www.strategic-culture.org/images/site/footer_logo.png" alt="" />
                <br />
		            <p>
            <a href="https://www.strategic-culture.org/articles/about.html">About us</a>
        </p>
            <p>
            <a href="https://www.strategic-culture.org/contacts.html">Contact us</a>
        </p>
    
            </div>
			<a href="#top" class="up_page top">Up page <span class="arrow_up" aria-hidden="true"></span></a>
			<div class="plus16">
				16+
			</div>
			<div class="pluso_block">
                                                            </div>
        </div>
		<div class="footer_copy">
                    <div class="li-counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
//--></script><!--/LiveInternet-->
	<br />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
 (function (d, w, c) {
 (w[c] = w[c] || []).push(function() {
 try {
 w.yaCounter10970266 = new Ya.Metrika({
 id:10970266,
 clickmap:true,
 trackLinks:true,
 accurateTrackBounce:true,
 webvisor:true
 });
 } catch(e) { }
 });

 var n = d.getElementsByTagName("script")[0],
 s = d.createElement("script"),
 f = function () { n.parentNode.insertBefore(s, n); };
 s.type = "text/javascript";
 s.async = true;
 s.src = "https://mc.yandex.ru/metrika/watch.js";

 if (w.opera == "[object Opera]") {
 d.addEventListener("DOMContentLoaded", f, false);
 } else { f(); }
 })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/10970266" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><br />
</div>
                    <div class="footer-partners">
                        


                    </div>

			<a href="https://www.strategic-culture.org/sitemap.html" class="icon_flowchart"  aria-hidden="true"></a>
			<p>
	&nbsp;</p>
<p>
	&copy; 2010 - 2018 | Strategic Culture Foundation | Republishing is welcomed with reference to Strategic Culture on-line journal <a href="#">www.strategic-culture.org</a>.<br />
	<em>The views of individual contributors do not necessarily represent those of the Strategic&nbsp;<span style="text-align: center;">Culture&nbsp;</span>Foundation.</em></p>
		</div>
    </div>
</footer>




    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <script src="https://ajax.aspnetcdn.com/ajax/jquery.ui/1.10.3/jquery-ui.min.js"></script>
    <script src="https://www.strategic-culture.org/js/bootstrap.min.js"></script>

    <link rel="stylesheet" href="https://www.strategic-culture.org/css/jquery-ui.structure.min.css">
    <link rel="stylesheet" href="https://www.strategic-culture.org/css/jquery-ui.theme.min.css">


	<!-- bxSlider Javascript file -->
	<script src="https://www.strategic-culture.org/js/jquery.bxslider.min.js"></script>

    <script src="https://www.strategic-culture.org/js/scripts.js?ver=2"></script>
	
	<script async="" src="https://www.google-analytics.com/ga.js" type="text/javascript" ></script>




</body>
</html>