<!DOCTYPE html>
<html lang="en" xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Who Will Pay the $250+ Billion Reconstruction Cost in Syria?</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="Keywords" lang="en-US" content=", Middle East, " />
    <meta name="Description" lang="en-US" content="The US Government blames Syrian President Bashar Assad for everything. That charge is, however, quite problematic, given the facts in the case. The US CIA was behind the “Arab Spring” movements to overthrow and replace Assad and other Arab leaders.... Middle East. Strategic Culture Foundation" />

    <meta name="author" content="">

    <!-- Open Graph data -->
    <meta property="og:url" content="https://www.strategic-culture.org/news/2018/01/05/who-will-pay-250-billion-reconstruction-cost-syria.html"/>
    <meta property="og:title" content="Who Will Pay the $250+ Billion Reconstruction Cost in Syria?" />
    <meta property="og:description" content="Eric ZUESSE: The US Government blames Syrian President Bashar Assad for everything. That charge is, however, quite problematic, given the facts in the case. The US CIA was behind the &ldquo;Arab Spring&rdquo; movements to overthrow and replace Assad and other Arab leaders who dissatisfied the US regime, and it then fed into Syria the &lsquo;rebels&rsquo; until now." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.strategic-culture.org/images/news/2018/01/05/or-40151.jpg" />

    <link rel="icon" href="https://www.strategic-culture.org/favicon.ico" type="image/x-icon">


    <!-- Bootstrap core CSS -->
    <link href="https://www.strategic-culture.org/css/bootstrap.min.css" rel="stylesheet">

    <!-- bxSlider CSS file -->
    <link href="https://www.strategic-culture.org/css/jquery.bxslider.css" rel="stylesheet" />

    <link href="https://www.strategic-culture.org/css/style.css?ver=3" rel="stylesheet">
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>

    <!--Icons Elegant Font-->
    <link rel="stylesheet" href="https://www.strategic-culture.org/fonts/elegant_font/style.css" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19261004-1', 'auto');
ga('send', 'pageview');
</script>

</head>

<body role="document" id="top">
<!--header-->
<header class="header">
    <div class="header_top_line">
        <div class="container-fluid">
            <div class="row">
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <a href="#" class="mobile_menu" data-toggle="modal" data-target="#mobilemenu">MENU</a>
                                            <a href="https://www.strategic-culture.org/login.html" class="user_icon acolor">
                            <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Log in
                        </a>
                                    </div>
                <div class="col-xs-12 col-sm-6 col-md-6">
                    <div class="header_top_line_right">
                        <div class="social_buttons">
                        <a href="https://www.facebook.com/StrategicCulture" class="social_facebook" aria-hidden="true" target="_blank"></a>
                    <a href="https://twitter.com/Strateg_Culture" class="social_twitter" aria-hidden="true" target="_blank"></a>
                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
</div>
                        <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                            <fieldset>
                                <input  name="q" type="text" class="search_input" placeholder="Search..." />
                                <button type="submit" class="search_go" value="" />
                                    <span class="icon_search" aria-hidden="true"></span>
                                </button>
                            </fieldset>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="header_logo_line clearfix">
    <div class="container-fluid">
        <div class="logo">
            <a href="https://www.strategic-culture.org/">
                <img src="https://www.strategic-culture.org/images/site/logo.png" class="img-responsive" alt="LOGO" />
            </a>
        </div>
        <div class="small_top_news_container">
            <div class="small_top_news">
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2018/01/02/trump-cuts-gordian-knot-foreign-entanglements.html">
                            <img src="https://www.strategic-culture.org/images/news/2018/01/02/sm-40139.jpg" alt="" width="96" /> 
                            Trump Cuts the Gordian Knot of Foreign Entanglements
                        </a>
                    </div>
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2017/12/21/oic-muslim-world-voice-christian-countries-should-have-one-too.html">
                            <img src="https://www.strategic-culture.org/images/news/2017/12/21/sm-40092.jpg" alt="" width="96" /> 
                            The OIC Is the Muslim World’s Voice. Christian...
                        </a>
                    </div>
                                    <div class="small_news_block">
                        <a href="https://www.strategic-culture.org/news/2017/03/02/nazi-skeleton-in-family-closet.html">
                            <img src="https://www.strategic-culture.org/images/news/2017/03/02/sm-38708.jpg" alt="" width="96" /> 
                            A Nazi Skeleton in the Family Closet
                        </a>
                    </div>
                			
            </div>
        </div>
    </div>
</div>
			    <div class="main_menu_line">
        <div class="container-fluid">
            <nav class="main_menu">
                <ul>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/" data-menu-id="29" class="header-menu">HOME</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/politics.html" data-menu-id="30" class="header-menu">WORLD</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/security.html" data-menu-id="31" class="header-menu">SECURITY</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/economics.html" data-menu-id="32" class="header-menu">BUSINESS</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/rubrics/history.html" data-menu-id="33" class="header-menu">HISTORY</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/authors.html" data-menu-id="34" class="header-menu">AUTHORS</a>
                        </li>
                                            <li  class="else " >
                            <a href="https://www.strategic-culture.org/archive.html" data-menu-id="35" class="header-menu">ARCHIVE</a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </div>
	<div class="submenu-area">
					<div class="main_menu_line_sub header-menu" id="submenu-30" data-menu-id="30">
				<div class="container-fluid">
					<nav class="main_menu2">
						<ul>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/americas.html">AMERICAS</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/evropa-i-grenlandija.html">EUROPE</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/asia-pacific.html">ASIA PACIFIC</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/middle-east.html">MIDDLE EAST</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/politics/afrika.html">AFRICA</a>
								</li>
													</ul>
					</nav>
				</div>
			</div>
							<div class="main_menu_line_sub header-menu" id="submenu-31" data-menu-id="31">
				<div class="container-fluid">
					<nav class="main_menu2">
						<ul>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/war-and-conflict.html">WAR AND CONFLICT</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/arms-control.html">ARMS CONTROL</a>
								</li>
															<li >
									<a href="https://www.strategic-culture.org/rubrics/security/defense.html">DEFENSE</a>
								</li>
													</ul>
					</nav>
				</div>
			</div>
			</div>

<div class="modal fade" id="mobilemenu" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                                    <ul class="mobile_main_menu">
                                                    <li>
								<a href="https://www.strategic-culture.org/">HOME</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/politics.html">WORLD</a>
																	<ul class="submenu">
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/americas.html">AMERICAS</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/evropa-i-grenlandija.html">EUROPE</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/asia-pacific.html">ASIA PACIFIC</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/middle-east.html">MIDDLE EAST</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/politics/afrika.html">AFRICA</a>
											</li>
																			</ul>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/security.html">SECURITY</a>
																	<ul class="submenu">
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/war-and-conflict.html">WAR AND CONFLICT</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/arms-control.html">ARMS CONTROL</a>
											</li>
																					<li >
												<a href="https://www.strategic-culture.org/rubrics/security/defense.html">DEFENSE</a>
											</li>
																			</ul>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/economics.html">BUSINESS</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/rubrics/history.html">HISTORY</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/authors.html">AUTHORS</a>
																
							</li>
                                                    <li>
								<a href="https://www.strategic-culture.org/archive.html">ARCHIVE</a>
																
							</li>
                                            </ul>
                                <div class="social_buttons">
                                                                        <a href="https://www.facebook.com/StrategicCulture" class="social_facebook" aria-hidden="true" target="_blank"></a>
                                                    <a href="https://twitter.com/Strateg_Culture" class="social_twitter" aria-hidden="true" target="_blank"></a>
                                                                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
                </div>
                <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                    <fieldset>
                        <input name="q" value="" type="text" class="search_input" placeholder="Search..." />
                        <button type="submit" class="search_go" value="" />
                            <span class="icon_search" aria-hidden="true"></span>
                        </button>
                    </fieldset>
                </form>
            </div>
            <div class="modal-footer"></div>
        </div>
    </div>
</div>
	</header>
<!--/header-->
<!--content section-->
<section class="content_section">
    <div class="container-fluid">
            <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8">
                    <div class="content">
                                        <!--content-->
<div class="content">
    <article class="page_article">
        <header>
                            <img src="https://www.strategic-culture.org/images/news/2018/01/05/or-40151.jpg" class="img-responsive" alt="Who Will Pay the $250+ Billion Reconstruction Cost in Syria?" title="Who Will Pay the $250+ Billion Reconstruction Cost in Syria?" />
                        <div class="date">
                <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">Eric ZUESSE</a> | 05.01.2018
                                                            | <a href="https://www.strategic-culture.org/rubrics/security.html" class="">SECURITY</a>

																														/ 									<a href="https://www.strategic-culture.org/rubrics/security/war-and-conflict.html" class="">WAR AND CONFLICT</a>																											
                                                                                | <a href="https://www.strategic-culture.org/rubrics/politics.html" class="">WORLD</a>

																											/ 								<a href="https://www.strategic-culture.org/rubrics/politics/middle-east.html" class="">Middle East</a>													
                                                </div>
            <h1>Who Will Pay the $250+ Billion Reconstruction Cost in Syria?</h1>
        </header>
        
        
                    <p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The United States Government says that Syria&rsquo;s Government caused the&nbsp;<a data-cke-saved-href="http://archive.is/ddasB" href="http://archive.is/ddasB" style="color: rgb(61, 160, 178);" target="_blank">U.N.-estimated "at least $250 billion" cost</a>&nbsp;to restore Syria from the destruction that Syria&rsquo;s war produced, and so Syria&rsquo;s Government should pay those reconstruction costs. That link is to a&nbsp;<em>New York Times</em>&nbsp;article, which explicitly blames Syrian &ldquo;President Bashar al-Assad&rsquo;s ruthless triumph&rdquo; &mdash; which was won against all of&nbsp;<a data-cke-saved-href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" style="color: rgb(61, 160, 178);" target="_blank">the jihadist groups (which the US and its allies had brought into Syria to overthrow and replace Assad&#39;s Government)</a>&nbsp;&mdash; for having caused the devastation in Syria; the US and its allies say they aren&rsquo;t to blame for it, at all, by&nbsp;<a data-cke-saved-href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" style="color: rgb(61, 160, 178);" target="_blank">their having organized and armed and trained and manned that 6-year invasion of Syria</a>; and, so (they say, and the&nbsp;<em>NYT</em>&nbsp;article implicitly assumes it to be true), if the invaders-occupiers of Syria might ultimately agree to pay some portion of these $250B+ reconstruction costs, then this would be sheer generosity by the US and its allies &mdash; nothing that these governments are&nbsp;<em>obligated&nbsp;</em>to pay to the surviving residents in Syria. It would be charity &mdash; not restitution &mdash; according to them. The way that this&nbsp;<em>NYT</em>&nbsp;news-report presents this case is, first, to ask rhetorically, regarding the US and its allies in the invasion of Syria, &ldquo;Can they afford to pour money into a regime that has starved, bombed and occasionally gassed its own people?&rdquo; and then promptly to proceed by ignoring this very question that they have asked, and instead to provide a case (relying heavily on innuendos) for the immorality of the US and its allies to provide restitution to Syria&rsquo;s Government to restore Syria. That&rsquo;s how this&nbsp;<em>Times</em>&rsquo; news-report argues for the US Government, against Syria&rsquo;s Government, regarding Syria&rsquo;s postwar reconstruction: The&nbsp;<em>Times</em>&nbsp;news-report repeatedly simply assumes that Syria&rsquo;s Government is evil and corrupt, and is to blame for the destruction of Syria, and thus shouldn&rsquo;t receive any money from good and honest governments such as ours. It implicitly accepts the viewpoint of the US Government &mdash; a viewpoint which blatantly contradicts the actual history of the case, as will here be documented by the facts:&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">America&rsquo;s Government (including its press, such as the&nbsp;<em>NYT</em>) simply refuses to recognize the legitimacy of Syria&rsquo;s Government (even after&nbsp;<a data-cke-saved-href="https://en.wikipedia.org/wiki/Syrian_presidential_election,_2014" href="https://en.wikipedia.org/wiki/Syrian_presidential_election,_2014" style="color: rgb(61, 160, 178);" target="_blank">the first internationally monitored democratic election in all of Syria&rsquo;s history, which was held in 2014, and which the incumbent candidate Bashar al-Assad (whom the US alliance has been trying to overthrow) won, by 89%</a>), and the US Government has, itself, evilly been trying to conquer Syria (a country that&nbsp;<em>never threatened the US</em>), ever since at least&nbsp;<a data-cke-saved-href="https://en.wikipedia.org/wiki/March_1949_Syrian_coup_d'%C3%A9tat" href="https://en.wikipedia.org/wiki/March_1949_Syrian_coup_d'%C3%A9tat" style="color: rgb(61, 160, 178);" target="_blank">1949, when the CIA perpetrated a coup there</a>&nbsp;(the new CIA&rsquo;s 2nd coup, the first one having been&nbsp;<a data-cke-saved-href="http://web.archive.org/web/20050208153414/http:/www.questionsquestions.net:80/feldman/feldman03.html" href="http://web.archive.org/web/20050208153414/http:/www.questionsquestions.net:80/feldman/feldman03.html" style="color: rgb(61, 160, 178);" target="_blank">1948 in Thailand</a>&nbsp;&mdash; and&nbsp;<a data-cke-saved-href="http://web.archive.org/web/20050209102308/http:/www.questionsquestions.net/gatekeepers.html" href="http://web.archive.org/web/20050209102308/http:/www.questionsquestions.net/gatekeepers.html" style="color: rgb(61, 160, 178);" target="_blank">here is the rest of&nbsp;<em>that</em>&nbsp;shocking history</a>) and ousted&nbsp;<a data-cke-saved-href="https://en.wikipedia.org/wiki/Shukri_al-Quwatli" href="https://en.wikipedia.org/wiki/Shukri_al-Quwatli" style="color: rgb(61, 160, 178);" target="_blank">Syria&rsquo;s democratically elected President</a>; but, then, in 1955, Syria&rsquo;s army threw out the US-imposed dictator, and restored to power that democratically elected Syrian President, who in 1958 accepted Egyptian President Gamal Abdel Nasser&rsquo;s offer to unify the two countries (Syria and Egypt) into the United Arab Republic (UAR), in order to protect Syria against a then-imminent invasion and attempted take-over by NATO member Turkey (which has traditionally been hostile toward Syria). It was a peaceful and voluntary transfer of power, to Nasser.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">However, Nasser became an unpopular President in Syria, as the nation&rsquo;s economy performed poorly during the UAR; and, so, on 28 September 1961, Syria&rsquo;s army declared Syria&#39;s secession from the UAR; and it then installed-and-replaced&nbsp;<a data-cke-saved-href="https://en.wikipedia.org/wiki/List_of_Presidents_of_Syria" href="https://en.wikipedia.org/wiki/List_of_Presidents_of_Syria" style="color: rgb(61, 160, 178);" target="_blank">seven Presidents over the next decade</a>, until 22 February 1971, when General Hafez al-Assad resigned from Syria&rsquo;s military and was promptly endorsed by the Army for the Presidency; and, soon thereafter, on 12 March 1971, a yes-no national referendum on whether Assad should become President won a&nbsp;<a data-cke-saved-href="https://en.wikipedia.org/wiki/Syrian_presidential_election,_1971" href="https://en.wikipedia.org/wiki/Syrian_presidential_election,_1971" style="color: rgb(61, 160, 178);" target="_blank">99.2%"Yes" vote of the Syrian people</a>. President Assad initiated today&rsquo;s Syria, by assigning a majority of political posts to secular Sunnis, and a majority of military posts to secular Shiites. All of the Sunnis that he allowed into the Government were seculars, so as to prevent fundamentalist-Sunni foreign governments &mdash; mainly&nbsp;<a data-cke-saved-href="http://archive.is/fCKTl" href="http://archive.is/fCKTl" style="color: rgb(61, 160, 178);" target="_blank">the Sauds</a>&nbsp;&mdash; from being able to work successfully with America&rsquo;s CIA to again take over Syria&rsquo;s Government. Assad&rsquo;s Ba&rsquo;athist democratic socialist Party chose his son Bashar, to succeed Hafez as President, upon Hafez&rsquo;s death on 10 June 2000; and, when Barack Obama became US President in 2009,&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2015/11/the-uprising-against-assad-was-engineered-in-washington.html" href="http://www.washingtonsblog.com/2015/11/the-uprising-against-assad-was-engineered-in-washington.html" style="color: rgb(61, 160, 178);" target="_blank">Obama carried forward the CIA&rsquo;s plan to overthrow Bashar al-Assad and to install a Saud-allied fundamentalist-Sunni Syrian government</a>&nbsp;to replace the existing non-secular, but Iran-allied, Ba&rsquo;athist Government. However, since Bashar had built upon Hafez&rsquo;s secular, non-sectarian, governmental system, the old CIA plan, to apply fundamentalist Sunnis to destroy the basically non-sectarian state (which is the basis of the Assads&rsquo; political support), ultimately failed; and, so, America&rsquo;s Government and media are trying to deal with the consequences of their own evil, as best they can, so as to have only Syria and its allies suffer the Syrian war&rsquo;s aftermath. US President Donald Trump has been continuing President Obama&rsquo;s policy, and he&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html" href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html" style="color: rgb(61, 160, 178);" target="_blank">loaded his Administration with rabidly anti-Syrian and anti-Iranian people</a>.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">In the American Government&rsquo;s view, the least that Syria&rsquo;s Government should now do is to pay all the costs for the consequences of America&rsquo;s lengthiest-ever effort against Syria &mdash; or, if Syria&rsquo;s Government won&rsquo;t do that, then&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2017/12/trumps-troops-training-isis-terrorists.html" href="http://www.washingtonsblog.com/2017/12/trumps-troops-training-isis-terrorists.html" style="color: rgb(61, 160, 178);" target="_blank">the US Government will continue its occupation of Syria</a>, and won&rsquo;t help the Syrian people at all, to recover from the devastation, which they blame entirely on Assad (who never threatened the US).</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">However, the Syrian Government says that&nbsp;<a data-cke-saved-href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" style="color: rgb(61, 160, 178);" target="_blank">the countries which invaded it with their weapons and their jihadists and their organization &mdash; not only the United States and its weapons-supplies to the jihadists, but also Saudi Arabia, Qatar, UAE, Turkey, UK, France, and other US allies, the entire US coalition who organized and supplied the six-year international jihadist invasion against Syria</a>&nbsp;&mdash; are to blame for the destruction of Syria; and,&nbsp;<a data-cke-saved-href="https://www.theatlantic.com/international/archive/2015/09/the-pottery-barn-rule-syria-edition/408193/" href="https://www.theatlantic.com/international/archive/2015/09/the-pottery-barn-rule-syria-edition/408193/" style="color: rgb(61, 160, 178);" target="_blank">&ldquo;If you break it, you own it, and need to replace it.&rdquo;</a>&nbsp;So, Syrians think that the invaders &mdash; and&nbsp;<em>not</em>&nbsp;the people of Syria &mdash; must pay the reconstruction cost.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The US Government blames Syrian President Bashar Assad for everything. That charge is, however, quite problematic, given the facts in the case.&nbsp;<a data-cke-saved-href="https://nocheinparteibuch.wordpress.com/2011/02/02/cia-related-groups-are-gearing-up-to-attack-syria-with-colored-revolution/" href="https://nocheinparteibuch.wordpress.com/2011/02/02/cia-related-groups-are-gearing-up-to-attack-syria-with-colored-revolution/" style="color: rgb(61, 160, 178);" target="_blank">The US CIA was behind the &ldquo;Arab Spring&rdquo; movements to overthrow and replace Assad and other Arab leaders who dissatisfied the US regime</a>, and it then&nbsp;<a data-cke-saved-href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" style="color: rgb(61, 160, 178);" target="_blank">fed into Syria the &lsquo;rebels&rsquo;</a>&nbsp;until now. Few of them are still remaining under US protection &mdash; which is mostly east of the Euphrates River, where America&rsquo;s Kurdish proxy-forces are in control, after having finally defeated, with American air power, Syria&rsquo;s ISIS.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">That&nbsp;<em>NYT</em>&nbsp;article used the word &ldquo;rebel&rdquo; six times to refer to the jihadists who were fighting against Syria&rsquo;s Government, and didn&rsquo;t even once use the word &ldquo;jihadist&rdquo; or &ldquo;terrorist&rdquo; or anything like that, to refer to even a single one of them. However, almost all of the anti-Assad fighters were, in fact,&nbsp;<a data-cke-saved-href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" href="https://www.sott.net/article/343169-Russia-now-runs-the-peace-process-to-end-Syrias-War" style="color: rgb(61, 160, 178);" target="_blank">jihadists (or, some people call them, instead, &ldquo;radical Islamic terrorists&rdquo;)</a>.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Western-sponsored opinion polls have been taken of the residents of Syria, throughout the war, and they have consistently shown that Bashar al-Assad would&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2016/02/bamboozled-american-public-syria.html" href="http://www.washingtonsblog.com/2016/02/bamboozled-american-public-syria.html" style="color: rgb(61, 160, 178);" target="_blank">easily win re-election there in any free and internationally monitored election, and that the Syrian people overwhelmingly (by 82%)</a>&nbsp;blame the United States for having&nbsp;<a data-cke-saved-href="http://web.archive.org/web/20160410145426/http:/www.lrb.co.uk/v36/n08/seymour-m-hersh/the-red-line-and-the-rat-line" href="http://web.archive.org/web/20160410145426/http:/www.lrb.co.uk/v36/n08/seymour-m-hersh/the-red-line-and-the-rat-line" style="color: rgb(61, 160, 178);" target="_blank">brought the tens of thousands of foreign fighters into Syria to overthrow and replace their nation&#39;s Government.</a>&nbsp;Consequently, if Syrians will end up bearing the estimated $250B+ reconstruction cost of a war that 82% of them blame on the US, then the Syrian people will become even angrier against the US Government than they are now. But, of course, the US Government doesn&rsquo;t care about the people of Syria, and won&rsquo;t even allow in any of them as refugees to America; so, Syrians know whom their friends and enemies are. America&rsquo;s absconding on its $250+B reparations-debt to them wouldn&rsquo;t surprise them, at all. It&rsquo;s probably what they&rsquo;re expecting.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Some US propaganda-media, such as Britain&rsquo;s&nbsp;<em>Financial Times</em>, have field-tested an alternative, a blame-Russia approach, in case the US team can&rsquo;t get the blame-Syria story-line to gain sufficient international acceptance. For example, that newspaper&rsquo;s Roula Khalaf headlined on 1 March 2017,&nbsp;&nbsp;<a data-cke-saved-href="http://archive.is/V9HUb" href="http://archive.is/V9HUb" style="color: rgb(61, 160, 178);" target="_blank">&ldquo;The west to Russia: you broke Syria, now you fix it&rdquo;</a>, but most of the reader-comments were extremely hostile to that designation of villain in the case. Here were the most-popular comments:</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>COMMENTS, Most recommended:</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Nomad_X Mar 1, 2017 What dreadful &#39;analysis&#39; .... Russia finished the Syrian war because they had to. Syria was an artificial proxy war instigated by the USA, Saudi Arabia and Turkey - the Iranians and Russians joined in after the west tried to remove Assad, and failed. The UN also said publicly that Syria was not a civil war - it was a war of foreign mercenary groups trying to overthrow the Assad regime. Russia had no choice but to be there - Putin said publicly there was over 500 Russian nationals involved, and they would be going home once they were finished in Syria. Syria is another US foreign policy disaster which someone else had no choice but to clean up - it essentially created and legitimatized ISIS and now we ALL have to pay for it ....</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Reply Airman48 Mar 1, 2017 The usual Bogus Russian troll perspective that is devoid of the truth. Syria has been a Russian client state in the 1960s when Hafez al Assad invited the Soviets in. Russia took ownership of the Syrian Civil War the minute it intervened and deployed Military forces to that country and after waging a brutal campaign of indiscriminate bombing that killed many hundreds of innocent Syria Non combatants it now expects the West to pay to reconstruct Syria. Read the title of the article again "The West to Russia. You broke it, you FIX it&rdquo;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Reply Nomad_X Mar 1, 2017 @Airman48 Some facts for your viewing pleasure - 1. Syria being a client state is not new news - just because they bought their weapons does not mean they wanted a war. 2. Russia cleaned up and finished the war - they did not initiate it - the USA did. 3. The title is a misnomer - the USA, Saudi Arabia and Turkey broke Syria. ReportShare27Recommend&nbsp;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Although some readers, such as &ldquo;Airman48,&rdquo; seemed eager to blame anything on Russia, most of the readers, even at that rabidly anti-Russian, neoconservative-neoliberal (or, to use old terminology, pro-imperialist) publication, seemed to be somehow uncomfortable with that view. Perhaps that view would have been popular in 1900 (America and UK were proudly imperialistic at that time), but it seems to be unpopular today. It&rsquo;s not as easy to fool the American and British people into an invasion as it was, for example, when&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2015/09/americas-news-is-heavily-censored.html" href="http://www.washingtonsblog.com/2015/09/americas-news-is-heavily-censored.html" style="color: rgb(61, 160, 178);" target="_blank">we invaded and destroyed Iraq on the basis of lies</a>, in 2003. Barack Obama managed to win public support for a repeat of that performance in Libya in 2011, and, of course, for the anti-Syria campaign, and also for&nbsp;<a data-cke-saved-href="https://off-guardian.org/2017/03/24/what-americas-coup-in-ukraine-did/" href="https://off-guardian.org/2017/03/24/what-americas-coup-in-ukraine-did/" style="color: rgb(61, 160, 178);" target="_blank">a very bloody coup overthrowing Ukraine&rsquo;s democratically elected government in 2014</a>&nbsp;&mdash; a trifecta of US invasions on the basis of lies (and all of which were invasions of countries that never endangered US national security) &mdash; but the bipartisanship of that US hyper-aggressiveness (first with the Republican Bush, and then with the Democratic Obama) has&nbsp;<a data-cke-saved-href="http://www.informationclearinghouse.info/48499.htm" href="http://www.informationclearinghouse.info/48499.htm" style="color: rgb(61, 160, 178);" target="_blank">made clear to many Americans, that the US Government itself is the problem, that this is not a partisan problem; it is a problem with the Government itself, by both Parties</a>, which is evil in what it is bipartisan about (such as supporting invasions by lies, against countries that never threatened us).</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Voice of America is no more propagandistic than all of America&rsquo;s major media are, even though it&rsquo;s openly a US Government medium; and it headlined on 30 December 2017,&nbsp;<a data-cke-saved-href="https://www.voanews.com/a/pentagon-preparing-for-shift-in-syrian-strategy/4184846.html" href="https://www.voanews.com/a/pentagon-preparing-for-shift-in-syrian-strategy/4184846.html" style="color: rgb(61, 160, 178);" target="_blank">&ldquo;Pentagon Preparing for Shift in Syrian Strategy&rdquo;</a>&nbsp;and reported the latest variant of the US regime&rsquo;s plan to dump all the costs of the invasion of Syria, onto the Syrian people. Secretary of &lsquo;Defense&rsquo; James Mattis said, &ldquo;What we will be doing is shifting from what I call an offensive, terrain-seizing approach. &hellip; You&#39;ll see more US diplomats on the ground.&rdquo; The article continued, &ldquo;&lsquo;When you bring in more diplomats, they&rsquo;re working that initial restoration of services. They bring in the contractors. That sort of thing,&rsquo; the defense secretary said. &lsquo;There&rsquo;s international money that&rsquo;s got to be administered so it actually does something and doesn&rsquo;t go into the wrong people&rsquo;s [the Syrian Government&rsquo;s] pockets.&rsquo;&rdquo; He wants US international corporations to be placed into position to skim off some of that reconstruction-money. (Some of this cash might then become recycled into Republican political campaign donations, which would please the Republican US President, and Republicans in Congress. But the Democrats in Congress are &lsquo;patriotic&rsquo;, and so will not resist Republicans&rsquo; effort to continue crushing Syria.)</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Mattis was threatening Syrians with America&rsquo;s absconding with all the damages it left behind, unless Syria&rsquo;s Government will give America&rsquo;s Government at least some of what it wants (but never earned). This VOA article said, &ldquo;There are questions about how the initial recovery efforts will work, given that much of Syria is now under the control of forces loyal to Syrian President Bashar al-Assad.&rdquo; The implication there is that America has a right to overthrow Syria&rsquo;s Government; and, that, unless Syria&rsquo;s Government will bend at least part-way in recognizing this right, the US Government will abscond totally from this matter. The US regime is blaming everything on Assad, and expects him to be grateful for any financial assistance that the US Government, in its kindness and generosity, provides, to his land, which it has&nbsp;<a data-cke-saved-href="http://www.gallup.com/poll/164615/syrians-iraqis-least-positive-worldwide.aspx" href="http://www.gallup.com/poll/164615/syrians-iraqis-least-positive-worldwide.aspx" style="color: rgb(61, 160, 178);" target="_blank">destroyed</a>. (Of course, Syria&rsquo;s Government has also bombed targets in Syria, but the only alternative that was available for President Assad would have been to surrender Syria to the jihadists whom the US team had brought into&nbsp;<a data-cke-saved-href="http://www.thetimes.co.uk/tto/news/world/middleeast/article3537770.ece" href="http://www.thetimes.co.uk/tto/news/world/middleeast/article3537770.ece" style="color: rgb(61, 160, 178);" target="_blank">and armed</a>&nbsp;there.) However, VOA&rsquo;s presumption that Syria&rsquo;s Government is to blame and that the invading jihadists aren&rsquo;t, isn&rsquo;t likely to be accepted by any nations except some of America&rsquo;s allies. For example, Poland might back it, in order to retain the US regime&rsquo;s support, which is especially important to the Polish regime, because their support from some of the other European regimes has been fraying recently, and because beggars (such as Poland is, when it becomes widely criticized by the rest of the EU) can&rsquo;t be choosers. Apparently, the Trump regime believes it can assemble a sufficient number of such regimes, so as to win its way.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Trump has the support of the entire US aristocracy on this. A leading voice of the US aristocracy (and funder of its agents &mdash;&nbsp;<a data-cke-saved-href="https://www.cfr.org/news-releases/us-treasury-secretary-timothy-geithner-join-cfr-distinguished-fellow" href="https://www.cfr.org/news-releases/us-treasury-secretary-timothy-geithner-join-cfr-distinguished-fellow" style="color: rgb(61, 160, 178);" target="_blank">such as US Treasury Secretary Timothy Geithner</a>&nbsp;&mdash; when they are in the revolving door between government-service and Wall Street or other private agencies of the aristocracy) is America&rsquo;s Council on Foreign Relations, which publishes&nbsp;<em>Foreign Affairs&nbsp;</em>magazine, which is perhaps the chief public voice of America&rsquo;s billionaires, concerning international relations. On 4 October 2017, it published an article,&nbsp;<a data-cke-saved-href="http://archive.is/MQmU8" href="http://archive.is/MQmU8" style="color: rgb(61, 160, 178);" target="_blank">&ldquo;Don&rsquo;t Fund Syria&#39;s Reconstruction:</a>&nbsp;The West Has Little Leverage and Little to Gain&rdquo;, which presumed that &ldquo;The West&rdquo; is democratic and its governments represent their publics, and that Syria&rsquo;s Government isn&rsquo;t and doesn&rsquo;t; so, &ldquo;The West&rdquo; has a supposed right to ignore the plight it caused in Syria (and which &ldquo;The West&rdquo; constantly lies to deny that it caused, and to blame Syria&rsquo;s Government for the devastation that &ldquo;The West&rdquo;s hirees actually produced there).&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Here are key excerpts from this CFR&nbsp;<em>Foreign Affairs</em>&nbsp;article, showing the position that America&rsquo;s billionaires collectively argue for, on this matter &mdash; displaying their guidance on this issue, for their vassal aristocracies, in America&rsquo;s allied countries:</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Now that Syrian President Bashar al-Assad has successfully defeated or neutralized much of the insurgency in his country, domestic and international attention has begun to turn toward stabilization and reconstruction. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Yet large sections of the international community &mdash; including, critically, key donor countries &mdash; continue to reject the legitimacy of Assad and his regime. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>There is a less complicated solution: Do not fund the reconstruction of Assad&rsquo;s Syria. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Syria&rsquo;s reconstruction cannot be dictated or meaningfully shaped by Western donors &mdash; at least not to any satisfactory political ends. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>The cost of Syria&rsquo;s reconstruction will be immense &mdash; between $200 billion and $350 billion, depending on the estimate. These sums are far beyond the capacity of Syria, or the willingness of its Iranian and Russian allies, to pay. The burden of reconstruction, then, is expected to fall on the United States, members of the EU, and Japan, as well as on multilateral institutions that are likely to take cues from their major Western donors, such as the World Bank. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>On September 21, a meeting of &ldquo;like-minded&rdquo; actors (including Saudi Arabia, the United States, and the EU) announced that &ldquo;recovery and reconstruction support for Syria hinges on a credible political process leading to a genuine political transition that can be supported by a majority of the Syrian people.&rdquo; Reconstruction funding is &ldquo;the biggest lever&rdquo; the United States and its allies have to push for a credible political process, said David Satterfield, a US State Department official, after the meeting. And according to British Foreign Minister Boris Johnson, &ldquo;We have one big card left to play in a pretty poor hand and that is the cash we can provide for the reconstruction of Syria.&rdquo;. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>The country, in other words, cannot be put back together by working around the regime that tore it apart. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Some analysts believe that the West can use funding to win concessions short of regime change. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>The regime will end up trading away &ldquo;things that don&rsquo;t matter,&rdquo; said one European diplomat. &ldquo;But it will hold out for so long, they&rsquo;ll seem like concessions when you get them. If there&rsquo;s something that Damascus has that most others don&rsquo;t, it&rsquo;s time.&rdquo;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Donors will not be permitted to do an end run around Assad. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Westerners who want to drive a hard bargain will find that they have less leverage than they thought. To begin with, the international community &mdash; and the universe of possible donors and investors &mdash; is not limited to the West. Syrian officials are keen to advertise the country&rsquo;s nascent economic recovery and attract investment, but they have also said that they will give priority to investors from countries that stood by Damascus. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>Western donors should not finance the regime-led reconstruction effort. &hellip;</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>The West does not get unlimited tries to remove Assad or to dictate Syria&rsquo;s politics. Thinking otherwise will be an expensive delusion.</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Or, in short: America&rsquo;s billionaires view the entire question as a business deal between themselves and the &lsquo;regime&rsquo; that they have hired the US Government&nbsp;<a data-cke-saved-href="http://archive.is/bGJVe" href="http://archive.is/bGJVe" style="color: rgb(61, 160, 178);" target="_blank">since 1949</a>&nbsp;to overthrow and control; and the advice that they are giving to their vassal aristocracies is: &ldquo;The West does not get unlimited tries to remove Assad or to dictate Syria&rsquo;s politics&rdquo;; and, so, &ldquo;The West&rdquo; should just walk away from the matter: there shouldn&rsquo;t be any deal &mdash; Syria should just become a failed state, such as Libya, or Afghanistan.&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Another prominent institutional voice of America&rsquo;s billionaires is the similarly solidly neoconservative-neoliberal (or&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2016/10/brookings-institution-establishment-love-wars.html" href="http://www.washingtonsblog.com/2016/10/brookings-institution-establishment-love-wars.html" style="color: rgb(61, 160, 178);" target="_blank">pro-imperialistic</a>) Brookings Institution, whose Steven Heydemann headlined on 24 August 2017,&nbsp;<a data-cke-saved-href="https://www.brookings.edu/blog/markaz/2017/08/24/rules-for-reconstruction-in-syria/" href="https://www.brookings.edu/blog/markaz/2017/08/24/rules-for-reconstruction-in-syria/" style="color: rgb(61, 160, 178);" target="_blank">&ldquo;Rules for reconstruction in Syria&rdquo;</a>, and he wrote:&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;"><em>For the Assad regime, however, reconstruction is not seen as a means for economic recovery and social repair, but as an opportunity for self-enrichment, a way to reward loyalists and punish opponents, and as central to its efforts to fix in place the social and demographic shifts caused by six years of violent conflict. Assad himself affirmed this intent in a speech he delivered to mark the inauguration of the Damascus Exhibition. Thanking Iran, Russia, and Hezbollah, Assad said that Syria had &ldquo;lost its best youth and its infrastructure,&rdquo; but had &ldquo;won a healthier and more homogenous society.&rdquo; The prominent Arab&nbsp;</em>[<a data-cke-saved-href="http://azmibishara.com/About-Azmi/Biography.aspx" href="http://azmibishara.com/About-Azmi/Biography.aspx" style="color: rgb(61, 160, 178);" target="_blank">Qatari-Palestinian-Israeli</a>]<em>&nbsp;political analyst Azmi Bishara described Assad&rsquo;s claim as&nbsp;</em><a data-cke-saved-href="https://twitter.com/AzmiBishara/status/899226148000866304" href="https://twitter.com/AzmiBishara/status/899226148000866304" style="color: rgb(61, 160, 178);" target="_blank"><em>"Hitlerian"</em></a><em>&nbsp;and as confirmation of the &ldquo;genocidal&rdquo; intent of the regime&rsquo;s policies of displacement.</em></span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Thus, a statement by Assad expressing satisfaction that Syria has even a smaller percentage of its citizens who support jihadists today than it had prior to the US-Saudi-UAE-Qatari-Turkish importation of the world&rsquo;s jihadists into Syria, was there being called &ldquo;Hitlerian.&rdquo; America&rsquo;s billionaires (or at least their policy-propagandists) view Assad&rsquo;s loathing of jihadists as bigotry, just like Hitler&rsquo;s loathing of Jews was.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Furthermore, Bishara, who was being cited there by Brookings as an authority about Assad, was a big supporter of the US coalition against Syria: for example, he said about Assad&rsquo;s Government, at 2:17 in&nbsp;<a data-cke-saved-href="https://www.youtube.com/watch?v=A3lfLp7RbH0" href="https://www.youtube.com/watch?v=A3lfLp7RbH0" style="color: rgb(61, 160, 178);" target="_blank">this 20 May 2013 telecast</a>&nbsp;on Syria&rsquo;s enemy Qatar&rsquo;s Al Jazeera television in Arabic (Al Jazeera is pro-jihadist in its Arabic broadcasts, but anti-jihadist in its English ones), &ldquo;Now, it&rsquo;s shelling its own people, ferociously, an ongoing massacre, and yet the people resist. They haven&rsquo;t stopped.&rdquo; He didn&rsquo;t mention &ldquo;jihadists&rdquo; or &ldquo;terrorists&rdquo; at all (because he represents their backers). There is no available evidence as to whether Bishara is being paid by the CIA, or perhaps by the Thani family who own Qatar, but Brookings&rsquo;s failure to disclose information like that (Bishara&rsquo;s statement&rsquo;s falsely implying that Assad is anti-Syrian instead of anti-jihadist), in such a context as this passage by Heydemann, indicates the extent to which Brookings should be presumed to be merely an extension of the same international aristocratic group that ultimately controls the CIA, CFR, etc. (Bishara then went on there to use the phrase &ldquo;we, the Israelis&rdquo;; so, maybe he instead represents Israel&rsquo;s Mossad. But that&rsquo;s just as bad, and maybe even the same thing as the rest of them.)</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">The argument by America&rsquo;s billionaires (via their agents), regarding restitution to the Syrian people, for the catastrophe that those billionaires (via their political contributions) spearheaded against Syrians, is: If anyone should pay it, then Syria&rsquo;s Government should.&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Apparently, &ldquo;The West&rdquo; intends simply to keep on destroying nations and leaving behind more and more failed states.&nbsp;</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">Of course, that&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2015/09/how-america-double-crossed-russia-and-shamed-the-west.html" href="http://www.washingtonsblog.com/2015/09/how-america-double-crossed-russia-and-shamed-the-west.html" style="color: rgb(61, 160, 178);" target="_blank">long war to get rid of Russia&rsquo;s allies</a>&nbsp;might be a&nbsp;<a data-cke-saved-href="http://historynewsnetwork.org/article/167756" href="http://historynewsnetwork.org/article/167756" style="color: rgb(61, 160, 178);" target="_blank">profitable policy for the owners of corporations such as Lockheed Martin</a>, but there are big downsides to this policy, for the billions of people whom &ldquo;The West&rdquo; seems to care nothing about, such as in Syria, and in Libya, and in&nbsp;<a data-cke-saved-href="https://off-guardian.org/2017/03/24/what-americas-coup-in-ukraine-did/" href="https://off-guardian.org/2017/03/24/what-americas-coup-in-ukraine-did/" style="color: rgb(61, 160, 178);" target="_blank">Ukraine</a>. And this evil policy is also bad even for the American people, who are&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2017/12/polls-increasingly-confirming-america-dictatorship.html" href="http://www.washingtonsblog.com/2017/12/polls-increasingly-confirming-america-dictatorship.html" style="color: rgb(61, 160, 178);" target="_blank">increasingly coming to loathe</a>&nbsp;the Government that America&rsquo;s billionaires have&nbsp;<a data-cke-saved-href="http://archive.is/aQIzs" href="http://archive.is/aQIzs" style="color: rgb(61, 160, 178);" target="_blank">increasingly bought and impose</a>&nbsp;upon us.</span></span></p>
<p style="text-align: justify;">
	<span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:16px;">America&rsquo;s&nbsp;<a data-cke-saved-href="http://www.washingtonsblog.com/2016/06/how-corrupt-america-is.html" href="http://www.washingtonsblog.com/2016/06/how-corrupt-america-is.html" style="color: rgb(61, 160, 178);" target="_blank">corruption</a>&nbsp;deserves a Nobel Prize, like was won by Henry Kissinger and Barack Obama; but, this one should be called the &ldquo;Hypocrisy Prize&rdquo; and awarded directly to the US Government &mdash; an invoice, &ldquo;amount due,&rdquo; totaling the damages done by this Government to all of the governments that had posed no threat to US national security but that the US Government nonetheless overthrew, starting with Thailand in 1948. Of course, the rogue US Government would not pay it, but the bill should still be presented, because that bill would&nbsp;<em>be</em>&nbsp;the first Hypocrisy Prize, and it would show what hypocrisy can amount to.</span></span></p>


            <footer>
                <div class="ft_tags">
                    Tags:
                                            <a href="https://www.strategic-culture.org/tags/middle-east.html">Middle East</a>&nbsp;
                                    </div>
                <div class="article_pluso">
                    <div class="icons_panel pull-right">
                        <a href="https://www.strategic-culture.org/pview/2018/01/05/who-will-pay-250-billion-reconstruction-cost-syria.html" target="_blank"  onclick="clickNewsPrint(40151, 15);" ><span class="icon_printer" aria-hidden="true"></span> Print</a>
                    </div>
                    
	                    <script type="text/javascript">(function() {
		                    if (window.pluso)if (typeof window.pluso.start == "function") return;
		                    if (window.ifpluso==undefined) { window.ifpluso = 1;
			                    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			                    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			                    s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			                    var h=d[g]('body')[0];
			                    h.appendChild(s);
		                    }})();
	                    </script>
                    
	                <div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="facebook,twitter,google,linkedin,email"></div>
                </div>
            </footer>
            </article>

            <div class="block_title">
            <h3>RELATED ARTICLES </h3>
        </div>

        <div class="row">
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2017/12/18/bad-moon-trouble-rising.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2017/12/18/av-40073.jpg" class="img-responsive" alt="" />
                                                                <h3>Bad Moon: (Trouble) Rising</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/alastair-crooke.html">Alastair CROOKE </a>  | 18.12.2017
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2017/12/16/putin-victory-tour.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2017/12/16/av-40067.jpg" class="img-responsive" alt="" />
                                                                <h3>Putin’s Victory Tour</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/editor-choice.html">EDITOR'S CHOICE </a>  | 16.12.2017
                        </footer>
                    </article>
                </div>
                            <div class="col-xs-12 col-sm-4 col-md-4">
                    <article class="short_content_article">
                        <header>
                            <a href="https://www.strategic-culture.org/news/2017/12/13/trump-netanyahu-mohammad-bin-salman-destroyers-neoliberal-world-order.html" class="acolor">
                                                                    <img src="https://www.strategic-culture.org/images/news/2017/12/13/av-40048.jpg" class="img-responsive" alt="" />
                                                                <h3>Trump, Netanyahu and Mohammad Bin Salman: Destroyers of the Neoliberal World Order</h3>
                            </a>
                        </header>
                        <footer class="date">
                            <a href="https://www.strategic-culture.org/authors/federico-pieraccini.html">Federico PIERACCINI </a>  | 13.12.2017
                        </footer>
                    </article>
                </div>
                    </div>
    </div>
<!--/content-->
                                    </div>
                    </div>
            <div class="col-xs-12 col-sm-12 col-md-4">
                <!--sidebar-->
                <section class="sidebar">
                                                <div class="block_title">
        <h3>
            <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">
                Eric ZUESSE
            </a>
        </h3>
    </div>
    <article class="small_article">
        <p>
            <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">
                <img src="https://www.strategic-culture.org/images/author/s218.jpg" class="left" alt="Eric ZUESSE" title="Eric ZUESSE" />
            </a>
            <p style="text-align: justify;">
	American writer and investigative historian</p>

        </p>
    </article>
    <hr />
            <ul class="square_list">
                            <li>
                    <a href="https://www.strategic-culture.org/news/2018/01/07/how-jeff-bezos-wp-became-us-military-industrial-complex-chief-propagandist.html" class="acolor">
                        How Jeff Bezos’s Washington Post Became the US Military-Industrial Complex’s Chief Propagandist
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2017/12/30/why-trump-troops-training-isis-terrorists.html" class="acolor">
                        Why Are Trump's Troops Training ISIS Terrorists?
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2017/12/27/is-buildup-world-war-being-repeated-for-wwiii.html" class="acolor">
                        Is the Buildup to World War I Being Repeated for WWIII?
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2017/12/22/americans-only-now-beginning-learn-that-we-live-dictatorship.html" class="acolor">
                        Americans Are Only Now Beginning to Learn that We Live in a Dictatorship
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2017/12/19/how-us-swindled-russia-early-1990s.html" class="acolor">
                        How the US Swindled Russia in the Early 1990s
                    </a>
                </li>
                            <li>
                    <a href="https://www.strategic-culture.org/news/2017/12/16/america-allies-create-slave-markets-libya-and-then-condemn-them.html" class="acolor">
                        America (& Allies) Create Slave-Markets in Libya and then Condemn Them
                    </a>
                </li>
                    </ul>
        <div class="all">
        <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">all articles</a>
    </div>

                                                                <div class="block_title">
    <h3>LATEST UPDATES</h3>
</div>
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">Eric ZUESSE</a>  | 07.01.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/01/07/how-jeff-bezos-wp-became-us-military-industrial-complex-chief-propagandist.html" class="acolor">
                    <h3>How Jeff Bezos’s Washington Post Became the US Military-Industrial Complex’s Chief Propagandist</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/01/07/sm-40157.jpg" class="left" alt="" /> 
                 
                ...The WP has become even more neoconservative now than it was back in 2002 when it cheered on George W. Bush&rsquo;s lies about Iraq, after 9/11. How did this happen?
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/michael-averko.html">Michael AVERKO</a>  | 06.01.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/01/06/croatian-scenario-shortcomings-for-ending-donbass-conflict.html" class="acolor">
                    <h3>'Croatian Scenario' Shortcomings for Ending the Donbass Conflict</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/01/06/sm-40154.jpg" class="left" alt="" /> 
                 
                The Donbass rebels and Russian government are fully aware of this. Hence, they&#39;ve good reason to be on guard against a Kiev regime advance on the rebel held territory. A...
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/eric-zuesse.html">Eric ZUESSE</a>  | 05.01.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/01/05/who-will-pay-250-billion-reconstruction-cost-syria.html" class="acolor">
                    <h3>Who Will Pay the $250+ Billion Reconstruction Cost in Syria?</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/01/05/sm-40151.jpg" class="left" alt="" /> 
                 
                The US Government blames Syrian President Bashar Assad for everything. That charge is, however, quite problematic, given the facts in the case. The US CIA was behind the...
            </p>
        </article>
        <hr />
            <article class="small_article">
            <footer class="date">
                <a href="https://www.strategic-culture.org/authors/editorial.html">EDITORIAL </a>  | 05.01.2018
            </footer>
            <header>
                <a href="https://www.strategic-culture.org/news/2018/01/05/western-arrogant-doublethink-on-iran.html" class="acolor">
                    <h3>Western Arrogant Doublethink on Iran</h3>
                </a>
            </header>
            <p>
                                    <img src="https://www.strategic-culture.org/images/news/2018/01/05/sm-40149.jpg" class="left" alt="" /> 
                 
                If the shoe were on the other foot, one can imagine the absolute outcry in the Western media. If social protests were to break out in the United States or Europe, and Iranian...
            </p>
        </article>
        <hr />
        <ul class="square_list">
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/05/iran-and-myths-of-revolution.html" class="acolor">Iran and Myths of Revolution</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/04/i-neocon-foreign-policy-emperor-trump.html" class="acolor">‘I, Neocon’ – the Foreign Policy of Emperor Trump</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/04/expect-even-less-freedom-of-internet-in-2018.html" class="acolor">Expect Even Less Freedom of Internet in 2018</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/03/britain-eccentric-foreign-policy.html" class="acolor">Britain’s Eccentric Foreign Policy</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/02/trump-cuts-gordian-knot-foreign-entanglements.html" class="acolor">Trump Cuts the Gordian Knot of Foreign Entanglements</a>
            </li>
                    <li>
                <a href="https://www.strategic-culture.org/news/2018/01/02/russia-military-2017-qualitative-leap-high-precision-strike-capability.html" class="acolor">Russia’s Military in 2017: Qualitative Leap in High-Precision Strike Capability</a>
            </li>
            </ul>
    <div class="all">
        <a href="https://www.strategic-culture.org/">all articles</a>
    </div>

                        <div class="block_title">
    <h3>VIDEOS</h3>
</div>
    <article class="small_article">
        <footer class="date">
            <a href="https://www.strategic-culture.org/authors/video.html">  VIDEO</a>  | 31.05.2017
        </footer>
        <header>
            <a href="https://www.strategic-culture.org/news/2017/05/31/interview-with-sheikh-imran-nazar-hosein.html" class="acolor">
                <h3>Sheikh Imran Hosein to Muslims: Your Primary Guidance is the Quran, not CNN or other Media</h3>
            </a>
        </header>
        <p><iframe width="300" height="168" src="https://www.youtube.com/embed/a3QXjbdE9Tw" frameborder="0" allowfullscreen></iframe></p>
        <p><p>
	Interview with Sheikh Imran Nazar Hosein, an Islamic scholar, author and philosopher specializing in Islamic eschatology, world politics, economics, and modern socio-economic/political issues.</p>
</p>
    </article>
    <div class="all">
        <a href="https://www.strategic-culture.org/rubrics/videos.html">all videos</a>
    </div>

                                        <div class="block_title">
    <h3>NEWSLETTER</h3>
</div>						
<form class="subscribe_form">
<fieldset>
    <p>Subscribe to our newsletters</p>
    <p><input id="subscribe-field" type="text" placeholder="Enter your e-mail" /></p>
    <div id="subscribe-tooltip"></div>
    <p><input id="subscribe-me" type="button" class="btn btn-danger" value="Subscribe " data-target="https://www.strategic-culture.org/subscribe-form.html" /></p>
    <div id="subscribe-success">You have successfully signed up for our newsletter</div>
</fieldset>
</form>
                    <div class="block_title">
    <h3>
        TAGS 
                    <select class="tags_select" onchange="select_keyword_group(this.options[this.selectedIndex].value); return false;">
                <option value="">All groups</option>
                                                            <option value="1">Оrganisations</option>
                                                                                <option value="2">Countries / Regions</option>
                                                                                <option value="3">Personalities</option>
                                                                                <option value="4">Others</option>
                                    								
            </select>
            </h3>
</div>					
<div class="abc" id="abcBlock">
    <div id="lgroup">
                    <a href="#" data-letter="A">A</a> 
                    <a href="#" data-letter="B">B</a> 
                    <a href="#" data-letter="C">C</a> 
                    <a href="#" data-letter="D">D</a> 
                    <a href="#" data-letter="E">E</a> 
                    <a href="#" data-letter="F">F</a> 
                    <a href="#" data-letter="G">G</a> 
                    <a href="#" data-letter="H">H</a> 
                    <a href="#" data-letter="I">I</a> 
                    <a href="#" data-letter="J">J</a> 
                    <a href="#" data-letter="K">K</a> 
                    <a href="#" data-letter="L">L</a> 
                    <a href="#" data-letter="M">M</a> 
                    <a href="#" data-letter="N">N</a> 
                    <a href="#" data-letter="O">O</a> 
                    <a href="#" data-letter="P">P</a> 
                    <a href="#" data-letter="Q">Q</a> 
                    <a href="#" data-letter="R">R</a> 
                    <a href="#" data-letter="S">S</a> 
                    <a href="#" data-letter="T">T</a> 
                    <a href="#" data-letter="U">U</a> 
                    <a href="#" data-letter="V">V</a> 
                    <a href="#" data-letter="W">W</a> 
                    <a href="#" data-letter="X">X</a> 
                    <a href="#" data-letter="Y">Y</a> 
                    <a href="#" data-letter="Z">Z</a> 
            </div>
            <div id="lgroup1" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="Y">Y</a> 
                    </div>
            <div id="lgroup2" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="Q">Q</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="X">X</a> 
                            <a href="#" data-letter="Y">Y</a> 
                            <a href="#" data-letter="Z">Z</a> 
                    </div>
            <div id="lgroup3" class="in-act-block">
                            <a href="#" data-letter="A">A</a> 
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="H">H</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="K">K</a> 
                            <a href="#" data-letter="L">L</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="O">O</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="U">U</a> 
                            <a href="#" data-letter="V">V</a> 
                            <a href="#" data-letter="W">W</a> 
                            <a href="#" data-letter="Y">Y</a> 
                            <a href="#" data-letter="Z">Z</a> 
                    </div>
            <div id="lgroup4" class="in-act-block">
                            <a href="#" data-letter="B">B</a> 
                            <a href="#" data-letter="C">C</a> 
                            <a href="#" data-letter="D">D</a> 
                            <a href="#" data-letter="E">E</a> 
                            <a href="#" data-letter="F">F</a> 
                            <a href="#" data-letter="G">G</a> 
                            <a href="#" data-letter="I">I</a> 
                            <a href="#" data-letter="J">J</a> 
                            <a href="#" data-letter="M">M</a> 
                            <a href="#" data-letter="N">N</a> 
                            <a href="#" data-letter="P">P</a> 
                            <a href="#" data-letter="R">R</a> 
                            <a href="#" data-letter="S">S</a> 
                            <a href="#" data-letter="T">T</a> 
                            <a href="#" data-letter="V">V</a> 
                    </div>
        </div>
    <div class="tags_block clipped" id="tagsBlock">
                    <a href="https://www.strategic-culture.org/tags/abbas.html" class="k2" data-group-id="3" data-letter="A">Abbas</a>
                    <a href="https://www.strategic-culture.org/tags/abbott.html" class="k0" data-group-id="3" data-letter="A">Abbott</a>
                    <a href="https://www.strategic-culture.org/tags/abe.html" class="k2" data-group-id="3" data-letter="A">Abe</a>
                    <a href="https://www.strategic-culture.org/tags/abkhazia.html" class="k2" data-group-id="2" data-letter="A">Abkhazia</a>
                    <a href="https://www.strategic-culture.org/tags/afghanistan.html" class="k7" data-group-id="2" data-letter="A">Afghanistan</a>
                    <a href="https://www.strategic-culture.org/tags/afisma.html" class="k0" data-group-id="1" data-letter="A">AFISMA</a>
                    <a href="https://www.strategic-culture.org/tags/africa.html" class="k6" data-group-id="2" data-letter="A">Africa</a>
                    <a href="https://www.strategic-culture.org/tags/african-union.html" class="k3" data-group-id="1" data-letter="A">African Union</a>
                    <a href="https://www.strategic-culture.org/tags/2africom.html" class="k3" data-group-id="1" data-letter="A">AFRICOM</a>
                    <a href="https://www.strategic-culture.org/tags/ahmadinejad.html" class="k2" data-group-id="3" data-letter="A">Ahmadinejad</a>
                    <a href="https://www.strategic-culture.org/tags/ahtisaari.html" class="k0" data-group-id="3" data-letter="A">Ahtisaari</a>
                    <a href="https://www.strategic-culture.org/tags/aiib.html" class="k3" data-group-id="1" data-letter="A">AIIB</a>
                    <a href="https://www.strategic-culture.org/tags/aipac.html" class="k3" data-group-id="1" data-letter="A">AIPAC</a>
                    <a href="https://www.strategic-culture.org/tags/akhmetov.html" class="k1" data-group-id="3" data-letter="A">Akhmetov</a>
                    <a href="https://www.strategic-culture.org/tags/al-qaeda.html" class="k8" data-group-id="1" data-letter="A">Al Qaeda</a>
                    <a href="https://www.strategic-culture.org/tags/al-saud.html" class="k2" data-group-id="3" data-letter="A">al Saud</a>
                    <a href="https://www.strategic-culture.org/tags/al-shabaab.html" class="k2" data-group-id="1" data-letter="A">Al Shabaab</a>
                    <a href="https://www.strategic-culture.org/tags/al-assad.html" class="k5" data-group-id="3" data-letter="A">al-Assad</a>
                    <a href="https://www.strategic-culture.org/tags/al-bashir.html" class="k0" data-group-id="3" data-letter="A">al-Bashir</a>
                    <a href="https://www.strategic-culture.org/tags/al-jazeera.html" class="k2" data-group-id="1" data-letter="A">Al-Jazeera</a>
                    <a href="https://www.strategic-culture.org/tags/al-maliki.html" class="k2" data-group-id="3" data-letter="A">al-Maliki</a>
                    <a href="https://www.strategic-culture.org/tags/al-qaradawi.html" class="k0" data-group-id="3" data-letter="A">Al-Qaradawi</a>
                    <a href="https://www.strategic-culture.org/tags/al-sisi.html" class="k3" data-group-id="3" data-letter="A">Al-Sisi</a>
                    <a href="https://www.strategic-culture.org/tags/alaska.html" class="k0" data-group-id="2" data-letter="A">Alaska</a>
                    <a href="https://www.strategic-culture.org/tags/1alba.html" class="k3" data-group-id="1" data-letter="A">ALBA </a>
                    <a href="https://www.strategic-culture.org/tags/albania.html" class="k3" data-group-id="2" data-letter="A">Albania</a>
                    <a href="https://www.strategic-culture.org/tags/aleutian-islands.html" class="k0" data-group-id="2" data-letter="A">Aleutian Islands</a>
                    <a href="https://www.strategic-culture.org/tags/algeria.html" class="k3" data-group-id="2" data-letter="A">Algeria</a>
                    <a href="https://www.strategic-culture.org/tags/alternative-for-germany.html" class="k2" data-group-id="1" data-letter="A">Alternative for Germany</a>
                    <a href="https://www.strategic-culture.org/tags/amnesty-international.html" class="k1" data-group-id="1" data-letter="A">Amnesty International</a>
                    <a href="https://www.strategic-culture.org/tags/ancient-rome.html" class="k1" data-group-id="2" data-letter="A">Ancient Rome</a>
                    <a href="https://www.strategic-culture.org/tags/annan.html" class="k0" data-group-id="3" data-letter="A">Annan</a>
                    <a href="https://www.strategic-culture.org/tags/anonymous.html" class="k1" data-group-id="1" data-letter="A">Anonymous</a>
                    <a href="https://www.strategic-culture.org/tags/ansar-allah.html" class="k3" data-group-id="1" data-letter="A">Ansar Allah</a>
                    <a href="https://www.strategic-culture.org/tags/apec.html" class="k3" data-group-id="1" data-letter="A">APEC</a>
                    <a href="https://www.strategic-culture.org/tags/arab-league.html" class="k3" data-group-id="1" data-letter="A">Arab League</a>
                    <a href="https://www.strategic-culture.org/tags/arafat.html" class="k0" data-group-id="3" data-letter="A">Arafat</a>
                    <a href="https://www.strategic-culture.org/tags/arctic.html" class="k4" data-group-id="2" data-letter="A">Arctic</a>
                    <a href="https://www.strategic-culture.org/tags/argentina.html" class="k5" data-group-id="2" data-letter="A">Argentina</a>
                    <a href="https://www.strategic-culture.org/tags/armenia.html" class="k4" data-group-id="2" data-letter="A">Armenia</a>
                    <a href="https://www.strategic-culture.org/tags/as-sadr.html" class="k0" data-group-id="3" data-letter="A">as-Sadr</a>
                    <a href="https://www.strategic-culture.org/tags/asean.html" class="k4" data-group-id="1" data-letter="A">ASEAN</a>
                    <a href="https://www.strategic-culture.org/tags/ashton.html" class="k1" data-group-id="3" data-letter="A">Ashton</a>
                    <a href="https://www.strategic-culture.org/tags/asia-pacific.html" class="k7" data-group-id="2" data-letter="A">Asia-Pacific</a>
                    <a href="https://www.strategic-culture.org/tags/assange.html" class="k3" data-group-id="3" data-letter="A">Assange</a>
                    <a href="https://www.strategic-culture.org/tags/ataka.html" class="k0" data-group-id="1" data-letter="A">ATAKA</a>
                    <a href="https://www.strategic-culture.org/tags/atambayev.html" class="k0" data-group-id="3" data-letter="A">Atambayev</a>
                    <a href="https://www.strategic-culture.org/tags/atomstroyexport.html" class="k1" data-group-id="1" data-letter="A">Atomstroyexport</a>
                    <a href="https://www.strategic-culture.org/tags/australia.html" class="k4" data-group-id="2" data-letter="A">Australia</a>
                    <a href="https://www.strategic-culture.org/tags/eaustria.html" class="k3" data-group-id="2" data-letter="A">Austria</a>
                    <a href="https://www.strategic-culture.org/tags/azawad.html" class="k1" data-group-id="2" data-letter="A">Azawad</a>
                    <a href="https://www.strategic-culture.org/tags/azerbaijan.html" class="k4" data-group-id="2" data-letter="A">Azerbaijan</a>
                    <a href="https://www.strategic-culture.org/tags/aztlan.html" class="k0" data-group-id="2" data-letter="A">Aztlan</a>
                    <a href="https://www.strategic-culture.org/tags/bahamas.html" class="k0" data-group-id="2" data-letter="B">Bahamas</a>
                    <a href="https://www.strategic-culture.org/tags/bahrain.html" class="k2" data-group-id="2" data-letter="B">Bahrain</a>
                    <a href="https://www.strategic-culture.org/tags/balkans.html" class="k6" data-group-id="2" data-letter="B">Balkans</a>
                    <a href="https://www.strategic-culture.org/tags/balochistan.html" class="k1" data-group-id="2" data-letter="B">Balochistan</a>
                    <a href="https://www.strategic-culture.org/tags/baltic-sea.html" class="k1" data-group-id="2" data-letter="B">Baltic Sea</a>
                    <a href="https://www.strategic-culture.org/tags/bangladesh.html" class="k0" data-group-id="2" data-letter="B">Bangladesh</a>
                    <a href="https://www.strategic-culture.org/tags/bank-for-international-settlements.html" class="k1" data-group-id="1" data-letter="B">Bank for International Settlements</a>
                    <a href="https://www.strategic-culture.org/tags/4bank-of-america.html" class="k2" data-group-id="1" data-letter="B">Bank of America</a>
                    <a href="https://www.strategic-culture.org/tags/bannon.html" class="k2" data-group-id="3" data-letter="B">Bannon</a>
                    <a href="https://www.strategic-culture.org/tags/barclays.html" class="k0" data-group-id="1" data-letter="B">Barclays</a>
                    <a href="https://www.strategic-culture.org/tags/barroso.html" class="k0" data-group-id="3" data-letter="B">Barroso</a>
                    <a href="https://www.strategic-culture.org/tags/barzani.html" class="k2" data-group-id="3" data-letter="B">Barzani</a>
                    <a href="https://www.strategic-culture.org/tags/basel-committee.html" class="k0" data-group-id="1" data-letter="B">Basel Committee</a>
                    <a href="https://www.strategic-culture.org/tags/basescu.html" class="k0" data-group-id="3" data-letter="B">Basescu</a>
                    <a href="https://www.strategic-culture.org/tags/basque-country.html" class="k0" data-group-id="2" data-letter="B">Basque Country</a>
                    <a href="https://www.strategic-culture.org/tags/bbc.html" class="k2" data-group-id="1" data-letter="B">BBC</a>
                    <a href="https://www.strategic-culture.org/tags/belarus.html" class="k4" data-group-id="2" data-letter="B">Belarus</a>
                    <a href="https://www.strategic-culture.org/tags/belgium.html" class="k3" data-group-id="2" data-letter="B">Belgium </a>
                    <a href="https://www.strategic-culture.org/tags/berlusconi.html" class="k1" data-group-id="3" data-letter="B">Berlusconi</a>
                    <a href="https://www.strategic-culture.org/tags/bernanke.html" class="k1" data-group-id="3" data-letter="B">Bernanke </a>
                    <a href="https://www.strategic-culture.org/tags/bhutan.html" class="k1" data-group-id="2" data-letter="B">Bhutan</a>
                    <a href="https://www.strategic-culture.org/tags/biden.html" class="k4" data-group-id="3" data-letter="B">Biden</a>
                    <a href="https://www.strategic-culture.org/tags/bilderberg-club.html" class="k3" data-group-id="1" data-letter="B">Bilderberg Club</a>
                    <a href="https://www.strategic-culture.org/tags/bin-laden.html" class="k3" data-group-id="3" data-letter="B">bin Laden</a>
                    <a href="https://www.strategic-culture.org/tags/bismarck.html" class="k0" data-group-id="3" data-letter="B">Bismarck</a>
                    <a href="https://www.strategic-culture.org/tags/blak-sea.html" class="k3" data-group-id="2" data-letter="B">Black Sea</a>
                    <a href="https://www.strategic-culture.org/tags/blakrock.html" class="k0" data-group-id="1" data-letter="B">BlackRock</a>
                    <a href="https://www.strategic-culture.org/tags/blackwater.html" class="k2" data-group-id="1" data-letter="B">Blackwater</a>
                    <a href="https://www.strategic-culture.org/tags/blair.html" class="k3" data-group-id="3" data-letter="B">Blair</a>
                    <a href="https://www.strategic-culture.org/tags/bnd.html" class="k1" data-group-id="1" data-letter="B">BND</a>
                    <a href="https://www.strategic-culture.org/tags/boco-haram.html" class="k2" data-group-id="1" data-letter="B">Boco Haram</a>
                    <a href="https://www.strategic-culture.org/tags/bolivia.html" class="k4" data-group-id="2" data-letter="B">Bolivia</a>
                    <a href="https://www.strategic-culture.org/tags/bolton.html" class="k1" data-group-id="3" data-letter="B">Bolton</a>
                    <a href="https://www.strategic-culture.org/tags/borisov.html" class="k0" data-group-id="3" data-letter="B">Borisov</a>
                    <a href="https://www.strategic-culture.org/tags/bosnia-and-herzegovina.html" class="k3" data-group-id="2" data-letter="B">Bosnia and Herzegovina</a>
                    <a href="https://www.strategic-culture.org/tags/botswana.html" class="k1" data-group-id="2" data-letter="B">Botswana</a>
                    <a href="https://www.strategic-culture.org/tags/brahimi.html" class="k0" data-group-id="3" data-letter="B">Brahimi</a>
                    <a href="https://www.strategic-culture.org/tags/brazil.html" class="k5" data-group-id="2" data-letter="B">Brazil</a>
                    <a href="https://www.strategic-culture.org/tags/breedlove.html" class="k1" data-group-id="3" data-letter="B">Breedlove</a>
                    <a href="https://www.strategic-culture.org/tags/breivik.html" class="k0" data-group-id="3" data-letter="B">Breivik</a>
                    <a href="https://www.strategic-culture.org/tags/brennan.html" class="k2" data-group-id="3" data-letter="B">Brennan</a>
                    <a href="https://www.strategic-culture.org/tags/brent.html" class="k0" data-group-id="2" data-letter="B">Brent </a>
                    <a href="https://www.strategic-culture.org/tags/brexit.html" class="k3" data-group-id="4" data-letter="B">Brexit</a>
                    <a href="https://www.strategic-culture.org/tags/brics.html" class="k5" data-group-id="1" data-letter="B">BRICS</a>
                    <a href="https://www.strategic-culture.org/tags/brunei.html" class="k0" data-group-id="2" data-letter="B">Brunei</a>
                    <a href="https://www.strategic-culture.org/tags/brzezinski.html" class="k3" data-group-id="3" data-letter="B">Brzezinski</a>
                    <a href="https://www.strategic-culture.org/tags/bulgaria.html" class="k4" data-group-id="2" data-letter="B">Bulgaria </a>
                    <a href="https://www.strategic-culture.org/tags/burkina-faso.html" class="k1" data-group-id="2" data-letter="B">Burkina Faso</a>
                    <a href="https://www.strategic-culture.org/tags/burundi.html" class="k0" data-group-id="2" data-letter="B">Burundi</a>
                    <a href="https://www.strategic-culture.org/tags/bush.html" class="k3" data-group-id="3" data-letter="B">Bush</a>
                    <a href="https://www.strategic-culture.org/tags/butkyavichus.html" class="k0" data-group-id="3" data-letter="B">Butkyavichus</a>
                    <a href="https://www.strategic-culture.org/tags/cameron.html" class="k5" data-group-id="3" data-letter="C">Cameron</a>
                    <a href="https://www.strategic-culture.org/tags/canada.html" class="k5" data-group-id="2" data-letter="C">Canada</a>
                    <a href="https://www.strategic-culture.org/tags/capitalism.html" class="k2" data-group-id="4" data-letter="C">Capitalism</a>
                    <a href="https://www.strategic-culture.org/tags/capriles.html" class="k2" data-group-id="3" data-letter="C">Capriles</a>
                    <a href="https://www.strategic-culture.org/tags/caribbean.html" class="k4" data-group-id="2" data-letter="C">Caribbean</a>
                    <a href="https://www.strategic-culture.org/tags/caricom.html" class="k0" data-group-id="1" data-letter="C">CARICOM</a>
                    <a href="https://www.strategic-culture.org/tags/caspian-sea.html" class="k2" data-group-id="2" data-letter="C">Caspian Sea</a>
                    <a href="https://www.strategic-culture.org/tags/castro.html" class="k3" data-group-id="3" data-letter="C">Castro</a>
                    <a href="https://www.strategic-culture.org/tags/catalonia.html" class="k4" data-group-id="2" data-letter="C">Catalonia</a>
                    <a href="https://www.strategic-culture.org/tags/caucasus.html" class="k5" data-group-id="2" data-letter="C">Caucasus</a>
                    <a href="https://www.strategic-culture.org/tags/celac.html" class="k2" data-group-id="1" data-letter="C">CELAC</a>
                    <a href="https://www.strategic-culture.org/tags/centcom.html" class="k1" data-group-id="1" data-letter="C">CENTCOM</a>
                    <a href="https://www.strategic-culture.org/tags/centre-disease-control-prevention.html" class="k0" data-group-id="1" data-letter="C">Center for Disease Control and Prevention</a>
                    <a href="https://www.strategic-culture.org/tags/center-for-responsive-politics.html" class="k0" data-group-id="1" data-letter="C">Center for Responsive Politics</a>
                    <a href="https://www.strategic-culture.org/tags/c-african-republic.html" class="k1" data-group-id="2" data-letter="C">Central African Republic</a>
                    <a href="https://www.strategic-culture.org/tags/central-asia.html" class="k6" data-group-id="2" data-letter="C">Central Asia</a>
                    <a href="https://www.strategic-culture.org/tags/chad.html" class="k0" data-group-id="2" data-letter="C">Chad</a>
                    <a href="https://www.strategic-culture.org/tags/carlotesville.html" class="k2" data-group-id="2" data-letter="C">Charlottesville</a>
                    <a href="https://www.strategic-culture.org/tags/chatham-house.html" class="k0" data-group-id="1" data-letter="C">Chatham House</a>
                    <a href="https://www.strategic-culture.org/tags/chavez.html" class="k5" data-group-id="3" data-letter="C">Chavez</a>
                    <a href="https://www.strategic-culture.org/tags/chechoslovakia.html" class="k0" data-group-id="2" data-letter="C">Chechoslovakia</a>
                    <a href="https://www.strategic-culture.org/tags/chevron.html" class="k2" data-group-id="1" data-letter="C">Chevron</a>
                    <a href="https://www.strategic-culture.org/tags/chile.html" class="k3" data-group-id="2" data-letter="C">Chile</a>
                    <a href="https://www.strategic-culture.org/tags/china.html" class="k8" data-group-id="2" data-letter="C">China</a>
                    <a href="https://www.strategic-culture.org/tags/chossudovsky.html" class="k0" data-group-id="3" data-letter="C">Chossudovsky</a>
                    <a href="https://www.strategic-culture.org/tags/churchill.html" class="k2" data-group-id="3" data-letter="C">Churchill</a>
                    <a href="https://www.strategic-culture.org/tags/churkin.html" class="k0" data-group-id="3" data-letter="C">Churkin</a>
                    <a href="https://www.strategic-culture.org/tags/cia.html" class="k8" data-group-id="1" data-letter="C">CIA</a>
                    <a href="https://www.strategic-culture.org/tags/cica.html" class="k0" data-group-id="1" data-letter="C">CICA</a>
                    <a href="https://www.strategic-culture.org/tags/circassia.html" class="k1" data-group-id="2" data-letter="C">Circassia</a>
                    <a href="https://www.strategic-culture.org/tags/cis.html" class="k2" data-group-id="1" data-letter="C">CIS</a>
                    <a href="https://www.strategic-culture.org/tags/citigroup.html" class="k1" data-group-id="1" data-letter="C">Citigroup</a>
                    <a href="https://www.strategic-culture.org/tags/civil-war.html" class="k2" data-group-id="4" data-letter="C">Civil War</a>
                    <a href="https://www.strategic-culture.org/tags/clapper.html" class="k2" data-group-id="3" data-letter="C">Clapper</a>
                    <a href="https://www.strategic-culture.org/tags/clark.html" class="k1" data-group-id="3" data-letter="C">Clark</a>
                    <a href="https://www.strategic-culture.org/tags/clausewitz.html" class="k0" data-group-id="3" data-letter="C">Clausewitz</a>
                    <a href="https://www.strategic-culture.org/tags/clinton.html" class="k7" data-group-id="3" data-letter="C">Clinton</a>
                    <a href="https://www.strategic-culture.org/tags/cnn.html" class="k3" data-group-id="1" data-letter="C">CNN</a>
                    <a href="https://www.strategic-culture.org/tags/cockburn.html" class="k1" data-group-id="3" data-letter="C">Cockburn</a>
                    <a href="https://www.strategic-culture.org/tags/cohen.html" class="k1" data-group-id="3" data-letter="C">Cohen</a>
                    <a href="https://www.strategic-culture.org/tags/cold-war.html" class="k2" data-group-id="4" data-letter="C">Cold War</a>
                    <a href="https://www.strategic-culture.org/tags/college-william-mary.html" class="k2" data-group-id="1" data-letter="C">College of William & Mary</a>
                    <a href="https://www.strategic-culture.org/tags/colombia.html" class="k4" data-group-id="2" data-letter="C">Colombia</a>
                    <a href="https://www.strategic-culture.org/tags/comey.html" class="k2" data-group-id="3" data-letter="C">Comey</a>
                    <a href="https://www.strategic-culture.org/tags/147-committee.html" class="k0" data-group-id="1" data-letter="C">Committee of 147</a>
                    <a href="https://www.strategic-culture.org/tags/committee-of-300.html" class="k1" data-group-id="1" data-letter="C">Committee of 300</a>
                    <a href="https://www.strategic-culture.org/tags/congo.html" class="k1" data-group-id="2" data-letter="C">Congo </a>
                    <a href="https://www.strategic-culture.org/tags/congress.html" class="k4" data-group-id="1" data-letter="C">Congress</a>
                    <a href="https://www.strategic-culture.org/tags/corbyn.html" class="k3" data-group-id="3" data-letter="C">Corbyn</a>
                    <a href="https://www.strategic-culture.org/tags/correa.html" class="k2" data-group-id="3" data-letter="C">Correa </a>
                    <a href="https://www.strategic-culture.org/tags/costa-rica.html" class="k0" data-group-id="2" data-letter="C">Costa Rica</a>
                    <a href="https://www.strategic-culture.org/tags/coudenhove-kalergi.html" class="k0" data-group-id="2" data-letter="C">Coudenhove-Kalergi</a>
                    <a href="https://www.strategic-culture.org/tags/co-europe.html" class="k1" data-group-id="1" data-letter="C">Council of Europe</a>
                    <a href="https://www.strategic-culture.org/tags/council-on-foreign-relations.html" class="k0" data-group-id="1" data-letter="C">Council on Foreign Relations </a>
                    <a href="https://www.strategic-culture.org/tags/crimea.html" class="k6" data-group-id="2" data-letter="C">Crimea</a>
                    <a href="https://www.strategic-culture.org/tags/croatia.html" class="k3" data-group-id="2" data-letter="C">Croatia</a>
                    <a href="https://www.strategic-culture.org/tags/csto.html" class="k3" data-group-id="1" data-letter="C">CSTO</a>
                    <a href="https://www.strategic-culture.org/tags/cuba.html" class="k5" data-group-id="2" data-letter="C">Cuba</a>
                    <a href="https://www.strategic-culture.org/tags/customs-union.html" class="k2" data-group-id="1" data-letter="C">Customs Union</a>
                    <a href="https://www.strategic-culture.org/tags/cyber-security.html" class="k2" data-group-id="4" data-letter="C">Cyber Security</a>
                    <a href="https://www.strategic-culture.org/tags/cyberberkut.html" class="k0" data-group-id="1" data-letter="C">CyberBerkut</a>
                    <a href="https://www.strategic-culture.org/tags/cyprus.html" class="k4" data-group-id="2" data-letter="C">Cyprus</a>
                    <a href="https://www.strategic-culture.org/tags/cyrenaica.html" class="k0" data-group-id="2" data-letter="C">Cyrenaica</a>
                    <a href="https://www.strategic-culture.org/tags/czechia.html" class="k4" data-group-id="2" data-letter="C">Czechia</a>
                    <a href="https://www.strategic-culture.org/tags/chexoslovakia.html" class="k0" data-group-id="2" data-letter="C">Czechoslovakia</a>
                    <a href="https://www.strategic-culture.org/tags/darpa.html" class="k2" data-group-id="1" data-letter="D">DARPA</a>
                    <a href="https://www.strategic-culture.org/tags/davos.html" class="k1" data-group-id="1" data-letter="D">Davos</a>
                    <a href="https://www.strategic-culture.org/tags/davutoglu.html" class="k3" data-group-id="3" data-letter="D">Davutoglu</a>
                    <a href="https://www.strategic-culture.org/tags/dea.html" class="k3" data-group-id="1" data-letter="D">DEA</a>
                    <a href="https://www.strategic-culture.org/tags/deep-state.html" class="k4" data-group-id="4" data-letter="D">Deep State</a>
                    <a href="https://www.strategic-culture.org/tags/defense-intelligence-agency.html" class="k0" data-group-id="1" data-letter="D">Defense Intelligence Agency</a>
                    <a href="https://www.strategic-culture.org/tags/del-ponte.html" class="k0" data-group-id="3" data-letter="D">del Ponte</a>
                    <a href="https://www.strategic-culture.org/tags/dnc.html" class="k3" data-group-id="1" data-letter="D">Democratic National Committee</a>
                    <a href="https://www.strategic-culture.org/tags/democratic-party.html" class="k6" data-group-id="1" data-letter="D">Democratic Party</a>
                    <a href="https://www.strategic-culture.org/tags/dempsey.html" class="k1" data-group-id="3" data-letter="D">Dempsey</a>
                    <a href="https://www.strategic-culture.org/tags/denmark.html" class="k3" data-group-id="2" data-letter="D">Denmark</a>
                    <a href="https://www.strategic-culture.org/tags/dia.html" class="k1" data-group-id="1" data-letter="D">DIA</a>
                    <a href="https://www.strategic-culture.org/tags/djibouti.html" class="k2" data-group-id="2" data-letter="D">Djibouti</a>
                    <a href="https://www.strategic-culture.org/tags/djukanovic.html" class="k1" data-group-id="3" data-letter="D">Djukanovic</a>
                    <a href="https://www.strategic-culture.org/tags/1dominican-republic.html" class="k1" data-group-id="2" data-letter="D">Dominican Republic</a>
                    <a href="https://www.strategic-culture.org/tags/doomsday-clock.html" class="k3" data-group-id="4" data-letter="D">Doomsday Clock</a>
                    <a href="https://www.strategic-culture.org/tags/dragon-family.html" class="k2" data-group-id="1" data-letter="D">Dragon Family</a>
                    <a href="https://www.strategic-culture.org/tags/duda.html" class="k1" data-group-id="3" data-letter="D">Duda</a>
                    <a href="https://www.strategic-culture.org/tags/dumas.html" class="k0" data-group-id="3" data-letter="D">Dumas</a>
                    <a href="https://www.strategic-culture.org/tags/dunkirk.html" class="k2" data-group-id="4" data-letter="D">Dunkirk</a>
                    <a href="https://www.strategic-culture.org/tags/dup.html" class="k2" data-group-id="1" data-letter="D">DUP</a>
                    <a href="https://www.strategic-culture.org/tags/dzhemilev.html" class="k0" data-group-id="3" data-letter="D">Dzhemilev</a>
                    <a href="https://www.strategic-culture.org/tags/eon.html" class="k0" data-group-id="1" data-letter="E">E.ON</a>
                    <a href="https://www.strategic-culture.org/tags/eager-lion.html" class="k0" data-group-id="1" data-letter="E">Eager Lion</a>
                    <a href="https://www.strategic-culture.org/tags/east-asia.html" class="k1" data-group-id="2" data-letter="E">East Asia</a>
                    <a href="https://www.strategic-culture.org/tags/eastern-europe.html" class="k6" data-group-id="2" data-letter="E">Eastern Europe</a>
                    <a href="https://www.strategic-culture.org/tags/eastern-partnership.html" class="k2" data-group-id="4" data-letter="E">Eastern Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/ebrd.html" class="k0" data-group-id="2" data-letter="E">EBRD</a>
                    <a href="https://www.strategic-culture.org/tags/ecowas.html" class="k2" data-group-id="1" data-letter="E">ECOWAS</a>
                    <a href="https://www.strategic-culture.org/tags/ecuador.html" class="k4" data-group-id="2" data-letter="E">Ecuador</a>
                    <a href="https://www.strategic-culture.org/tags/eda.html" class="k0" data-group-id="1" data-letter="E">EDA</a>
                    <a href="https://www.strategic-culture.org/tags/egypt.html" class="k6" data-group-id="2" data-letter="E">Egypt</a>
                    <a href="https://www.strategic-culture.org/tags/ehrenreich.html" class="k0" data-group-id="3" data-letter="E">Ehrenreich</a>
                    <a href="https://www.strategic-culture.org/tags/elnet.html" class="k0" data-group-id="1" data-letter="E">ELNET</a>
                    <a href="https://www.strategic-culture.org/tags/enbridge-pipelines.html" class="k0" data-group-id="1" data-letter="E">Enbridge Pipelines</a>
                    <a href="https://www.strategic-culture.org/tags/energy.html" class="k3" data-group-id="4" data-letter="E">Energy</a>
                    <a href="https://www.strategic-culture.org/tags/erdogan.html" class="k6" data-group-id="3" data-letter="E">Erdogan</a>
                    <a href="https://www.strategic-culture.org/tags/estonia.html" class="k4" data-group-id="2" data-letter="E">Estonia</a>
                    <a href="https://www.strategic-culture.org/tags/ethiopia.html" class="k2" data-group-id="2" data-letter="E">Ethiopia</a>
                    <a href="https://www.strategic-culture.org/tags/eu.html" class="k4" data-group-id="1" data-letter="E">EU</a>
                    <a href="https://www.strategic-culture.org/tags/eulex.html" class="k0" data-group-id="1" data-letter="E">EULEX</a>
                    <a href="https://www.strategic-culture.org/tags/eurasec.html" class="k0" data-group-id="1" data-letter="E">EurAsEc</a>
                    <a href="https://www.strategic-culture.org/tags/1eurasian-union.html" class="k5" data-group-id="1" data-letter="E">Eurasian Union</a>
                    <a href="https://www.strategic-culture.org/tags/ecb.html" class="k2" data-group-id="1" data-letter="E">European Central Bank</a>
                    <a href="https://www.strategic-culture.org/tags/3european-commission.html" class="k4" data-group-id="1" data-letter="E">European Commission</a>
                    <a href="https://www.strategic-culture.org/tags/4european-court-of-human-rights.html" class="k2" data-group-id="1" data-letter="E">European Court of Human Rights</a>
                    <a href="https://www.strategic-culture.org/tags/european-union.html" class="k9" data-group-id="1" data-letter="E">European Union</a>
                    <a href="https://www.strategic-culture.org/tags/eurovision.html" class="k0" data-group-id="1" data-letter="E">Eurovision</a>
                    <a href="https://www.strategic-culture.org/tags/exxon-mobil.html" class="k1" data-group-id="1" data-letter="E">Exxon Mobil</a>
                    <a href="https://www.strategic-culture.org/tags/facebook.html" class="k3" data-group-id="1" data-letter="F">Facebook</a>
                    <a href="https://www.strategic-culture.org/tags/fake-news.html" class="k4" data-group-id="4" data-letter="F">Fake News</a>
                    <a href="https://www.strategic-culture.org/tags/falklands.html" class="k2" data-group-id="2" data-letter="F">Falklands</a>
                    <a href="https://www.strategic-culture.org/tags/farc.html" class="k2" data-group-id="1" data-letter="F">FARC</a>
                    <a href="https://www.strategic-culture.org/tags/farrakhan.html" class="k0" data-group-id="3" data-letter="F">Farrakhan</a>
                    <a href="https://www.strategic-culture.org/tags/fatah.html" class="k0" data-group-id="1" data-letter="F">FATAH</a>
                    <a href="https://www.strategic-culture.org/tags/fbi.html" class="k5" data-group-id="1" data-letter="F">FBI</a>
                    <a href="https://www.strategic-culture.org/tags/fifa.html" class="k2" data-group-id="1" data-letter="F">FIFA</a>
                    <a href="https://www.strategic-culture.org/tags/financial-action-task-force.html" class="k0" data-group-id="1" data-letter="F">Financial Action Task Force</a>
                    <a href="https://www.strategic-culture.org/tags/4financial-stability-board.html" class="k0" data-group-id="1" data-letter="F">Financial Stability Board </a>
                    <a href="https://www.strategic-culture.org/tags/finland.html" class="k4" data-group-id="2" data-letter="F">Finland</a>
                    <a href="https://www.strategic-culture.org/tags/fitch.html" class="k1" data-group-id="1" data-letter="F">Fitch</a>
                    <a href="https://www.strategic-culture.org/tags/five-eyes.html" class="k2" data-group-id="1" data-letter="F">Five Eyes</a>
                    <a href="https://www.strategic-culture.org/tags/flanders.html" class="k0" data-group-id="2" data-letter="F">Flanders</a>
                    <a href="https://www.strategic-culture.org/tags/flynn.html" class="k2" data-group-id="3" data-letter="F">Flynn</a>
                    <a href="https://www.strategic-culture.org/tags/france.html" class="k7" data-group-id="2" data-letter="F">France</a>
                    <a href="https://www.strategic-culture.org/tags/francis.html" class="k2" data-group-id="3" data-letter="F">Francis</a>
                    <a href="https://www.strategic-culture.org/tags/franklin-templeton.html" class="k2" data-group-id="1" data-letter="F">Franklin Templeton</a>
                    <a href="https://www.strategic-culture.org/tags/freeland.html" class="k1" data-group-id="3" data-letter="F">Freeland</a>
                    <a href="https://www.strategic-culture.org/tags/frs.html" class="k3" data-group-id="1" data-letter="F">FRS</a>
                    <a href="https://www.strategic-culture.org/tags/fuen.html" class="k0" data-group-id="1" data-letter="F">FUEN</a>
                    <a href="https://www.strategic-culture.org/tags/g20.html" class="k4" data-group-id="1" data-letter="G">G20 </a>
                    <a href="https://www.strategic-culture.org/tags/g7.html" class="k3" data-group-id="1" data-letter="G">G7</a>
                    <a href="https://www.strategic-culture.org/tags/g8.html" class="k1" data-group-id="1" data-letter="G">G8</a>
                    <a href="https://www.strategic-culture.org/tags/gabbard.html" class="k0" data-group-id="3" data-letter="G">Gabbard</a>
                    <a href="https://www.strategic-culture.org/tags/gaddafi.html" class="k4" data-group-id="3" data-letter="G">Gaddafi</a>
                    <a href="https://www.strategic-culture.org/tags/gagauzia.html" class="k0" data-group-id="2" data-letter="G">Gagauzia</a>
                    <a href="https://www.strategic-culture.org/tags/galicia.html" class="k1" data-group-id="2" data-letter="G">Galicia</a>
                    <a href="https://www.strategic-culture.org/tags/gallup.html" class="k3" data-group-id="1" data-letter="G">Gallup</a>
                    <a href="https://www.strategic-culture.org/tags/gambia.html" class="k0" data-group-id="2" data-letter="G">Gambia</a>
                    <a href="https://www.strategic-culture.org/tags/gata.html" class="k1" data-group-id="1" data-letter="G">GATA</a>
                    <a href="https://www.strategic-culture.org/tags/gauck.html" class="k0" data-group-id="3" data-letter="G">Gauck</a>
                    <a href="https://www.strategic-culture.org/tags/gaza-strip.html" class="k3" data-group-id="2" data-letter="G">Gaza Strip </a>
                    <a href="https://www.strategic-culture.org/tags/gazprom.html" class="k5" data-group-id="1" data-letter="G">Gazprom</a>
                    <a href="https://www.strategic-culture.org/tags/gbagbo.html" class="k0" data-group-id="3" data-letter="G">Gbagbo</a>
                    <a href="https://www.strategic-culture.org/tags/gchq.html" class="k2" data-group-id="1" data-letter="G">GCHQ</a>
                    <a href="https://www.strategic-culture.org/tags/gecf.html" class="k1" data-group-id="1" data-letter="G">GECF</a>
                    <a href="https://www.strategic-culture.org/tags/georgia.html" class="k5" data-group-id="2" data-letter="G">Georgia</a>
                    <a href="https://www.strategic-culture.org/tags/germany.html" class="k8" data-group-id="2" data-letter="G">Germany</a>
                    <a href="https://www.strategic-culture.org/tags/ghalibaf.html" class="k0" data-group-id="3" data-letter="G">Ghalibaf</a>
                    <a href="https://www.strategic-culture.org/tags/gibraltar.html" class="k0" data-group-id="2" data-letter="G">Gibraltar</a>
                    <a href="https://www.strategic-culture.org/tags/gladio.html" class="k2" data-group-id="1" data-letter="G">Gladio</a>
                    <a href="https://www.strategic-culture.org/tags/global-warming.html" class="k2" data-group-id="4" data-letter="G">Global Warming</a>
                    <a href="https://www.strategic-culture.org/tags/glonass.html" class="k0" data-group-id="1" data-letter="G">Glonass</a>
                    <a href="https://www.strategic-culture.org/tags/golan-heights.html" class="k1" data-group-id="2" data-letter="G">Golan Heights</a>
                    <a href="https://www.strategic-culture.org/tags/goldman-sachs.html" class="k3" data-group-id="1" data-letter="G">Goldman Sachs</a>
                    <a href="https://www.strategic-culture.org/tags/google.html" class="k3" data-group-id="1" data-letter="G">Google</a>
                    <a href="https://www.strategic-culture.org/tags/greece.html" class="k6" data-group-id="2" data-letter="G">Greece</a>
                    <a href="https://www.strategic-culture.org/tags/grengroup.html" class="k0" data-group-id="1" data-letter="G">Green Group</a>
                    <a href="https://www.strategic-culture.org/tags/gren-party.html" class="k2" data-group-id="1" data-letter="G">Green Party</a>
                    <a href="https://www.strategic-culture.org/tags/greenpeace.html" class="k0" data-group-id="1" data-letter="G">Greenpeace</a>
                    <a href="https://www.strategic-culture.org/tags/3greenwald.html" class="k0" data-group-id="3" data-letter="G">Greenwald</a>
                    <a href="https://www.strategic-culture.org/tags/gross-domestic-product.html" class="k2" data-group-id="4" data-letter="G">Gross Domestic Product</a>
                    <a href="https://www.strategic-culture.org/tags/guam.html" class="k0" data-group-id="1" data-letter="G">GUAM </a>
                    <a href="https://www.strategic-culture.org/tags/guantanamo.html" class="k2" data-group-id="2" data-letter="G">Guantanamo</a>
                    <a href="https://www.strategic-culture.org/tags/guatemala.html" class="k1" data-group-id="2" data-letter="G">Guatemala</a>
                    <a href="https://www.strategic-culture.org/tags/guinea-bissau.html" class="k0" data-group-id="2" data-letter="G">Guinea Bissau</a>
                    <a href="https://www.strategic-culture.org/tags/gulen.html" class="k3" data-group-id="3" data-letter="G">Gulen</a>
                    <a href="https://www.strategic-culture.org/tags/gulf-cooperation-council.html" class="k5" data-group-id="1" data-letter="G">Gulf Cooperation Council</a>
                    <a href="https://www.strategic-culture.org/tags/haftar.html" class="k1" data-group-id="3" data-letter="H">Haftar</a>
                    <a href="https://www.strategic-culture.org/tags/hagel.html" class="k3" data-group-id="3" data-letter="H">Hagel</a>
                    <a href="https://www.strategic-culture.org/tags/hague-tribunal.html" class="k3" data-group-id="1" data-letter="H">Hague Tribunal</a>
                    <a href="https://www.strategic-culture.org/tags/haiti.html" class="k1" data-group-id="2" data-letter="H">Haiti</a>
                    <a href="https://www.strategic-culture.org/tags/hamas.html" class="k3" data-group-id="1" data-letter="H">HAMAS</a>
                    <a href="https://www.strategic-culture.org/tags/harper.html" class="k1" data-group-id="3" data-letter="H">Harper</a>
                    <a href="https://www.strategic-culture.org/tags/hawaii.html" class="k0" data-group-id="2" data-letter="H">Hawaii</a>
                    <a href="https://www.strategic-culture.org/tags/heritage-foundation.html" class="k0" data-group-id="1" data-letter="H">Heritage Foundation</a>
                    <a href="https://www.strategic-culture.org/tags/hersh.html" class="k3" data-group-id="3" data-letter="H">Hersh</a>
                    <a href="https://www.strategic-culture.org/tags/hezbollah.html" class="k4" data-group-id="1" data-letter="H">Hezbollah</a>
                    <a href="https://www.strategic-culture.org/tags/hildebrand.html" class="k0" data-group-id="3" data-letter="H">Hildebrand</a>
                    <a href="https://www.strategic-culture.org/tags/hitler.html" class="k3" data-group-id="3" data-letter="H">Hitler</a>
                    <a href="https://www.strategic-culture.org/tags/hizb-ut-tahrir.html" class="k1" data-group-id="1" data-letter="H">Hizb ut-Tahrir</a>
                    <a href="https://www.strategic-culture.org/tags/hollande.html" class="k4" data-group-id="3" data-letter="H">Hollande</a>
                    <a href="https://www.strategic-culture.org/tags/hollywood.html" class="k2" data-group-id="1" data-letter="H">Hollywood</a>
                    <a href="https://www.strategic-culture.org/tags/honduras.html" class="k1" data-group-id="2" data-letter="H">Honduras</a>
                    <a href="https://www.strategic-culture.org/tags/hong-kong.html" class="k2" data-group-id="2" data-letter="H">Hong Kong</a>
                    <a href="https://www.strategic-culture.org/tags/hsbc.html" class="k0" data-group-id="1" data-letter="H">HSBC</a>
                    <a href="https://www.strategic-culture.org/tags/human-rights-watch.html" class="k2" data-group-id="1" data-letter="H">Human Rights Watch</a>
                    <a href="https://www.strategic-culture.org/tags/hungary.html" class="k5" data-group-id="2" data-letter="H">Hungary</a>
                    <a href="https://www.strategic-culture.org/tags/huntington.html" class="k0" data-group-id="3" data-letter="H">Huntington</a>
                    <a href="https://www.strategic-culture.org/tags/hussein.html" class="k2" data-group-id="3" data-letter="H">Hussein</a>
                    <a href="https://www.strategic-culture.org/tags/iaaf.html" class="k1" data-group-id="1" data-letter="I">IAAF</a>
                    <a href="https://www.strategic-culture.org/tags/iaea.html" class="k5" data-group-id="1" data-letter="I">IAEA</a>
                    <a href="https://www.strategic-culture.org/tags/iceland.html" class="k1" data-group-id="2" data-letter="I">Iceland</a>
                    <a href="https://www.strategic-culture.org/tags/iea.html" class="k1" data-group-id="1" data-letter="I">IEA</a>
                    <a href="https://www.strategic-culture.org/tags/imf.html" class="k6" data-group-id="1" data-letter="I">IMF</a>
                    <a href="https://www.strategic-culture.org/tags/india.html" class="k6" data-group-id="2" data-letter="I">India</a>
                    <a href="https://www.strategic-culture.org/tags/indyans.html" class="k2" data-group-id="4" data-letter="I">Indians</a>
                    <a href="https://www.strategic-culture.org/tags/indonesia.html" class="k3" data-group-id="2" data-letter="I">Indonesia</a>
                    <a href="https://www.strategic-culture.org/tags/inf-treaty.html" class="k3" data-group-id="4" data-letter="I">INF Treaty</a>
                    <a href="https://www.strategic-culture.org/tags/icc.html" class="k4" data-group-id="1" data-letter="I">International Criminal Court</a>
                    <a href="https://www.strategic-culture.org/tags/olympic-committee.html" class="k3" data-group-id="1" data-letter="I">International Olympic Committee</a>
                    <a href="https://www.strategic-culture.org/tags/interpol.html" class="k1" data-group-id="1" data-letter="I">Interpol</a>
                    <a href="https://www.strategic-culture.org/tags/ioc.html" class="k0" data-group-id="1" data-letter="I">IOC</a>
                    <a href="https://www.strategic-culture.org/tags/iran.html" class="k8" data-group-id="2" data-letter="I">Iran</a>
                    <a href="https://www.strategic-culture.org/tags/iraq.html" class="k7" data-group-id="2" data-letter="I">Iraq</a>
                    <a href="https://www.strategic-culture.org/tags/ireland.html" class="k2" data-group-id="2" data-letter="I">Ireland</a>
                    <a href="https://www.strategic-culture.org/tags/isaf.html" class="k3" data-group-id="1" data-letter="I">ISAF</a>
                    <a href="https://www.strategic-culture.org/tags/isil.html" class="k3" data-group-id="2" data-letter="I">ISIL </a>
                    <a href="https://www.strategic-culture.org/tags/isis.html" class="k8" data-group-id="2" data-letter="I">ISIS </a>
                    <a href="https://www.strategic-culture.org/tags/islamic-revolution-guards-corps.html" class="k0" data-group-id="1" data-letter="I">Islamic Revolution Guards Corps</a>
                    <a href="https://www.strategic-culture.org/tags/israel.html" class="k7" data-group-id="2" data-letter="I">Israel</a>
                    <a href="https://www.strategic-culture.org/tags/italy.html" class="k4" data-group-id="2" data-letter="I">Italy</a>
                    <a href="https://www.strategic-culture.org/tags/ivanishvili.html" class="k1" data-group-id="3" data-letter="I">Ivanishvili</a>
                    <a href="https://www.strategic-culture.org/tags/ivory-coast.html" class="k0" data-group-id="2" data-letter="I">Ivory Coast</a>
                    <a href="https://www.strategic-culture.org/tags/izetbegovic.html" class="k0" data-group-id="3" data-letter="I">Izetbegovic</a>
                    <a href="https://www.strategic-culture.org/tags/jamaica.html" class="k0" data-group-id="2" data-letter="J">Jamaica</a>
                    <a href="https://www.strategic-culture.org/tags/jamestown.html" class="k0" data-group-id="1" data-letter="J">Jamestown</a>
                    <a href="https://www.strategic-culture.org/tags/japan.html" class="k6" data-group-id="2" data-letter="J">Japan</a>
                    <a href="https://www.strategic-culture.org/tags/jcpoa.html" class="k3" data-group-id="4" data-letter="J">JCPOA</a>
                    <a href="https://www.strategic-culture.org/tags/jefferson.html" class="k2" data-group-id="3" data-letter="J">Jefferson</a>
                    <a href="https://www.strategic-culture.org/tags/jerusalem.html" class="k3" data-group-id="2" data-letter="J">Jerusalem</a>
                    <a href="https://www.strategic-culture.org/tags/jimmy-carter.html" class="k1" data-group-id="3" data-letter="J">Jimmy Carter </a>
                    <a href="https://www.strategic-culture.org/tags/jinping.html" class="k4" data-group-id="3" data-letter="J">Jinping</a>
                    <a href="https://www.strategic-culture.org/tags/jobbik.html" class="k1" data-group-id="1" data-letter="J">Jobbik</a>
                    <a href="https://www.strategic-culture.org/tags/john-paul-ii.html" class="k0" data-group-id="3" data-letter="J">John Paul II</a>
                    <a href="https://www.strategic-culture.org/tags/johnson.html" class="k3" data-group-id="3" data-letter="J">Johnson</a>
                    <a href="https://www.strategic-culture.org/tags/jolie.html" class="k0" data-group-id="3" data-letter="J">Jolie</a>
                    <a href="https://www.strategic-culture.org/tags/jordan.html" class="k4" data-group-id="2" data-letter="J">Jordan</a>
                    <a href="https://www.strategic-culture.org/tags/joseph.html" class="k0" data-group-id="3" data-letter="J">Joseph</a>
                    <a href="https://www.strategic-culture.org/tags/jp-morgan.html" class="k3" data-group-id="1" data-letter="J">JP Morgan</a>
                    <a href="https://www.strategic-culture.org/tags/juncker.html" class="k1" data-group-id="3" data-letter="J">Juncker</a>
                    <a href="https://www.strategic-culture.org/tags/karzai.html" class="k4" data-group-id="3" data-letter="K">Karzai </a>
                    <a href="https://www.strategic-culture.org/tags/kashmir.html" class="k3" data-group-id="2" data-letter="K">Kashmir</a>
                    <a href="https://www.strategic-culture.org/tags/kaspersky.html" class="k2" data-group-id="1" data-letter="K">Kaspersky</a>
                    <a href="https://www.strategic-culture.org/tags/kazakhstan.html" class="k4" data-group-id="2" data-letter="K">Kazakhstan</a>
                    <a href="https://www.strategic-culture.org/tags/kennedy.html" class="k2" data-group-id="3" data-letter="K">Kennedy</a>
                    <a href="https://www.strategic-culture.org/tags/kenya.html" class="k3" data-group-id="2" data-letter="K">Kenya</a>
                    <a href="https://www.strategic-culture.org/tags/kerensky.html" class="k0" data-group-id="3" data-letter="K">Kerensky</a>
                    <a href="https://www.strategic-culture.org/tags/kerry.html" class="k6" data-group-id="3" data-letter="K">Kerry</a>
                    <a href="https://www.strategic-culture.org/tags/kfor.html" class="k1" data-group-id="1" data-letter="K">KFOR</a>
                    <a href="https://www.strategic-culture.org/tags/khaddam.html" class="k0" data-group-id="3" data-letter="K">Khaddam</a>
                    <a href="https://www.strategic-culture.org/tags/khamenei.html" class="k3" data-group-id="3" data-letter="K">Khamenei</a>
                    <a href="https://www.strategic-culture.org/tags/ki-moon.html" class="k2" data-group-id="3" data-letter="K">Ki-moon</a>
                    <a href="https://www.strategic-culture.org/tags/kirchner.html" class="k2" data-group-id="3" data-letter="K">Kirchner</a>
                    <a href="https://www.strategic-culture.org/tags/kirill.html" class="k1" data-group-id="3" data-letter="K">Kirill</a>
                    <a href="https://www.strategic-culture.org/tags/kissinger.html" class="k3" data-group-id="3" data-letter="K">Kissinger</a>
                    <a href="https://www.strategic-culture.org/tags/kla.html" class="k0" data-group-id="1" data-letter="K">KLA</a>
                    <a href="https://www.strategic-culture.org/tags/klitschko.html" class="k2" data-group-id="3" data-letter="K">Klitschko</a>
                    <a href="https://www.strategic-culture.org/tags/kolomoisky.html" class="k3" data-group-id="3" data-letter="K">Kolomoisky</a>
                    <a href="https://www.strategic-culture.org/tags/kosovo.html" class="k6" data-group-id="2" data-letter="K">Kosovo</a>
                    <a href="https://www.strategic-culture.org/tags/ku-klux-klan.html" class="k1" data-group-id="1" data-letter="K">Ku Klux Klan</a>
                    <a href="https://www.strategic-culture.org/tags/kurdistan.html" class="k6" data-group-id="2" data-letter="K">Kurdistan</a>
                    <a href="https://www.strategic-culture.org/tags/kuril-islands.html" class="k1" data-group-id="2" data-letter="K">Kuril islands</a>
                    <a href="https://www.strategic-culture.org/tags/kushner.html" class="k3" data-group-id="3" data-letter="K">Kushner</a>
                    <a href="https://www.strategic-culture.org/tags/kuwait.html" class="k0" data-group-id="2" data-letter="K">Kuwait</a>
                    <a href="https://www.strategic-culture.org/tags/kyrgyzstan.html" class="k3" data-group-id="2" data-letter="K">Kyrgyzstan</a>
                    <a href="https://www.strategic-culture.org/tags/lagarde.html" class="k1" data-group-id="3" data-letter="L">Lagarde</a>
                    <a href="https://www.strategic-culture.org/tags/lapid.html" class="k1" data-group-id="3" data-letter="L">Lapid</a>
                    <a href="https://www.strategic-culture.org/tags/las-malvinas.html" class="k0" data-group-id="2" data-letter="L">Las Malvinas</a>
                    <a href="https://www.strategic-culture.org/tags/latin-america.html" class="k7" data-group-id="2" data-letter="L">Latin America</a>
                    <a href="https://www.strategic-culture.org/tags/latvia.html" class="k3" data-group-id="2" data-letter="L">Latvia</a>
                    <a href="https://www.strategic-culture.org/tags/lavrov.html" class="k5" data-group-id="3" data-letter="L">Lavrov</a>
                    <a href="https://www.strategic-culture.org/tags/le-pen.html" class="k3" data-group-id="3" data-letter="L">Le Pen</a>
                    <a href="https://www.strategic-culture.org/tags/lebanon.html" class="k5" data-group-id="2" data-letter="L">Lebanon</a>
                    <a href="https://www.strategic-culture.org/tags/levy.html" class="k1" data-group-id="3" data-letter="L">Levy</a>
                    <a href="https://www.strategic-culture.org/tags/liao-yiwu.html" class="k0" data-group-id="3" data-letter="L">Liao Yiwu</a>
                    <a href="https://www.strategic-culture.org/tags/liberation-tigers-of-tamil-eelam.html" class="k0" data-group-id="1" data-letter="L">Liberation Tigers of Tamil Eelam</a>
                    <a href="https://www.strategic-culture.org/tags/liberia.html" class="k1" data-group-id="2" data-letter="L">Liberia</a>
                    <a href="https://www.strategic-culture.org/tags/libya.html" class="k7" data-group-id="2" data-letter="L">Libya</a>
                    <a href="https://www.strategic-culture.org/tags/lithuania.html" class="k4" data-group-id="2" data-letter="L">Lithuania</a>
                    <a href="https://www.strategic-culture.org/tags/litvinenko.html" class="k0" data-group-id="3" data-letter="L">Litvinenko</a>
                    <a href="https://www.strategic-culture.org/tags/lord-resistance-army.html" class="k0" data-group-id="1" data-letter="L">Lord’s Resistance Army</a>
                    <a href="https://www.strategic-culture.org/tags/lugo.html" class="k1" data-group-id="3" data-letter="L">Lugo</a>
                    <a href="https://www.strategic-culture.org/tags/lukashenko.html" class="k0" data-group-id="3" data-letter="L">Lukashenko</a>
                    <a href="https://www.strategic-culture.org/tags/luxembourg.html" class="k0" data-group-id="2" data-letter="L">Luxembourg</a>
                    <a href="https://www.strategic-culture.org/tags/macedonia.html" class="k4" data-group-id="2" data-letter="M">Macedonia</a>
                    <a href="https://www.strategic-culture.org/tags/macri.html" class="k1" data-group-id="3" data-letter="M">Macri</a>
                    <a href="https://www.strategic-culture.org/tags/macron.html" class="k3" data-group-id="3" data-letter="M">Macron</a>
                    <a href="https://www.strategic-culture.org/tags/maduro.html" class="k4" data-group-id="3" data-letter="M">Maduro</a>
                    <a href="https://www.strategic-culture.org/tags/magnitsky-act.html" class="k1" data-group-id="4" data-letter="M">Magnitsky Act</a>
                    <a href="https://www.strategic-culture.org/tags/maidan.html" class="k0" data-group-id="4" data-letter="M">Maidan</a>
                    <a href="https://www.strategic-culture.org/tags/malawi.html" class="k0" data-group-id="2" data-letter="M">Malawi</a>
                    <a href="https://www.strategic-culture.org/tags/malaysia.html" class="k3" data-group-id="2" data-letter="M">Malaysia</a>
                    <a href="https://www.strategic-culture.org/tags/maldives.html" class="k1" data-group-id="2" data-letter="M">Maldives</a>
                    <a href="https://www.strategic-culture.org/tags/mali.html" class="k4" data-group-id="2" data-letter="M">Mali</a>
                    <a href="https://www.strategic-culture.org/tags/malta.html" class="k1" data-group-id="2" data-letter="M">Malta</a>
                    <a href="https://www.strategic-culture.org/tags/manafort.html" class="k2" data-group-id="3" data-letter="M">Manafort</a>
                    <a href="https://www.strategic-culture.org/tags/mandela.html" class="k0" data-group-id="3" data-letter="M">Mandela</a>
                    <a href="https://www.strategic-culture.org/tags/manning.html" class="k0" data-group-id="3" data-letter="M">Manning</a>
                    <a href="https://www.strategic-culture.org/tags/margvelashvili.html" class="k0" data-group-id="3" data-letter="M">Margvelashvili</a>
                    <a href="https://www.strategic-culture.org/tags/mauritania.html" class="k0" data-group-id="2" data-letter="M">Mauritania</a>
                    <a href="https://www.strategic-culture.org/tags/may.html" class="k4" data-group-id="3" data-letter="M">May</a>
                    <a href="https://www.strategic-culture.org/tags/mccain.html" class="k4" data-group-id="3" data-letter="M">McCain </a>
                    <a href="https://www.strategic-culture.org/tags/mcfaul.html" class="k1" data-group-id="3" data-letter="M">McFaul </a>
                    <a href="https://www.strategic-culture.org/tags/mediterranean.html" class="k4" data-group-id="2" data-letter="M">Mediterranean</a>
                    <a href="https://www.strategic-culture.org/tags/medvedev.html" class="k2" data-group-id="3" data-letter="M">Medvedev</a>
                    <a href="https://www.strategic-culture.org/tags/mercosur.html" class="k1" data-group-id="1" data-letter="M">Mercosur</a>
                    <a href="https://www.strategic-culture.org/tags/merkel.html" class="k5" data-group-id="3" data-letter="M">Merkel</a>
                    <a href="https://www.strategic-culture.org/tags/mexico.html" class="k4" data-group-id="2" data-letter="M">Mexico </a>
                    <a href="https://www.strategic-culture.org/tags/microsoft.html" class="k1" data-group-id="1" data-letter="M">Microsoft</a>
                    <a href="https://www.strategic-culture.org/tags/middle-east.html" class="k10" data-group-id="2" data-letter="M">Middle East</a>
                    <a href="https://www.strategic-culture.org/tags/migration.html" class="k2" data-group-id="4" data-letter="M">Migration</a>
                    <a href="https://www.strategic-culture.org/tags/military-industrial-complex.html" class="k3" data-group-id="4" data-letter="M">Military Industrial Complex</a>
                    <a href="https://www.strategic-culture.org/tags/milorad-dodik.html" class="k1" data-group-id="2" data-letter="M">Milorad Dodik</a>
                    <a href="https://www.strategic-culture.org/tags/milosevic.html" class="k1" data-group-id="3" data-letter="M">Milosevic</a>
                    <a href="https://www.strategic-culture.org/tags/missile-defense.html" class="k6" data-group-id="1" data-letter="M">Missile defense</a>
                    <a href="https://www.strategic-culture.org/tags/3missile-defense-agency.html" class="k1" data-group-id="1" data-letter="M">Missile Defense Agency</a>
                    <a href="https://www.strategic-culture.org/tags/mladic.html" class="k0" data-group-id="3" data-letter="M">Mladic</a>
                    <a href="https://www.strategic-culture.org/tags/mo-yan.html" class="k0" data-group-id="3" data-letter="M">Mo Yan</a>
                    <a href="https://www.strategic-culture.org/tags/modi.html" class="k4" data-group-id="3" data-letter="M">Modi</a>
                    <a href="https://www.strategic-culture.org/tags/moldova.html" class="k4" data-group-id="2" data-letter="M">Moldova </a>
                    <a href="https://www.strategic-culture.org/tags/mongolia.html" class="k1" data-group-id="2" data-letter="M">Mongolia</a>
                    <a href="https://www.strategic-culture.org/tags/monsanto.html" class="k3" data-group-id="1" data-letter="M">Monsanto</a>
                    <a href="https://www.strategic-culture.org/tags/montenegro.html" class="k3" data-group-id="2" data-letter="M">Montenegro</a>
                    <a href="https://www.strategic-culture.org/tags/monti.html" class="k0" data-group-id="3" data-letter="M">Monti</a>
                    <a href="https://www.strategic-culture.org/tags/moodys.html" class="k1" data-group-id="1" data-letter="M">Moody's</a>
                    <a href="https://www.strategic-culture.org/tags/morales.html" class="k3" data-group-id="3" data-letter="M">Morales</a>
                    <a href="https://www.strategic-culture.org/tags/morgan-stanley.html" class="k1" data-group-id="1" data-letter="M">Morgan Stanley</a>
                    <a href="https://www.strategic-culture.org/tags/morocco.html" class="k2" data-group-id="2" data-letter="M">Morocco</a>
                    <a href="https://www.strategic-culture.org/tags/morsi.html" class="k4" data-group-id="3" data-letter="M">Morsi</a>
                    <a href="https://www.strategic-culture.org/tags/mosack-fonseca.html" class="k0" data-group-id="1" data-letter="M">Mosack Fonseca</a>
                    <a href="https://www.strategic-culture.org/tags/mossad.html" class="k1" data-group-id="1" data-letter="M">Mossad</a>
                    <a href="https://www.strategic-culture.org/tags/most-favoured-nation.html" class="k0" data-group-id="1" data-letter="M">Most-Favoured Nation</a>
                    <a href="https://www.strategic-culture.org/tags/mosul.html" class="k3" data-group-id="4" data-letter="M">Mosul </a>
                    <a href="https://www.strategic-culture.org/tags/mountainous-badakhshan.html" class="k1" data-group-id="2" data-letter="M">Mountainous Badakhshan</a>
                    <a href="https://www.strategic-culture.org/tags/mozambique.html" class="k1" data-group-id="2" data-letter="M">Mozambique</a>
                    <a href="https://www.strategic-culture.org/tags/mueller.html" class="k3" data-group-id="3" data-letter="M">Mueller</a>
                    <a href="https://www.strategic-culture.org/tags/mujahedin-e-khalq.html" class="k1" data-group-id="1" data-letter="M">Mujahedin-e Khalq</a>
                    <a href="https://www.strategic-culture.org/tags/murdoch.html" class="k1" data-group-id="3" data-letter="M">Murdoch</a>
                    <a href="https://www.strategic-culture.org/tags/musharraf.html" class="k0" data-group-id="3" data-letter="M">Musharraf</a>
                    <a href="https://www.strategic-culture.org/tags/muslim-brotherhood.html" class="k4" data-group-id="1" data-letter="M">Muslim Brotherhood</a>
                    <a href="https://www.strategic-culture.org/tags/myanmar.html" class="k3" data-group-id="2" data-letter="M">Myanmar</a>
                    <a href="https://www.strategic-culture.org/tags/nabucco.html" class="k2" data-group-id="1" data-letter="N">Nabucco</a>
                    <a href="https://www.strategic-culture.org/tags/nafta.html" class="k2" data-group-id="1" data-letter="N">NAFTA</a>
                    <a href="https://www.strategic-culture.org/tags/nagorno-karabakh.html" class="k2" data-group-id="2" data-letter="N">Nagorno Karabakh</a>
                    <a href="https://www.strategic-culture.org/tags/namibia.html" class="k0" data-group-id="2" data-letter="N">Namibia</a>
                    <a href="https://www.strategic-culture.org/tags/naryshkin.html" class="k1" data-group-id="3" data-letter="N">Naryshkin</a>
                    <a href="https://www.strategic-culture.org/tags/nasa.html" class="k2" data-group-id="1" data-letter="N">NASA</a>
                    <a href="https://www.strategic-culture.org/tags/nasheed.html" class="k1" data-group-id="3" data-letter="N">Nasheed</a>
                    <a href="https://www.strategic-culture.org/tags/nasser.html" class="k1" data-group-id="3" data-letter="N">Nasser</a>
                    <a href="https://www.strategic-culture.org/tags/nation-of-islam.html" class="k0" data-group-id="1" data-letter="N">Nation of Islam</a>
                    <a href="https://www.strategic-culture.org/tags/nsa-us.html" class="k5" data-group-id="1" data-letter="N">National Security Agency</a>
                    <a href="https://www.strategic-culture.org/tags/nato.html" class="k9" data-group-id="1" data-letter="N">NATO</a>
                    <a href="https://www.strategic-culture.org/tags/nazarbayev.html" class="k0" data-group-id="3" data-letter="N">Nazarbayev</a>
                    <a href="https://www.strategic-culture.org/tags/nazism.html" class="k2" data-group-id="4" data-letter="N">Nazism</a>
                    <a href="https://www.strategic-culture.org/tags/ndaa.html" class="k0" data-group-id="1" data-letter="N">NDAA</a>
                    <a href="https://www.strategic-culture.org/tags/ndi.html" class="k1" data-group-id="1" data-letter="N">NDI</a>
                    <a href="https://www.strategic-culture.org/tags/ned.html" class="k3" data-group-id="1" data-letter="N">NED</a>
                    <a href="https://www.strategic-culture.org/tags/neocons.html" class="k3" data-group-id="1" data-letter="N">Neocons</a>
                    <a href="https://www.strategic-culture.org/tags/nepal.html" class="k1" data-group-id="2" data-letter="N">Nepal</a>
                    <a href="https://www.strategic-culture.org/tags/netanyahu.html" class="k5" data-group-id="3" data-letter="N">Netanyahu</a>
                    <a href="https://www.strategic-culture.org/tags/netherlands.html" class="k3" data-group-id="2" data-letter="N">Netherlands</a>
                    <a href="https://www.strategic-culture.org/tags/new-world-order.html" class="k3" data-group-id="4" data-letter="N">New World Order</a>
                    <a href="https://www.strategic-culture.org/tags/new-zeland.html" class="k2" data-group-id="2" data-letter="N">New Zeland</a>
                    <a href="https://www.strategic-culture.org/tags/nicaragua.html" class="k4" data-group-id="2" data-letter="N">Nicaragua</a>
                    <a href="https://www.strategic-culture.org/tags/3niger.html" class="k2" data-group-id="2" data-letter="N">Niger</a>
                    <a href="https://www.strategic-culture.org/tags/nigeria.html" class="k3" data-group-id="2" data-letter="N">Nigeria</a>
                    <a href="https://www.strategic-culture.org/tags/nikolic.html" class="k1" data-group-id="3" data-letter="N">Nikolić</a>
                    <a href="https://www.strategic-culture.org/tags/non-aligned-movement.html" class="k1" data-group-id="1" data-letter="N">Non-aligned Movement</a>
                    <a href="https://www.strategic-culture.org/tags/norad.html" class="k0" data-group-id="1" data-letter="N">NORAD</a>
                    <a href="https://www.strategic-culture.org/tags/nord-stream.html" class="k4" data-group-id="1" data-letter="N">Nord Stream</a>
                    <a href="https://www.strategic-culture.org/tags/north-korea.html" class="k7" data-group-id="2" data-letter="N">North Korea</a>
                    <a href="https://www.strategic-culture.org/tags/5northcom.html" class="k1" data-group-id="1" data-letter="N">NORTHCOM</a>
                    <a href="https://www.strategic-culture.org/tags/northern-distribution-network.html" class="k0" data-group-id="1" data-letter="N">Northern Distribution Network</a>
                    <a href="https://www.strategic-culture.org/tags/5northern-ireland.html" class="k1" data-group-id="2" data-letter="N">Northern Ireland</a>
                    <a href="https://www.strategic-culture.org/tags/norway.html" class="k3" data-group-id="2" data-letter="N">Norway</a>
                    <a href="https://www.strategic-culture.org/tags/novorossiya.html" class="k7" data-group-id="2" data-letter="N">Novorossiya</a>
                    <a href="https://www.strategic-culture.org/tags/nsa.html" class="k4" data-group-id="1" data-letter="N">NSA</a>
                    <a href="https://www.strategic-culture.org/tags/nuland.html" class="k4" data-group-id="3" data-letter="N">Nuland</a>
                    <a href="https://www.strategic-culture.org/tags/nuzzi.html" class="k0" data-group-id="3" data-letter="N">Nuzzi</a>
                    <a href="https://www.strategic-culture.org/tags/obama.html" class="k8" data-group-id="3" data-letter="O">Obama</a>
                    <a href="https://www.strategic-culture.org/tags/obrador.html" class="k1" data-group-id="3" data-letter="O">Obrador</a>
                    <a href="https://www.strategic-culture.org/tags/oecd.html" class="k1" data-group-id="1" data-letter="O">OECD</a>
                    <a href="https://www.strategic-culture.org/tags/oettinger.html" class="k0" data-group-id="3" data-letter="O">Oettinger</a>
                    <a href="https://www.strategic-culture.org/tags/ofac.html" class="k0" data-group-id="1" data-letter="O">OFAC</a>
                    <a href="https://www.strategic-culture.org/tags/oic.html" class="k1" data-group-id="1" data-letter="O">OIC</a>
                    <a href="https://www.strategic-culture.org/tags/oman.html" class="k0" data-group-id="2" data-letter="O">Oman</a>
                    <a href="https://www.strategic-culture.org/tags/opcw.html" class="k3" data-group-id="1" data-letter="O">OPCW</a>
                    <a href="https://www.strategic-culture.org/tags/opec.html" class="k3" data-group-id="1" data-letter="O">OPEC </a>
                    <a href="https://www.strategic-culture.org/tags/open-government-partnership.html" class="k1" data-group-id="1" data-letter="O">Open Government Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/orban.html" class="k3" data-group-id="3" data-letter="O">Orban</a>
                    <a href="https://www.strategic-culture.org/tags/organization-of-american-states.html" class="k1" data-group-id="1" data-letter="O">Organization of American States</a>
                    <a href="https://www.strategic-culture.org/tags/ortega.html" class="k2" data-group-id="3" data-letter="O">Ortega</a>
                    <a href="https://www.strategic-culture.org/tags/osce.html" class="k5" data-group-id="1" data-letter="O">OSCE </a>
                    <a href="https://www.strategic-culture.org/tags/otunbayeva.html" class="k0" data-group-id="3" data-letter="O">Otunbayeva</a>
                    <a href="https://www.strategic-culture.org/tags/otw-movement.html" class="k3" data-group-id="1" data-letter="O">OTW movement</a>
                    <a href="https://www.strategic-culture.org/tags/upa.html" class="k4" data-group-id="1" data-letter="O">OUN / UPA</a>
                    <a href="https://www.strategic-culture.org/tags/pace.html" class="k2" data-group-id="1" data-letter="P">PACE</a>
                    <a href="https://www.strategic-culture.org/tags/pacom.html" class="k0" data-group-id="1" data-letter="P">PACOM</a>
                    <a href="https://www.strategic-culture.org/tags/pakistan.html" class="k6" data-group-id="2" data-letter="P">Pakistan</a>
                    <a href="https://www.strategic-culture.org/tags/paleckis.html" class="k0" data-group-id="3" data-letter="P">Paleckis</a>
                    <a href="https://www.strategic-culture.org/tags/palestina.html" class="k5" data-group-id="2" data-letter="P">Palestinе</a>
                    <a href="https://www.strategic-culture.org/tags/pan-europa-movement.html" class="k0" data-group-id="1" data-letter="P">Pan-Europa movement</a>
                    <a href="https://www.strategic-culture.org/tags/panama.html" class="k2" data-group-id="2" data-letter="P">Panama</a>
                    <a href="https://www.strategic-culture.org/tags/phanama-papers.html" class="k2" data-group-id="1" data-letter="P">Panama Papers</a>
                    <a href="https://www.strategic-culture.org/tags/panetta.html" class="k2" data-group-id="3" data-letter="P">Panetta</a>
                    <a href="https://www.strategic-culture.org/tags/paraguay.html" class="k2" data-group-id="2" data-letter="P">Paraguay</a>
                    <a href="https://www.strategic-culture.org/tags/patagonia.html" class="k0" data-group-id="2" data-letter="P">Patagonia</a>
                    <a href="https://www.strategic-culture.org/tags/patrushev.html" class="k0" data-group-id="3" data-letter="P">Patrushev</a>
                    <a href="https://www.strategic-culture.org/tags/paul.html" class="k3" data-group-id="3" data-letter="P">Paul</a>
                    <a href="https://www.strategic-culture.org/tags/pegida.html" class="k1" data-group-id="1" data-letter="P">Pegida</a>
                    <a href="https://www.strategic-culture.org/tags/pence.html" class="k1" data-group-id="3" data-letter="P">Pence</a>
                    <a href="https://www.strategic-culture.org/tags/pentagon.html" class="k7" data-group-id="1" data-letter="P">Pentagon</a>
                    <a href="https://www.strategic-culture.org/tags/perkins.html" class="k0" data-group-id="3" data-letter="P">Perkins</a>
                    <a href="https://www.strategic-culture.org/tags/peru.html" class="k1" data-group-id="2" data-letter="P">Peru</a>
                    <a href="https://www.strategic-culture.org/tags/petraeus.html" class="k2" data-group-id="3" data-letter="P">Petraeus</a>
                    <a href="https://www.strategic-culture.org/tags/pew-research-center.html" class="k1" data-group-id="1" data-letter="P">Pew Research Center</a>
                    <a href="https://www.strategic-culture.org/tags/philippines.html" class="k4" data-group-id="2" data-letter="P">Philippines</a>
                    <a href="https://www.strategic-culture.org/tags/pjak.html" class="k0" data-group-id="1" data-letter="P">PJAK</a>
                    <a href="https://www.strategic-culture.org/tags/pkk.html" class="k3" data-group-id="1" data-letter="P">PKK</a>
                    <a href="https://www.strategic-culture.org/tags/pmda.html" class="k1" data-group-id="1" data-letter="P">PMDA</a>
                    <a href="https://www.strategic-culture.org/tags/podemos.html" class="k0" data-group-id="1" data-letter="P">Podemos</a>
                    <a href="https://www.strategic-culture.org/tags/poland.html" class="k7" data-group-id="2" data-letter="P">Poland</a>
                    <a href="https://www.strategic-culture.org/tags/polisario.html" class="k1" data-group-id="1" data-letter="P">POLISARIO</a>
                    <a href="https://www.strategic-culture.org/tags/pompeo.html" class="k0" data-group-id="3" data-letter="P">Pompeo</a>
                    <a href="https://www.strategic-culture.org/tags/poroshenko.html" class="k6" data-group-id="3" data-letter="P">Poroshenko</a>
                    <a href="https://www.strategic-culture.org/tags/portugal.html" class="k0" data-group-id="2" data-letter="P">Portugal</a>
                    <a href="https://www.strategic-culture.org/tags/primakov.html" class="k0" data-group-id="3" data-letter="P">Primakov</a>
                    <a href="https://www.strategic-culture.org/tags/prism.html" class="k3" data-group-id="1" data-letter="P">PRISM</a>
                    <a href="https://www.strategic-culture.org/tags/prompt-global-strike.html" class="k2" data-group-id="4" data-letter="P">Prompt Global Strike</a>
                    <a href="https://www.strategic-culture.org/tags/propaganda.html" class="k5" data-group-id="4" data-letter="P">Propaganda</a>
                    <a href="https://www.strategic-culture.org/tags/puerto-rico.html" class="k2" data-group-id="2" data-letter="P">Puerto Rico</a>
                    <a href="https://www.strategic-culture.org/tags/putin.html" class="k7" data-group-id="3" data-letter="P">Putin</a>
                    <a href="https://www.strategic-culture.org/tags/pyd.html" class="k4" data-group-id="1" data-letter="P">PYD</a>
                    <a href="https://www.strategic-culture.org/tags/qatar.html" class="k5" data-group-id="2" data-letter="Q">Qatar</a>
                    <a href="https://www.strategic-culture.org/tags/quebec.html" class="k1" data-group-id="2" data-letter="Q">Quebec</a>
                    <a href="https://www.strategic-culture.org/tags/rabbani.html" class="k0" data-group-id="3" data-letter="R">Rabbani</a>
                    <a href="https://www.strategic-culture.org/tags/racism.html" class="k1" data-group-id="4" data-letter="R">Racism</a>
                    <a href="https://www.strategic-culture.org/tags/rasmussen.html" class="k0" data-group-id="3" data-letter="R">Rasmussen</a>
                    <a href="https://www.strategic-culture.org/tags/reagan.html" class="k2" data-group-id="3" data-letter="R">Reagan</a>
                    <a href="https://www.strategic-culture.org/tags/red-cross.html" class="k1" data-group-id="1" data-letter="R">Red Cross</a>
                    <a href="https://www.strategic-culture.org/tags/republican-party.html" class="k5" data-group-id="1" data-letter="R">Republican Party</a>
                    <a href="https://www.strategic-culture.org/tags/bg-republika-srpska.html" class="k2" data-group-id="2" data-letter="R">Republika Srpska</a>
                    <a href="https://www.strategic-culture.org/tags/rockefeller.html" class="k2" data-group-id="3" data-letter="R">Rockefeller</a>
                    <a href="https://www.strategic-culture.org/tags/rogozin.html" class="k1" data-group-id="3" data-letter="R">Rogozin</a>
                    <a href="https://www.strategic-culture.org/tags/rohingya.html" class="k0" data-group-id="2" data-letter="R">Rohingya</a>
                    <a href="https://www.strategic-culture.org/tags/romania.html" class="k4" data-group-id="2" data-letter="R">Romania</a>
                    <a href="https://www.strategic-culture.org/tags/romney.html" class="k4" data-group-id="3" data-letter="R">Romney</a>
                    <a href="https://www.strategic-culture.org/tags/rosatom.html" class="k3" data-group-id="1" data-letter="R">Rosatom</a>
                    <a href="https://www.strategic-culture.org/tags/roscosmos.html" class="k1" data-group-id="1" data-letter="R">Roscosmos</a>
                    <a href="https://www.strategic-culture.org/tags/rosneft.html" class="k2" data-group-id="1" data-letter="R">Rosneft</a>
                    <a href="https://www.strategic-culture.org/tags/rosoboronexport.html" class="k2" data-group-id="1" data-letter="R">Rosoboronexport</a>
                    <a href="https://www.strategic-culture.org/tags/rothschild.html" class="k2" data-group-id="3" data-letter="R">Rothschild</a>
                    <a href="https://www.strategic-culture.org/tags/roubini.html" class="k0" data-group-id="3" data-letter="R">Roubini</a>
                    <a href="https://www.strategic-culture.org/tags/rouhani.html" class="k4" data-group-id="3" data-letter="R">Rouhani</a>
                    <a href="https://www.strategic-culture.org/tags/rousseff.html" class="k3" data-group-id="3" data-letter="R">Rousseff</a>
                    <a href="https://www.strategic-culture.org/tags/russia.html" class="k10" data-group-id="2" data-letter="R">Russia</a>
                    <a href="https://www.strategic-culture.org/tags/rt.html" class="k3" data-group-id="1" data-letter="R">Russia Today</a>
                    <a href="https://www.strategic-culture.org/tags/russiagate.html" class="k4" data-group-id="4" data-letter="R">Russiagate</a>
                    <a href="https://www.strategic-culture.org/tags/rusaeroforce.html" class="k5" data-group-id="1" data-letter="R">Russian Aerospace Force</a>
                    <a href="https://www.strategic-culture.org/tags/rusarmy.html" class="k6" data-group-id="1" data-letter="R">Russian Army</a>
                    <a href="https://www.strategic-culture.org/tags/russian-navy.html" class="k4" data-group-id="1" data-letter="R">Russian Navy</a>
                    <a href="https://www.strategic-culture.org/tags/orthodox-church-russia.html" class="k1" data-group-id="1" data-letter="R">Russian Orthodox Church</a>
                    <a href="https://www.strategic-culture.org/tags/rus-revolution.html" class="k3" data-group-id="4" data-letter="R">Russian Revolution</a>
                    <a href="https://www.strategic-culture.org/tags/rwanda.html" class="k0" data-group-id="2" data-letter="R">Rwanda</a>
                    <a href="https://www.strategic-culture.org/tags/rwe.html" class="k0" data-group-id="1" data-letter="R">RWE</a>
                    <a href="https://www.strategic-culture.org/tags/saakashvili.html" class="k1" data-group-id="3" data-letter="S">Saakashvili</a>
                    <a href="https://www.strategic-culture.org/tags/sabsa.html" class="k0" data-group-id="1" data-letter="S">SABSA</a>
                    <a href="https://www.strategic-culture.org/tags/saleh.html" class="k1" data-group-id="3" data-letter="S">Saleh</a>
                    <a href="https://www.strategic-culture.org/tags/salvador.html" class="k1" data-group-id="2" data-letter="S">Salvador</a>
                    <a href="https://www.strategic-culture.org/tags/samizdat.html" class="k2" data-group-id="4" data-letter="S">Samizdat</a>
                    <a href="https://www.strategic-culture.org/tags/sanctions.html" class="k3" data-group-id="4" data-letter="S">Sanctions</a>
                    <a href="https://www.strategic-culture.org/tags/sanders.html" class="k0" data-group-id="3" data-letter="S">Sanders</a>
                    <a href="https://www.strategic-culture.org/tags/sarkozy.html" class="k1" data-group-id="3" data-letter="S">Sarkozy </a>
                    <a href="https://www.strategic-culture.org/tags/saudi-arabia.html" class="k8" data-group-id="2" data-letter="S">Saudi Arabia</a>
                    <a href="https://www.strategic-culture.org/tags/saudi-aramco.html" class="k1" data-group-id="1" data-letter="S">Saudi Aramco</a>
                    <a href="https://www.strategic-culture.org/tags/savile.html" class="k0" data-group-id="3" data-letter="S">Savile</a>
                    <a href="https://www.strategic-culture.org/tags/schanberg.html" class="k1" data-group-id="3" data-letter="S">Schanberg</a>
                    <a href="https://www.strategic-culture.org/tags/scientology.html" class="k0" data-group-id="1" data-letter="S">Scientology</a>
                    <a href="https://www.strategic-culture.org/tags/scotland.html" class="k4" data-group-id="2" data-letter="S">Scotland </a>
                    <a href="https://www.strategic-culture.org/tags/scowcroft.html" class="k0" data-group-id="3" data-letter="S">Scowcroft</a>
                    <a href="https://www.strategic-culture.org/tags/sdf.html" class="k4" data-group-id="1" data-letter="S">SDF</a>
                    <a href="https://www.strategic-culture.org/tags/senegal.html" class="k0" data-group-id="2" data-letter="S">Senegal</a>
                    <a href="https://www.strategic-culture.org/tags/serbia.html" class="k6" data-group-id="2" data-letter="S">Serbia</a>
                    <a href="https://www.strategic-culture.org/tags/seselj.html" class="k1" data-group-id="3" data-letter="S">Seselj</a>
                    <a href="https://www.strategic-culture.org/tags/shanghai-cooperation-organization.html" class="k4" data-group-id="1" data-letter="S">Shanghai Cooperation Organization </a>
                    <a href="https://www.strategic-culture.org/tags/sharif.html" class="k1" data-group-id="3" data-letter="S">Sharif</a>
                    <a href="https://www.strategic-culture.org/tags/sharp.html" class="k0" data-group-id="3" data-letter="S">Sharp</a>
                    <a href="https://www.strategic-culture.org/tags/shell.html" class="k1" data-group-id="1" data-letter="S">Shell</a>
                    <a href="https://www.strategic-culture.org/tags/shoigu.html" class="k3" data-group-id="3" data-letter="S">Shoigu</a>
                    <a href="https://www.strategic-culture.org/tags/siemens.html" class="k1" data-group-id="1" data-letter="S">Siemens</a>
                    <a href="https://www.strategic-culture.org/tags/silesia.html" class="k1" data-group-id="2" data-letter="S">Silesia</a>
                    <a href="https://www.strategic-culture.org/tags/silk-road.html" class="k3" data-group-id="4" data-letter="S">Silk Road</a>
                    <a href="https://www.strategic-culture.org/tags/singh.html" class="k2" data-group-id="3" data-letter="S">Singh </a>
                    <a href="https://www.strategic-culture.org/tags/slovakia.html" class="k3" data-group-id="2" data-letter="S">Slovakia</a>
                    <a href="https://www.strategic-culture.org/tags/slovenia.html" class="k1" data-group-id="2" data-letter="S">Slovenia</a>
                    <a href="https://www.strategic-culture.org/tags/snowden.html" class="k5" data-group-id="3" data-letter="S">Snowden</a>
                    <a href="https://www.strategic-culture.org/tags/somalia.html" class="k3" data-group-id="2" data-letter="S">Somalia</a>
                    <a href="https://www.strategic-culture.org/tags/soros.html" class="k5" data-group-id="3" data-letter="S">Soros</a>
                    <a href="https://www.strategic-culture.org/tags/s-africa.html" class="k4" data-group-id="2" data-letter="S">South Africa</a>
                    <a href="https://www.strategic-culture.org/tags/s-korea.html" class="k5" data-group-id="2" data-letter="S">South Korea</a>
                    <a href="https://www.strategic-culture.org/tags/south-ossetia.html" class="k2" data-group-id="2" data-letter="S">South Ossetia</a>
                    <a href="https://www.strategic-culture.org/tags/south-stream.html" class="k4" data-group-id="1" data-letter="S">South Stream</a>
                    <a href="https://www.strategic-culture.org/tags/s-sudan.html" class="k2" data-group-id="2" data-letter="S">South Sudan</a>
                    <a href="https://www.strategic-culture.org/tags/4southern-command.html" class="k1" data-group-id="1" data-letter="S">Southern Command</a>
                    <a href="https://www.strategic-culture.org/tags/spain.html" class="k4" data-group-id="2" data-letter="S">Spain</a>
                    <a href="https://www.strategic-culture.org/tags/srebrenica.html" class="k2" data-group-id="2" data-letter="S">Srebrenica</a>
                    <a href="https://www.strategic-culture.org/tags/sri-lanka.html" class="k3" data-group-id="2" data-letter="S">Sri Lanka</a>
                    <a href="https://www.strategic-culture.org/tags/stalin.html" class="k2" data-group-id="3" data-letter="S">Stalin</a>
                    <a href="https://www.strategic-culture.org/tags/standard-and-poors.html" class="k2" data-group-id="1" data-letter="S">Standard & Poor's</a>
                    <a href="https://www.strategic-culture.org/tags/start.html" class="k2" data-group-id="1" data-letter="S">START</a>
                    <a href="https://www.strategic-culture.org/tags/stavridis.html" class="k1" data-group-id="3" data-letter="S">Stavridis</a>
                    <a href="https://www.strategic-culture.org/tags/steinmeier.html" class="k3" data-group-id="3" data-letter="S">Steinmeier</a>
                    <a href="https://www.strategic-culture.org/tags/stiglitz.html" class="k0" data-group-id="3" data-letter="S">Stiglitz</a>
                    <a href="https://www.strategic-culture.org/tags/strcom.html" class="k2" data-group-id="1" data-letter="S">Strategic Command</a>
                    <a href="https://www.strategic-culture.org/tags/2strategic-nuclear-forces.html" class="k2" data-group-id="1" data-letter="S">Strategic Nuclear Forces</a>
                    <a href="https://www.strategic-culture.org/tags/stratfor.html" class="k0" data-group-id="1" data-letter="S">Stratfor</a>
                    <a href="https://www.strategic-culture.org/tags/sudan.html" class="k2" data-group-id="2" data-letter="S">Sudan</a>
                    <a href="https://www.strategic-culture.org/tags/svechin.html" class="k0" data-group-id="3" data-letter="S">Svechin</a>
                    <a href="https://www.strategic-culture.org/tags/swat-forces.html" class="k2" data-group-id="1" data-letter="S">SWAT forces</a>
                    <a href="https://www.strategic-culture.org/tags/sweden.html" class="k4" data-group-id="2" data-letter="S">Sweden</a>
                    <a href="https://www.strategic-culture.org/tags/swf.html" class="k0" data-group-id="1" data-letter="S">SWF</a>
                    <a href="https://www.strategic-culture.org/tags/swift.html" class="k2" data-group-id="1" data-letter="S">SWIFT</a>
                    <a href="https://www.strategic-culture.org/tags/switzerland.html" class="k4" data-group-id="2" data-letter="S">Switzerland</a>
                    <a href="https://www.strategic-culture.org/tags/syria.html" class="k10" data-group-id="2" data-letter="S">Syria</a>
                    <a href="https://www.strategic-culture.org/tags/syrian-national-council.html" class="k2" data-group-id="1" data-letter="S">Syrian National Council</a>
                    <a href="https://www.strategic-culture.org/tags/syriza.html" class="k3" data-group-id="1" data-letter="S">SYRIZA</a>
                    <a href="https://www.strategic-culture.org/tags/taiwan.html" class="k2" data-group-id="2" data-letter="T">Taiwan</a>
                    <a href="https://www.strategic-culture.org/tags/tajikistan.html" class="k4" data-group-id="2" data-letter="T">Tajikistan</a>
                    <a href="https://www.strategic-culture.org/tags/taliban.html" class="k6" data-group-id="1" data-letter="T">Taliban </a>
                    <a href="https://www.strategic-culture.org/tags/tamarod.html" class="k0" data-group-id="1" data-letter="T">Tamarod</a>
                    <a href="https://www.strategic-culture.org/tags/tanap.html" class="k1" data-group-id="1" data-letter="T">TANAP</a>
                    <a href="https://www.strategic-culture.org/tags/tanzania.html" class="k1" data-group-id="2" data-letter="T">Tanzania</a>
                    <a href="https://www.strategic-culture.org/tags/tapi.html" class="k2" data-group-id="1" data-letter="T">TAPI</a>
                    <a href="https://www.strategic-culture.org/tags/taylor.html" class="k0" data-group-id="3" data-letter="T">Taylor</a>
                    <a href="https://www.strategic-culture.org/tags/telesur.html" class="k0" data-group-id="1" data-letter="T">TeleSur</a>
                    <a href="https://www.strategic-culture.org/tags/temer.html" class="k1" data-group-id="3" data-letter="T">Temer</a>
                    <a href="https://www.strategic-culture.org/tags/terrorism.html" class="k2" data-group-id="4" data-letter="T">Terrorism</a>
                    <a href="https://www.strategic-culture.org/tags/thaad.html" class="k4" data-group-id="1" data-letter="T">THAAD </a>
                    <a href="https://www.strategic-culture.org/tags/thailand.html" class="k1" data-group-id="2" data-letter="T">Thailand</a>
                    <a href="https://www.strategic-culture.org/tags/tibet.html" class="k2" data-group-id="2" data-letter="T">Tibet</a>
                    <a href="https://www.strategic-culture.org/tags/tillerson.html" class="k4" data-group-id="3" data-letter="T">Tillerson</a>
                    <a href="https://www.strategic-culture.org/tags/tisa.html" class="k1" data-group-id="1" data-letter="T">TiSA</a>
                    <a href="https://www.strategic-culture.org/tags/tompkins.html" class="k0" data-group-id="3" data-letter="T">Tompkins</a>
                    <a href="https://www.strategic-culture.org/tags/total.html" class="k1" data-group-id="1" data-letter="T">Total</a>
                    <a href="https://www.strategic-culture.org/tags/pipeline-tap.html" class="k0" data-group-id="1" data-letter="T">Trans Adriatic Pipeline</a>
                    <a href="https://www.strategic-culture.org/tags/tpp.html" class="k4" data-group-id="1" data-letter="T">Trans-Pacific Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/ttip.html" class="k5" data-group-id="1" data-letter="T">Transatlantic Trade and Investment Partnership</a>
                    <a href="https://www.strategic-culture.org/tags/1transcarpatia.html" class="k2" data-group-id="2" data-letter="T">Transcarpatia</a>
                    <a href="https://www.strategic-culture.org/tags/transnistria.html" class="k3" data-group-id="2" data-letter="T">Transnistria </a>
                    <a href="https://www.strategic-culture.org/tags/treaty-on-open-skies.html" class="k2" data-group-id="4" data-letter="T">Treaty on Open Skies</a>
                    <a href="https://www.strategic-culture.org/tags/trident.html" class="k2" data-group-id="1" data-letter="T">Trident</a>
                    <a href="https://www.strategic-culture.org/tags/trump.html" class="k8" data-group-id="3" data-letter="T">Trump</a>
                    <a href="https://www.strategic-culture.org/tags/tsipras.html" class="k1" data-group-id="3" data-letter="T">Tsipras</a>
                    <a href="https://www.strategic-culture.org/tags/tunis.html" class="k2" data-group-id="2" data-letter="T">Tunisia</a>
                    <a href="https://www.strategic-culture.org/tags/turkey.html" class="k8" data-group-id="2" data-letter="T">Turkey</a>
                    <a href="https://www.strategic-culture.org/tags/turkish-stream.html" class="k4" data-group-id="1" data-letter="T">Turkish Stream</a>
                    <a href="https://www.strategic-culture.org/tags/turkmenistan.html" class="k3" data-group-id="2" data-letter="T">Turkmenistan</a>
                    <a href="https://www.strategic-culture.org/tags/tusk.html" class="k1" data-group-id="3" data-letter="T">Tusk</a>
                    <a href="https://www.strategic-culture.org/tags/twitter.html" class="k2" data-group-id="1" data-letter="T">Twitter</a>
                    <a href="https://www.strategic-culture.org/tags/tymoshenko.html" class="k1" data-group-id="3" data-letter="T">Tymoshenko </a>
                    <a href="https://www.strategic-culture.org/tags/uae.html" class="k3" data-group-id="2" data-letter="U">UAE</a>
                    <a href="https://www.strategic-culture.org/tags/uganda.html" class="k0" data-group-id="2" data-letter="U">Uganda</a>
                    <a href="https://www.strategic-culture.org/tags/uk.html" class="k8" data-group-id="2" data-letter="U">UK</a>
                    <a href="https://www.strategic-culture.org/tags/ukraine.html" class="k10" data-group-id="2" data-letter="U">Ukraine</a>
                    <a href="https://www.strategic-culture.org/tags/un.html" class="k7" data-group-id="1" data-letter="U">UN</a>
                    <a href="https://www.strategic-culture.org/tags/un-international-court.html" class="k3" data-group-id="1" data-letter="U">UN International Court</a>
                    <a href="https://www.strategic-culture.org/tags/unasur.html" class="k2" data-group-id="1" data-letter="U">UNASUR</a>
                    <a href="https://www.strategic-culture.org/tags/unesco.html" class="k1" data-group-id="1" data-letter="U">UNESCO</a>
                    <a href="https://www.strategic-culture.org/tags/united-arab-emirates.html" class="k1" data-group-id="2" data-letter="U">United Arab Emirates</a>
                    <a href="https://www.strategic-culture.org/tags/unz.html" class="k1" data-group-id="3" data-letter="U">Unz</a>
                    <a href="https://www.strategic-culture.org/tags/uruguay.html" class="k0" data-group-id="2" data-letter="U">Uruguay</a>
                    <a href="https://www.strategic-culture.org/tags/us.html" class="k11" data-group-id="2" data-letter="U">US</a>
                    <a href="https://www.strategic-culture.org/tags/air-force-us.html" class="k3" data-group-id="1" data-letter="U">US Air Force</a>
                    <a href="https://www.strategic-culture.org/tags/us-navy.html" class="k2" data-group-id="1" data-letter="U">US Navy</a>
                    <a href="https://www.strategic-culture.org/tags/us-special-operations-forces.html" class="k2" data-group-id="1" data-letter="U">US Special Operations Forces</a>
                    <a href="https://www.strategic-culture.org/tags/usaid.html" class="k4" data-group-id="1" data-letter="U">USAID</a>
                    <a href="https://www.strategic-culture.org/tags/ussr.html" class="k6" data-group-id="2" data-letter="U">USSR</a>
                    <a href="https://www.strategic-culture.org/tags/uzbekistan.html" class="k3" data-group-id="2" data-letter="U">Uzbekistan</a>
                    <a href="https://www.strategic-culture.org/tags/valdai-club.html" class="k0" data-group-id="1" data-letter="V">Valdai Club</a>
                    <a href="https://www.strategic-culture.org/tags/vanunu.html" class="k1" data-group-id="3" data-letter="V">Vanunu</a>
                    <a href="https://www.strategic-culture.org/tags/vatican.html" class="k0" data-group-id="2" data-letter="V">Vatican</a>
                    <a href="https://www.strategic-culture.org/tags/venezuela.html" class="k6" data-group-id="2" data-letter="V">Venezuela</a>
                    <a href="https://www.strategic-culture.org/tags/venice-commission.html" class="k2" data-group-id="1" data-letter="V">Venice Commission</a>
                    <a href="https://www.strategic-culture.org/tags/verges.html" class="k0" data-group-id="3" data-letter="V">Vergès</a>
                    <a href="https://www.strategic-culture.org/tags/victory-day.html" class="k0" data-group-id="2" data-letter="V">Victory Day </a>
                    <a href="https://www.strategic-culture.org/tags/vienna-convention.html" class="k2" data-group-id="4" data-letter="V">Vienna Convention</a>
                    <a href="https://www.strategic-culture.org/tags/vietnam.html" class="k4" data-group-id="2" data-letter="V">Vietnam</a>
                    <a href="https://www.strategic-culture.org/tags/visegrad-group.html" class="k0" data-group-id="1" data-letter="V">Visegrad Group</a>
                    <a href="https://www.strategic-culture.org/tags/vojvodina.html" class="k0" data-group-id="2" data-letter="V">Vojvodina</a>
                    <a href="https://www.strategic-culture.org/tags/volkswagen.html" class="k0" data-group-id="1" data-letter="V">Volkswagen</a>
                    <a href="https://www.strategic-culture.org/tags/volynia.html" class="k2" data-group-id="2" data-letter="V">Volynia</a>
                    <a href="https://www.strategic-culture.org/tags/wada.html" class="k1" data-group-id="1" data-letter="W">WADA</a>
                    <a href="https://www.strategic-culture.org/tags/wall-street.html" class="k4" data-group-id="1" data-letter="W">Wall Street</a>
                    <a href="https://www.strategic-culture.org/tags/west-bank.html" class="k2" data-group-id="2" data-letter="W">West Bank</a>
                    <a href="https://www.strategic-culture.org/tags/western-sahara.html" class="k1" data-group-id="2" data-letter="W">Western Sahara</a>
                    <a href="https://www.strategic-culture.org/tags/westinghouse.html" class="k2" data-group-id="1" data-letter="W">Westinghouse</a>
                    <a href="https://www.strategic-culture.org/tags/wikileaks.html" class="k4" data-group-id="1" data-letter="W">Wikileaks</a>
                    <a href="https://www.strategic-culture.org/tags/wolfowitz.html" class="k0" data-group-id="3" data-letter="W">Wolfowitz</a>
                    <a href="https://www.strategic-culture.org/tags/woolsey.html" class="k0" data-group-id="3" data-letter="W">Woolsey</a>
                    <a href="https://www.strategic-culture.org/tags/world-bank.html" class="k2" data-group-id="1" data-letter="W">World Bank</a>
                    <a href="https://www.strategic-culture.org/tags/wto.html" class="k2" data-group-id="1" data-letter="W">WTO</a>
                    <a href="https://www.strategic-culture.org/tags/xinjiang.html" class="k3" data-group-id="2" data-letter="X">Xinjiang</a>
                    <a href="https://www.strategic-culture.org/tags/yanukovich.html" class="k3" data-group-id="3" data-letter="Y">Yanukovich</a>
                    <a href="https://www.strategic-culture.org/tags/yaalon.html" class="k0" data-group-id="3" data-letter="Y">Ya’alon</a>
                    <a href="https://www.strategic-culture.org/tags/yemen.html" class="k6" data-group-id="2" data-letter="Y">Yemen</a>
                    <a href="https://www.strategic-culture.org/tags/yinon.html" class="k1" data-group-id="3" data-letter="Y">Yinon</a>
                    <a href="https://www.strategic-culture.org/tags/yugoslavia.html" class="k4" data-group-id="2" data-letter="Y">Yugoslavia</a>
                    <a href="https://www.strategic-culture.org/tags/yukos.html" class="k0" data-group-id="1" data-letter="Y">Yukos</a>
                    <a href="https://www.strategic-culture.org/tags/zambia.html" class="k1" data-group-id="2" data-letter="Z">Zambia</a>
                    <a href="https://www.strategic-culture.org/tags/zardari.html" class="k1" data-group-id="3" data-letter="Z">Zardari</a>
                    <a href="https://www.strategic-culture.org/tags/zarif.html" class="k2" data-group-id="3" data-letter="Z">Zarif</a>
                    <a href="https://www.strategic-culture.org/tags/zarrab.html" class="k0" data-group-id="3" data-letter="Z">Zarrab</a>
                    <a href="https://www.strategic-culture.org/tags/zelaya.html" class="k0" data-group-id="3" data-letter="Z">Zelaya</a>
                    <a href="https://www.strategic-culture.org/tags/zimbabwe.html" class="k1" data-group-id="2" data-letter="Z">Zimbabwe</a>
                    <a href="https://www.strategic-culture.org/tags/zuma.html" class="k1" data-group-id="3" data-letter="Z">Zuma</a>
                    <a href="https://www.strategic-culture.org/tags/mass-atrocity-response-operations.html" class="k0" data-group-id="1" data-letter="“">“Mass Atrocity Response Operations”</a>
        								
    </div>
<div id="tags-move" class="tags-move">
    <div class="check"><a>show more tags</a></div>
    <div class="check cls"><a>hide tags</a></div>
</div>
<div class="all">
    <a href="https://www.strategic-culture.org/tags.html">all tags</a>
</div>	
                        <div class="block_title">
        <h3>FOLLOW US</h3>
    </div>	
    <div class="follow_block">
                    <a href="https://www.facebook.com/StrategicCulture" rel="nofollow" class="acolor" title="Link to Facebook" target="_blank">
                <img src="https://www.strategic-culture.org/images/soc_networks/1.jpg" alt="Link to Facebook" />
            </a>
                    <a href="https://twitter.com/Strateg_Culture" rel="nofollow" class="acolor" title="Link to Twitter" target="_blank">
                <img src="https://www.strategic-culture.org/images/soc_networks/2.jpg" alt="Link to Twitter" />
            </a>
            </div>


                </section>
                <!--/sidebar-->
            </div>
        </div>
        </div>
</section>
<!--/content section-->
<footer class="footer">
    <div class="container-fluid">
        <div class="footer_top_line">
                            <a href="https://www.strategic-culture.org/login.html" class="user_icon acolor">
                    <span class="glyphicon glyphicon-user" aria-hidden="true"></span> Log in
                </a>
                        <form class="search_form" method="get" action="https://www.strategic-culture.org/search.html">
                <fieldset>
                    <input name="q" type="text" class="search_input" placeholder="Search..." value="" />
                    <button type="submit" class="search_go" value="">
                        <span class="icon_search" aria-hidden="true"></span>
                    </button>
                </fieldset>
            </form>
            <div class="social_buttons">
                <a href="https://www.strategic-culture.org/rss.html" class="social_rss" aria-hidden="true"></a>
            </div>
                <nav class="main_menu">
        <ul>
                            <li >
                    <a href="https://www.strategic-culture.org/"> HOME</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/politics.html">WORLD</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/security.html">SECURITY</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/economics.html">BUSINESS</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/rubrics/history.html">HISTORY</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/authors.html">AUTHORS</a>
                </li>
                            <li >
                    <a href="https://www.strategic-culture.org/archive.html ">ARCHIVE</a>
                </li>
                    </ul>
    </nav>

        </div>
        <div class="footer_logo_line clearfix">
            <div class="footer_logo">
                <img src="https://www.strategic-culture.org/images/site/footer_logo.png" alt="" />
                <br />
		            <p>
            <a href="https://www.strategic-culture.org/articles/about.html">About us</a>
        </p>
            <p>
            <a href="https://www.strategic-culture.org/contacts.html">Contact us</a>
        </p>
    
            </div>
			<a href="#top" class="up_page top">Up page <span class="arrow_up" aria-hidden="true"></span></a>
			<div class="plus16">
				16+
			</div>
			<div class="pluso_block">
                                                            </div>
        </div>
		<div class="footer_copy">
                    <div class="li-counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t38.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
//--></script><!--/LiveInternet-->
<script async="" src="https://www.google-analytics.com/ga.js" type="text/javascript">
	<br />
</script></div>
                    <div class="footer-partners">
                        <p>
	<a href="http://www.globalresearch.ca/" target="_blank"><img alt="" src="/images/myfls/partners/glr.jpg" style="width: 300px; height: 59px;" /></a><a href="http://www.4thmedia.org/" target="_blank"><img alt="" src="/images/myfls/logo/logo4m.gif" style="width: 285px; height: 36px;" /></a></p>


                    </div>

			<a href="https://www.strategic-culture.org/sitemap.html" class="icon_flowchart"  aria-hidden="true"></a>
			<p>
	&copy; 2010 - 2017 | Strategic Culture Foundation | Republishing is welcomed with reference to Strategic Culture on-line journal <a href="#">www.strategic-culture.org</a>.<br />
	<em>The views of individual contributors do not necessarily represent those of the Strategic&nbsp;<span style="text-align: center;">Culture&nbsp;</span>Foundation.</em></p>

		</div>
    </div>
</footer>




    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <script src="https://ajax.aspnetcdn.com/ajax/jquery.ui/1.10.3/jquery-ui.min.js"></script>
    <script src="https://www.strategic-culture.org/js/bootstrap.min.js"></script>

    <link rel="stylesheet" href="https://www.strategic-culture.org/css/jquery-ui.structure.min.css">
    <link rel="stylesheet" href="https://www.strategic-culture.org/css/jquery-ui.theme.min.css">


	<!-- bxSlider Javascript file -->
	<script src="https://www.strategic-culture.org/js/jquery.bxslider.min.js"></script>

    <script src="https://www.strategic-culture.org/js/scripts.js?ver=2"></script>




</body>
</html>